<!DOCTYPE html><html class="no-js" dir="ltr" lang="it-IT"><head><meta charset="utf-8"><title>Il prof che prevede la curva: “Se i toscani rispettano le regole Rt a zero il 15 dicembre, ma c'è un fattore che può far ripartire i contagi”  - Il Tirreno </title><meta name="robots" content="index"><link rel="canonical" href="https://iltirreno.gelocal.it/regione/toscana/2020/12/04/news/se-i-toscani-rispettano-le-regole-l-rt-arrivera-a-zero-il-15-dicembre-1.39618251" /><link rel="preconnect dns-prefetch" href="//www.gelestatic.it">
<link rel="preconnect dns-prefetch" href="//www.repstatic.it">
<link rel="preconnect dns-prefetch" href="//oasjs.repubblica.it">
<link rel="preconnect dns-prefetch" href="//oasjs.kataweb.it">
<link rel="preconnect dns-prefetch" href="//data.kataweb.it">
<link rel="preconnect dns-prefetch" href="//scripts.kataweb.it">
<link rel="preconnect dns-prefetch" href="//video.gelocal.it">
<link rel="preconnect dns-prefetch" href="//login.kataweb.it">
<link rel="preconnect dns-prefetch" href="//secure-it.imrworldwide.com">
<link rel="preconnect dns-prefetch" href="//a.gedidigital.it">
<link rel="preconnect dns-prefetch" href="//www.googletagservices.com">
<link rel="preconnect dns-prefetch" href="//cdn.krxd.net">
<link rel="preconnect dns-prefetch" href="//partner.googleadservices.com">
<link rel="preconnect dns-prefetch" href="//adagiof3.repubblica.it">
<link rel="preconnect dns-prefetch" href="//cdns.gigya.com">
<link rel="preconnect dns-prefetch" href="//staticxx.facebook.com">
<link rel="preconnect dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect dns-prefetch" href="//b.scorecardresearch.com">
<link rel="preconnect dns-prefetch" href="//beacon.krxd.net">
<link rel="preconnect dns-prefetch" href="//quotidiani.gelocal.it">
<link rel="preconnect dns-prefetch" href="//euasync01.admantx.com">

<!-- <link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-regular.woff2" as="font" type="font/woff2" crossorigin>-->
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js" as="script">
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js" as="script">
<!--  AMP --><link rel="amphtml" href="https://iltirreno.gelocal.it/regione/toscana/2020/12/04/news/se-i-toscani-rispettano-le-regole-l-rt-arrivera-a-zero-il-15-dicembre-1.39618251/amp/" /><meta name="description" content="Parla Battiston: "C'è una data precisa in cui il contagio è schizzato, ecco le differenze fra prima e seconda ondata". Nell'articolo i grafici"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="title" content="Il prof che prevede la curva: “Se i toscani rispettano le regole Rt a zero il 15 dicembre, ma c&#39;è un fattore che può far ripartire i contagi”  - toscana - Il Tirreno"><meta name="thumb" content="https://iltirreno.gelocal.it/image/contentid/policy:1.39618258:1607071940/82433bb4-e108-484e-a6c0-fb7053464274.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=1eeb2ae" /><meta name="edition" content="regione"><meta itemprop="publisher" content="Il Tirreno" ><meta itemprop="url" content="https://iltirreno.gelocal.it/regione/toscana/2020/12/04/news/se-i-toscani-rispettano-le-regole-l-rt-arrivera-a-zero-il-15-dicembre-1.39618251" ><link rel="image_src" href="https://iltirreno.gelocal.it/image/contentid/policy:1.39618258:1607071940/82433bb4-e108-484e-a6c0-fb7053464274.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=1eeb2ae" /><link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/iltirreno/2015-v1/img/favicon.ico"><meta property="article:published_time" content="2020-12-04"/><meta property="article:modified_time" content="2020-12-04"/><meta property="article:section" content="iltirreno toscana"/><meta property="article:publisher" content="https://www.facebook.com/IlTirreno" /><!-- twitter --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@iltirreno" /><meta name="twitter:title" content="Il prof che prevede la curva: “Se i toscani rispettano le regole Rt a zero il 15 dicembre, ma c&#39;è un fattore che può far ripartire i contagi” " ><meta name="twitter:description" content="Parla Battiston: "C'è una data precisa in cui il contagio è schizzato, ecco le differenze fra prima e seconda ondata". Nell'articolo i grafici"><meta name="twitter:image" content="https://iltirreno.gelocal.it/image/contentid/policy:1.39618258:1607071940/82433bb4-e108-484e-a6c0-fb7053464274.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=1eeb2ae" ><meta name="twitter:url" content="https://iltirreno.gelocal.it/regione/toscana/2020/12/04/news/se-i-toscani-rispettano-le-regole-l-rt-arrivera-a-zero-il-15-dicembre-1.39618251"><!-- twitter --><!-- facebook --><meta property="fb:app_id" content="164360223623577" /><meta property="og:site_name" content="Il Tirreno"/><meta property="og:type" content="article"/><meta property="og:title" content="Il prof che prevede la curva: “Se i toscani rispettano le regole Rt a zero il 15 dicembre, ma c&#39;è un fattore che può far ripartire i contagi” "/><meta property="og:description" content="Parla Battiston: "C'è una data precisa in cui il contagio è schizzato, ecco le differenze fra prima e seconda ondata". Nell'articolo i grafici" /><meta property="og:image" content="https://iltirreno.gelocal.it/image/contentid/policy:1.39618258:1607071940/82433bb4-e108-484e-a6c0-fb7053464274.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=1eeb2ae" /><meta property="og:url" content="https://iltirreno.gelocal.it/regione/toscana/2020/12/04/news/se-i-toscani-rispettano-le-regole-l-rt-arrivera-a-zero-il-15-dicembre-1.39618251" /><!-- facebook --><script type="text/javascript">

    var pageHref = 'https://iltirreno.gelocal.it/regione/toscana/2020/12/04/news/se-i-toscani-rispettano-le-regole-l-rt-arrivera-a-zero-il-15-dicembre-1.39618251';
    var pageType = 'dettaglio_articolo';
    window.nie_section = 'iltirreno_BRW';
    window.nie_assetid = 'iltirreno_1.39618251';
    

    
        var wt_tags= '';
    
</script><!-- V1.2020 -->
<script>
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/esi/tlh/alternative_tlh_config.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script><script onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="https://oasjs.kataweb.it/adsetup_pcmp.js?mapnode=responsive&tags=None"></script><meta name="format-detection" content="telephone=no">

<script>
  WebFontConfig = {
    custom: {
      families: ['Lato', 'Source Serif Pro'],
      urls: ["//www.gelestatic.it/cless/common/2018-v1/css/font.css"]
    }
  };
</script>
<script async src="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js"></script>
<noscript>
  <link href="//www.gelestatic.it/cless/common/2018-v1/css/font.css" rel="stylesheet" /></noscript>

<link href="//www.gelestatic.it/cless/common/2018-v1/css/common.css" rel="stylesheet">

<link href="//www.gelestatic.it/cless/common/2018-v1/css/header.css" rel="stylesheet">



<script>
  window.kwait = window.kwait || [];
  window.kwait.deps = window.kwait.deps || [];
</script>

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>

<script async src="//www.repstatic.it/minify/sites/common/modular/2018-v1/config.cache.php?name=jquery_js"></script>

<script>
  window.kwait.deps["gnn_js"] = ["jquery_js"];
</script>

<script>
  window.kwait.deps["video_js"] = ["jquery_js"];
</script>
<script async src="//www.repstatic.it/minify/sites/repubblica/video/config_video_2018.cache.php?name=video_js&kwait=true"></script>

<script async src="//www.repstatic.it/minify/sites/gelocal/2018-v1/config.cache.php?name=gnn_js"></script>

<script>
  window.addEventListener('message', receiveMessage, false);

  function receiveMessage(event) {
    var origin = event.origin || event.originalEvent.origin;
    if (origin == "https://box.kataweb.it") {
      if (!!document.getElementById('iframe-' + event.data.pathname)) {
        document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height;
      }
    }
  }
</script>
<link rel="shortcut icon" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-180x180.png" />
<link rel="stylesheet" href="//www.gelestatic.it/cless/iltirreno/2018-v1/css/iltirreno.css" />
<script>
    window.kwait.deps["iltirreno_js"] = ["jquery_js"];
    window.gsPluginsConf = window.gsPluginsConf || {};
    window.gsPluginsConf.gsFacebookAppId = "164360223623577";
</script>
<script async src="//www.repstatic.it/minify/sites/gelocal/2018-v1/config.cache.php?name=iltirreno_js"></script>
<script type="application/ld+json">
            {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://iltirreno.gelocal.it/regione/toscana/2020/12/04/news/se-i-toscani-rispettano-le-regole-l-rt-arrivera-a-zero-il-15-dicembre-1.39618251",
        "headline": "Il prof che prevede la curva: “Se i toscani rispettano le regole Rt a zero il 15 dicembre, ma c&#39;è un fattore che può far ripartire i contagi” ",
        "articleSection": "/regione/toscana",
        "about": [
            {
                "type": "Thing",
                "name": "/regione/toscana"
            }
        ]
    },
    "datePublished": "2020-12-04T08:53:08Z",
    "dateModified": "2020-12-04T10:18:38Z",
    "author": {
        "@type": "Person",
        "name": "MARIO NERI "
    },
    
        "publisher":   {
            "@context": "http://schema.org",
            "@type": "NewsMediaOrganization",
            "name": "Il Tirreno",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gelestatic.it/cless/common/2014-v1/img/social/iltirreno.png"
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://iltirreno.gelocal.it/image/contentid/policy:1.39618258:1607071940/82433bb4-e108-484e-a6c0-fb7053464274.jpg?f=taglio_full2&amp;h=605&amp;w=1280&amp;$p$f$h$w=97e7062",
            "width": 1280,
            "height": 605
        }
    
    
}
</script><!-- CARICO IL META FACEBOOK --><!-- ESI DYN --><meta property="article:content_tier" content="locked"/><!-- FINE ESI DYN --></head><body id="detail" class="entry_detail-standard 
    "><div id="adv-Position3"><script>try { MNZ_RICH('Position3'); } catch(e) {}</script></div><div id="adv-Top"><script>try { MNZ_RICH('Top'); } catch(e) {}</script></div><div id="mainpage"><header class="gnn-header" role="banner">
    <div class="gnn-header_slim">
    <div class="gnn-header_slim_menu">
        <nav role="navigation">
            <ul class="dropdown-trigger">
                <li class="mobile-only link-edicola">
                    <a href="https://quotidiani.gelocal.it/edicola/iltirreno/catalogo.jsp" title="Vai all'edicola">Vai all'edicola<span></span></a>
                </li>
                <li class="mobile-only">
                    <form class="gnn-header_search" action="https://iltirreno.gelocal.it/ricerca" method="get">
                        <input name="query" type="text" placeholder="Cerca">
                        <button type="submit">
                            <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
                            </svg>
                        </button>
                    </form>
                </li>
                <li class="has-main-menu mobile-only is-open">
                    <ul>
                        <li><a href="https://iltirreno.gelocal.it/?edizioneregionale" title="Home">Home</a></li>
                        <li><a href="https://iltirreno.gelocal.it/sport/articoli" title="Sport">Sport</a></li>
                        <li><a href="https://iltirreno.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>
                        <li><a href="https://iltirreno.gelocal.it/focus/toscana-economia" title="Toscana Economia">Toscana Economia</a></li>
                        <!-- <li class="estate-elba"><a href="https://iltirreno.gelocal.it/speciale/elba-paradiso-da-esplorare" title="Estate Elba">Estate Elba</a></li> -->
                        <li><a href="https://iltirreno.gelocal.it/salute/" title="Salute">Salute</a></li>
                        <li><a href="https://iltirreno.gelocal.it/green-and-blue/" title="Green&Blue">Green&Blue</a></li>
                        <li><a href="https://iltirreno.gelocal.it/italia-mondo/" title="Italia Mondo">Italia Mondo</a></li>
                        <li><a href="https://iltirreno.gelocal.it/foto/" title="Foto">Foto</a></li>
                        <li><a href="https://video.gelocal.it/iltirreno/home" title="Video">Video</a></li>
                        <li class="dropdown-menu">
                            <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
                            <div class="dropdown-content">
                                <!-- Include Lista Annunci include/header/list-annunci.html -->
                                <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-toscana" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.repubblica.it/lista/toscana/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/toscana/motori" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.iltirreno.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.iltirreno.gelocal.it" title="Negozi">Negozi</a></li>

</ul>

                                <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="desktop-only">
                    <a href="https://iltirreno.gelocal.it/italia-mondo/" title="Italia Mondo">Italia Mondo</a>
                </li>
                <li class="desktop-only">
                    <a href="https://iltirreno.gelocal.it/foto/" title="Foto">Foto</a>
                </li>
                <li class="dropdown-menu">
                    <a href="" title="Edizioni">Edizioni<span></span></a>
                    <div class="dropdown-content">
                        <!-- Statico -->
                        <ul>
                            <li><a href="https://iltirreno.gelocal.it/livorno" title="Livorno">Livorno</a></li>
                            <li><a href="https://iltirreno.gelocal.it/cecina" title="Cecina-Rosignano">Cecina-Rosignano</a></li>
                            <li><a href="https://iltirreno.gelocal.it/empoli" title="Empoli">Empoli</a></li>
                            <li><a href="https://iltirreno.gelocal.it/grosseto" title="Grosseto">Grosseto</a></li>
                            <li><a href="https://iltirreno.gelocal.it/lucca" title="Lucca">Lucca</a></li>
                            <li><a href="https://iltirreno.gelocal.it/massa" title="Massa-Carrara">Massa-Carrara</a></li>
                            <li><a href="https://iltirreno.gelocal.it/montecatini" title="Montecatini">Montecatini</a></li>
                            <li><a href="https://iltirreno.gelocal.it/piombino" title="Piombino-Elba">Piombino-Elba</a></li>
                            <li><a href="https://iltirreno.gelocal.it/pisa" title="Pisa">Pisa</a></li>
                            <li><a href="https://iltirreno.gelocal.it/pistoia" title="Pistoia">Pistoia</a></li>
                            <li><a href="https://iltirreno.gelocal.it/pontedera" title="Pontedera">Pontedera</a></li>
                            <li><a href="https://iltirreno.gelocal.it/prato" title="Prato">Prato</a></li>
                            <li><a href="https://iltirreno.gelocal.it/versilia" title="Versilia">Versilia</a></li>
                            <li><a href="https://iltirreno.gelocal.it/?edizioneregionale" title="Toscana">Toscana</a></li>
                        </ul>
                        <!-- Statico -->
                    </div>
                </li>
                <li class="dropdown-menu">
                    <a href="javascript:void(0);" title="Noi Tirreno">Noi Tirreno<span></span></a>
                    <div class="dropdown-content">
                        <!-- Statico -->
                        <ul>
                            <li><a href="https://eventi.gelocal.it/iltirreno/events" title="Eventi">Eventi</a></li>
                            <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
                            <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
                            <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/home.jsp" title="Abbonati">Abbonati</a></li>
                        </ul>
                        <!-- Statico -->
                    </div>
                </li>
                <li class="dropdown-menu">
                    <a href="javascript:void(0);" title="Quotidiani GNN">Quotidiani GNN<span></span></a>
                    <div class="dropdown-content">
                        <!-- Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
                        <ul>
  <li><a href="https://www.lastampa.it" title="La Stampa">La Stampa</a></li>
  <li><a href="https://www.ilsecoloxix.it/" title="Il SecoloXIX">Il SecoloXIX</a></li>
  <li><a href="https://corrierealpi.gelocal.it/belluno" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
  <li><a href="https://gazzettadimantova.gelocal.it/mantova" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
  <li><a href="https://gazzettadimodena.gelocal.it/modena" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
  <li><a href="https://gazzettadireggio.gelocal.it/reggio" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
  <li><a href="https://mattinopadova.gelocal.it/padova" title="Il Mattino di Padova">Il Mattino di Padova</a></li>
  <li><a href="https://ilpiccolo.gelocal.it/trieste " title="Il Piccolo">Il Piccolo</a></li>
  <li><a href="https://iltirreno.gelocal.it/?edizioneregionale" title="Il Tirreno">Il Tirreno</a></li>
  <li><a href="http://ilfoannunci.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
  <li><a href="https://lanuovaferrara.gelocal.it/ferrara" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
  <li><a href="https://nuovavenezia.gelocal.it/venezia" title="La Nuova di Venezia e Mestre">La Nuova di Venezia e Mestre</a></li>
  <li><a href="https://laprovinciapavese.gelocal.it/pavia" title="La Provincia Pavese">La Provincia Pavese</a></li>
  <li><a href="https://lasentinella.gelocal.it/ivrea" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
  <li><a href="https://tribunatreviso.gelocal.it/treviso" title="La tribuna di Treviso">La tribuna di Treviso</a></li>
  <li><a href="https://messaggeroveneto.gelocal.it/udine" title="Messaggero Veneto">Messaggero Veneto</a></li>
</ul>

<div class="gnn-header__company">
  <a href="https://www.gedispa.it/it/" title="Grupp Gedi">
    <span>Gruppo Editoriale Gedi</span>
    <svg class="logo" viewBox="0 0 97 42">
      <g fill-rule="nonzero" fill="none">
        <path d="M30.578 30.27v-3.585h2.151c1.28 0 1.64-.358 1.64-1.844V6.454c0-1.434-.41-1.844-1.64-1.844h-2.151V1.024h24.995v11.371h-3.38v-2.254c0-3.739-1.742-5.531-4.508-5.531h-4.712c-1.23 0-1.639.358-1.639 1.844v7.222h2.612c1.23 0 1.793-.974 1.793-2.459l.051-2.56h3.125V22.69H45.79l-.051-3.278c0-1.536-.666-2.202-1.895-2.202h-2.51v7.683c0 1.485.359 1.844 1.588 1.844h4.149c3.636 0 5.429-1.332 5.429-6.352V18.44h3.432v11.832H30.578z" fill="#E13517" />
        <path d="M70.478 1.076c4.559 0 7.58 1.024 9.937 2.765 3.534 2.664 5.736 7.018 5.736 11.832 0 4.866-2.202 9.168-5.736 11.832-2.356 1.741-5.327 2.766-9.937 2.766h-9.066V1.076h9.066zm7.99 8.246c-1.588-2.049-3.944-3.278-7.375-3.278h-4.098V25.25h4.098c3.431 0 5.736-1.229 7.375-3.278 1.332-1.69 2.1-3.944 2.1-6.351 0-2.356-.82-4.61-2.1-6.3zM90.71 1.076h5.531V30.27H90.71zM5.788 15.57c0 5.737 4.302 10.091 9.936 10.091 2.664 0 4.815-.922 6.454-2.254v-5.839h-6.812v-5.02h12.446v12.55c-2.56 3.329-6.914 5.634-12.19 5.634-9.117 0-15.468-6.71-15.468-15.161S6.402.41 15.468.41c4.354 0 8.042 1.639 10.654 4.2l-3.637 3.892c-1.741-1.792-4.2-3.022-7.068-3.022-5.48 0-9.63 4.508-9.63 10.09zM1.537 38.568c0 1.23.922 2.203 2.15 2.203a2.22 2.22 0 001.435-.512v-1.383h-1.64V37.8h2.87v2.868c-.564.717-1.486 1.23-2.664 1.23-1.998 0-3.38-1.435-3.38-3.33 0-1.844 1.382-3.329 3.329-3.329.922 0 1.741.359 2.304.922l-.768.87c-.358-.409-.922-.665-1.536-.665-1.178 0-2.1.973-2.1 2.202zM9.168 38.927v2.868H7.94v-6.454h2.305c.666 0 1.076.205 1.383.461.358.308.563.82.563 1.332 0 .512-.205.973-.563 1.332-.154.154-.359.307-.615.358l2.356 2.971h-1.536l-2.203-2.868h-.46zm1.025-1.076c.358 0 .512-.051.614-.205a.763.763 0 00.205-.46.658.658 0 00-.205-.513c-.102-.102-.256-.205-.614-.205H9.168v1.383h1.025zM14.751 41.232c-.512-.461-.82-1.178-.82-2.152v-3.739h1.23v3.79c0 .564.154.923.41 1.179s.666.41 1.075.41c.41 0 .82-.154 1.076-.41.256-.256.41-.615.41-1.178v-3.79h1.229v3.738c0 .974-.307 1.64-.82 2.152-.512.46-1.178.666-1.895.666-.717-.052-1.434-.257-1.895-.666zM22.332 39.183v2.612h-1.23v-6.454h2.357c.819 0 1.28.205 1.639.564.307.307.512.82.512 1.332 0 .512-.205 1.024-.512 1.331-.359.359-.82.564-1.64.564h-1.126v.05zm1.127-1.127c.41 0 .614-.102.768-.256.153-.154.205-.307.205-.563 0-.205-.052-.41-.205-.564-.154-.153-.359-.256-.768-.256h-1.127v1.588h1.127v.051zM28.068 39.183v2.612H26.84v-6.454h2.356c.82 0 1.28.205 1.64.564.306.307.511.82.511 1.332 0 .512-.205 1.024-.512 1.331-.358.359-.82.564-1.639.564h-1.127v.05zm1.127-1.127c.41 0 .615-.102.768-.256.154-.154.205-.307.205-.563 0-.205-.05-.41-.205-.564-.153-.153-.358-.256-.768-.256h-1.127v1.588h1.127v.051zM35.7 35.239c1.946 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.33-1.486-3.33-3.33.052-1.844 1.384-3.329 3.33-3.329zm0 5.532c1.178 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.922 2.203 2.1 2.203zM44.356 36.468V37.8h1.946v1.076h-1.946v1.792h2.664v1.127h-3.893v-6.454h3.841v1.127zM50.451 35.341c1.025 0 1.64.205 2.203.615.768.564 1.28 1.537 1.28 2.612 0 1.076-.46 1.998-1.28 2.612-.513.41-1.178.615-2.203.615h-1.997v-6.454h1.997zm1.793 1.844c-.359-.46-.87-.717-1.64-.717h-.921v4.2h.922c.768 0 1.28-.256 1.639-.717.307-.358.46-.87.46-1.383 0-.512-.204-1.024-.46-1.383zM55.266 35.341h1.23v6.403h-1.23zM62.334 35.341v1.127h-1.639v5.327h-1.23v-5.327h-1.69v-1.127zM66.38 35.239c1.947 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.278-1.486-3.278-3.33-.05-1.844 1.332-3.329 3.278-3.329zm0 5.532c1.179 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.871 2.203 2.1 2.203zM72.22 38.927v2.868h-1.23v-6.454h2.305c.666 0 1.076.205 1.383.461.359.308.563.82.563 1.332 0 .512-.204.973-.563 1.332-.154.154-.358.307-.615.358l2.357 2.971h-1.537l-2.254-2.868h-.41zm1.024-1.076c.358 0 .512-.051.615-.205a.763.763 0 00.204-.46.658.658 0 00-.204-.513c-.103-.102-.257-.205-.615-.205H72.22v1.383h1.024zM77.444 35.341h1.23v6.403h-1.23zM79.749 41.795l2.714-6.454h.871l2.715 6.403h-1.28l-.615-1.434h-2.561l-.615 1.434h-1.23v.051zm2.305-2.56h1.587l-.819-1.896-.768 1.895zM87.073 35.341h1.23v5.327h2.663v1.127h-3.893zM93.527 36.468V37.8h1.946v1.076h-1.946v1.792h2.663v1.127h-3.892v-6.454h3.79v1.127z" fill="#12100B" />
      </g>
    </svg>
    <svg class="arrow" viewBox="0 0 7 12">
      <path d="M1.487.24l5.25 4.8c.35.32.35.8 0 1.12l-5.25 4.8a.902.902 0 01-1.224 0C.088 10.8 0 10.64 0 10.4c0-.24.088-.4.263-.56L4.9 5.6.262 1.36A.828.828 0 010 .8C0 .64.088.4.262.24a.902.902 0 011.225 0z" fill="#000" fill-rule="nonzero" />
    </svg>
  </a>
</div>
                        <!-- Fine Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
                    </div>
                </li>
            </ul>
        </nav>
    </div>
    <div class="gnn-header_slim_nav">
        <nav role="navigation">
            <ul class="dropdown-trigger">
                <li><a href="https://iltirreno.gelocal.it" title="Home">Home</a></li>
                <li><a href="https://iltirreno.gelocal.it/sport/articoli" title="Sport">Sport</a></li>
                <li><a href="https://iltirreno.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>
                <li class="is-highlighted"><a href="https://iltirreno.gelocal.it/focus/toscana-economia" title="Toscana Economia">Toscana Economia</a></li>
                <!-- <li class="estate-elba"><a href="https://iltirreno.gelocal.it/speciale/elba-paradiso-da-esplorare" title="Estate Elba">Estate Elba</a></li> -->
                <li><a href="https://iltirreno.gelocal.it/salute/" title="Salute">Salute</a></li>
                <li><a href="https://iltirreno.gelocal.it/green-and-blue/" title="Green&Blue">Green&Blue</a></li>
                <li><a href="https://video.gelocal.it/iltirreno/home" title="Video">Video</a></li>
                <li class="dropdown-menu">
                    <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
                    <div class="dropdown-content">
                        <!-- Include Lista Annunci include/header/list-annunci.html -->
                        <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-toscana" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.repubblica.it/lista/toscana/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/toscana/motori" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.iltirreno.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.iltirreno.gelocal.it" title="Negozi">Negozi</a></li>

</ul>

                        <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
                    </div>
                </li>
            </ul>
            <form class="gnn-header_search " action="https://iltirreno.gelocal.it/ricerca" method="get">
                <input name="query" type="text" placeholder="Cerca">
                <button type="submit">
                    <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                        <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
                    </svg>
                </button>
            </form>
        </nav>
    </div>
    <div class="gnn-header_actions">
        <span id="menu-toggle"><span></span></span>
        <span id="admin-toggle">
            <span id="admin-trigger" class="user-avatar">
                <svg width="32" height="32">
                    <g fill="#4297B5" fill-rule="nonzero">
                        <path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zM1.92 16C1.92 8.32 8.16 1.92 16 1.92S30.08 8.16 30.08 16c0 3.36-1.12 6.4-3.04 8.8-2.4-1.28-4.96-1.92-7.84-1.92-4.32 0-8.32 1.76-11.36 4.48C4.32 24.8 1.92 20.64 1.92 16z" />
                        <circle cx="19.2" cy="16" r="4.8" />
                    </g>
                </svg>
            </span>
        </span>
        <span id="admin-toggle-editorial">
            <svg width="20" height="21">
                <g fill="#CCC" fill-rule="nonzero">
                    <path d="M16.6 4.4c-.5-.5-1.1-.7-1.7-.7-.6 0-1.2.3-1.7.7-.5.5-.7 1.1-.7 1.7 0 .6.3 1.2.7 1.7.5.5 1.1.7 1.7.7.6 0 1.2-.3 1.7-.7.5-.5.7-1.1.7-1.7 0-.7-.2-1.3-.7-1.7zm-1 2.4c-.2.2-.4.3-.7.3-.3 0-.5-.1-.7-.3-.2-.2-.3-.4-.3-.7 0-.3.1-.5.3-.7.2-.2.4-.3.7-.3.3 0 .5.1.7.3.2.2.3.4.3.7 0 .3-.1.5-.3.7z" />
                    <path d="M18.2 2.8C15.7.3 11.7.3 9.3 2.8 7.5 4.6 6.9 7.3 7.9 9.6L5.4 12H3.2c-.4 0-.7.3-.7.7v1.8H.7c-.4 0-.7.3-.7.7v5c0 .5.3.8.7.8h2.5c.2 0 .4-.1.5-.2l7.6-7.6c2.3.9 5 .4 6.8-1.4 2.5-2.5 2.5-6.5.1-9zm-1 8c-1.5 1.5-3.8 1.9-5.7.9-.3-.1-.6-.1-.8.1l-7.8 7.8H1.4V16h1.8c.4 0 .7-.3.7-.7v-1.8h1.8c.2 0 .4-.1.5-.2l3-3c.2-.2.3-.5.1-.8-.9-1.9-.6-4.1.9-5.6 1.9-1.9 5-1.9 6.9 0 2 1.8 2 4.9.1 6.9z" />
                </g>
            </svg>
        </span>
    </div>
</div>

    <div class="gnn-header_page">
  <div class="gnn-header_page_top">
    <!-- Social -->
    <div id="gs-social-follow" class="gnn-header_socials"></div>
    <script>
      kwait.push(["iltirreno_js", "RenderSocial.followHeader"]);
    </script>
    <!-- Fine Social -->
    <!-- Meteo -->
    <!-- Include Meteo include/header/meteo.html -->
    <!-- Include Meteo include/header/meteo.html -->
<div class="gnn-header_weather">
  <a href="http://iltirreno.gelocal.it/livorno/meteo">
    <span class="weather-label">Meteo:</span>
    <span class="weather-temperature">+14&deg;C</span>
    <img class="weather-image" src="https://www.gelestatic.it/cless/common/2013-v1/img/meteo/1_giorno.png" alt="">
  </a>
</div>
<!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Meteo -->
    <!-- Include Last Update -->
    <span class="gnn-header_uptime">Aggiornato alle 11:04 - 04 dicembre</span>
    <!-- Fine Include Last Update -->
    <h1 class="gnn-header_logo">
      <a href="https://iltirreno.gelocal.it/?edizioneregionale" title="Noi Il Tirreno">
        <svg viewBox="0 0 177 32">
          <g fill="none" fill-rule="evenodd">
            <path fill="#1A1919" d="M80.136 1.613c4.968 0 7.24 2.498 7.182 7.492-.03 6.281-2.805 6-4.263 6.731 0 0 3.733 8.697 4.066 8.836.28.533 1.376.84 1.964.927v4.602h-6.987c-3.839-7.856-4.796-10.887-6.111-13.324v7.152c-.172 1.625 2.046 1.57 2.046 1.57v4.602H67.257V25.6s1.545 0 1.545-1.57V7.815c0-1.546-1.545-1.546-1.545-1.546V1.613h12.88" />
            <path stroke="#1A1919" stroke-width="1.008" d="M80.136 1.613c4.968 0 7.24 2.498 7.182 7.492-.03 6.281-2.805 6-4.263 6.731 0 0 3.733 8.697 4.066 8.836.28.533 1.376.84 1.964.927v4.602h-6.987c-3.839-7.856-4.796-10.887-6.111-13.324v7.152c-.172 1.625 2.046 1.57 2.046 1.57v4.602H67.257V25.6s1.545 0 1.545-1.57V7.815c0-1.546-1.545-1.546-1.545-1.546V1.613h12.88z" />
            <path fill="#FFFFFE" d="M75.987 6.27v7.714c3.054.507 3.755-1.344 3.755-3.843 0-2.607-1.008-3.872-3.755-3.872" />
            <path stroke="#1A1919" stroke-width="1.008" d="M75.987 6.27v7.714c3.054.507 3.755-1.344 3.755-3.843 0-2.607-1.008-3.872-3.755-3.872z" />
            <path fill="#1A1919" d="M103.448 1.613c4.966 0 7.264 2.498 7.236 7.492-.085 6.281-2.831 6-4.318 6.731 0 0 3.784 8.697 4.095 8.836.276.533 1.372.84 1.906.927v4.602h-6.959c-3.787-7.856-4.737-10.887-6.055-13.324v7.152c-.197 1.625 2.048 1.57 2.048 1.57v4.602h-10.83V25.6s1.6 0 1.6-1.57V7.815c0-1.546-1.6-1.546-1.6-1.546V1.613h12.877" />
            <path stroke="#1A1919" stroke-width="1.008" d="M103.448 1.613c4.966 0 7.264 2.498 7.236 7.492-.085 6.281-2.831 6-4.318 6.731 0 0 3.784 8.697 4.095 8.836.276.533 1.372.84 1.906.927v4.602h-6.959c-3.787-7.856-4.737-10.887-6.055-13.324v7.152c-.197 1.625 2.048 1.57 2.048 1.57v4.602h-10.83V25.6s1.6 0 1.6-1.57V7.815c0-1.546-1.6-1.546-1.6-1.546V1.613h12.877z" />
            <path fill="#FFFFFE" d="M99.353 6.27v7.714c3.028.507 3.703-1.344 3.703-3.843 0-2.607-.953-3.872-3.703-3.872" />
            <path stroke="#1A1919" stroke-width="1.008" d="M99.353 6.27v7.714c3.028.507 3.703-1.344 3.703-3.843 0-2.607-.953-3.872-3.703-3.872z" />
            <path fill="#1A1919" d="M165.472 30.79c-7.911 0-10.238-5.19-10.238-14.896 0-9.625 2.327-14.84 10.238-14.84 7.908 0 10.21 5.215 10.21 14.84 0 9.705-2.302 14.896-10.21 14.896" />
            <path stroke="#1A1919" stroke-width="1.08" d="M165.472 30.79c-7.911 0-10.238-5.19-10.238-14.896 0-9.625 2.327-14.84 10.238-14.84 7.908 0 10.21 5.215 10.21 14.84 0 9.705-2.302 14.896-10.21 14.896z" />
            <path fill="#FFFFFE" d="M163.003 10.73c-.03 1.628 0 9.452 0 10.41 0 1.092 0 4.233 2.495 4.233 2.498 0 2.527-3.141 2.527-4.233V10.73c0-.924-.029-4.26-2.527-4.26-2.495 0-2.47 2.605-2.495 4.26" />
            <path stroke="#1A1919" stroke-width="1.08" d="M163.003 10.73c-.03 1.628 0 9.452 0 10.41 0 1.092 0 4.233 2.495 4.233 2.498 0 2.527-3.141 2.527-4.233V10.73c0-.924-.029-4.26-2.527-4.26-2.495 0-2.47 2.605-2.495 4.26z" />
            <path fill="#1A1919" d="M24.372 1.613v4.656s-1.516 0-1.516 1.546V25.6c4.91 0 1.622-4.656 5.049-4.656h2.242V30.2h-16.55V25.6s1.545.113 1.545-1.57V7.815c0-1.546-1.545-1.487-1.545-1.487V1.613h10.775" />
            <path stroke="#1A1919" stroke-width="1.008" d="M24.372 1.613v4.656s-1.516 0-1.516 1.546V25.6c4.91 0 1.622-4.656 5.049-4.656h2.242V30.2h-16.55V25.6s1.545.113 1.545-1.57V7.815c0-1.546-1.545-1.487-1.545-1.487V1.613h10.775z" />
            <path fill="#1A1919" d="M34.077 1.613h19.268v9.285h-3.477c-.617-2.466-.056-4.322-2.302-4.629v17.76c0 1.57 1.49 1.57 1.49 1.57v4.602H38.286V25.6s1.542 0 1.542-1.57V6.27c-2.386.202-1.71 2.163-2.273 4.63h-3.477V1.612" />
            <path stroke="#1A1919" stroke-width="1.008" d="M34.077 1.613h19.268v9.285h-3.477c-.617-2.466-.056-4.322-2.302-4.629v17.76c0 1.57 1.49 1.57 1.49 1.57v4.602H38.286V25.6s1.542 0 1.542-1.57V6.27c-2.386.202-1.71 2.163-2.273 4.63h-3.477V1.612z" />
            <path fill="#1A1919" d="M113.967 1.613h16.97v9.285h-3.448c-.727-3.083-.785-4.629-4.292-4.629v6.593h3.507v6.119h-3.507v6.618c3.507 0 3.645-1.57 4.292-4.656h3.448V30.2h-16.97V25.6s1.486 0 1.486-1.57V7.815c0-1.546-1.486-1.516-1.486-1.546V1.613" />
            <path stroke="#1A1919" stroke-width="1.008" d="M113.967 1.613h16.97v9.285h-3.448c-.727-3.083-.785-4.629-4.292-4.629v6.593h3.507v6.119h-3.507v6.618c3.507 0 3.645-1.57 4.292-4.656h3.448V30.2h-16.97V25.6s1.486 0 1.486-1.57V7.815c0-1.546-1.486-1.516-1.486-1.546V1.613z" />
            <path fill="#1A1919" d="M141.738 1.613L148.3 19.4V7.815c0-1.546-1.57-1.546-1.57-1.546V1.613h7.743v4.656s-1.545 0-1.545 1.546v22.386h-7.714l-6.59-16.973V24.03c0 1.57 1.567 1.541 1.567 1.57v4.602h-7.769V25.6s1.6 0 1.6-1.57V7.815c0-1.546-1.6-1.546-1.6-1.546V1.613h9.315" />
            <path stroke="#1A1919" stroke-width="1.008" d="M141.738 1.613L148.3 19.4V7.815c0-1.546-1.57-1.546-1.57-1.546V1.613h7.743v4.656s-1.545 0-1.545 1.546v22.386h-7.714l-6.59-16.973V24.03c0 1.57 1.567 1.541 1.567 1.57v4.602h-7.769V25.6s1.6 0 1.6-1.57V7.815c0-1.546-1.6-1.546-1.6-1.546V1.613h9.315z" />
            <path fill="#1A1919" d="M12.056 1.613v4.656s-1.57.228-1.57 1.546V24.03c0 1.57 1.57 1.57 1.57 1.57v4.602H1.196V25.6c1.6 0 1.6-1.57 1.6-1.57V7.815c0-1.546-1.6-1.516-1.6-1.546V1.613h10.86" />
            <path stroke="#1A1919" stroke-width="1.008" d="M12.056 1.613v4.656s-1.57.228-1.57 1.546V24.03c0 1.57 1.57 1.57 1.57 1.57v4.602H1.196V25.6c1.6 0 1.6-1.57 1.6-1.57V7.815c0-1.546-1.6-1.516-1.6-1.546V1.613h10.86z" />
            <path fill="#1A1919" d="M65.69 1.613v4.656s-1.545.228-1.545 1.546V24.03c0 1.57 1.546 1.57 1.546 1.57v4.602H54.915V25.6c1.516 0 1.516-1.57 1.516-1.57V7.815c0-1.546-1.516-1.516-1.516-1.546V1.613h10.776" />
            <path stroke="#1A1919" stroke-width="1.008" d="M65.69 1.613v4.656s-1.545.228-1.545 1.546V24.03c0 1.57 1.546 1.57 1.546 1.57v4.602H54.915V25.6c1.516 0 1.516-1.57 1.516-1.57V7.815c0-1.546-1.516-1.516-1.516-1.546V1.613h10.776z" />
          </g>
        </svg>
      </a>
    </h1>
    <!-- Statico -->
    <div class="gnn-header_page_membership">
      <nav role="navigation">
        <ul>
          <li><a class="gnn-us" href="https://iltirreno.gelocal.it/speciale/noi-tirreno" title="Noi">Noi</a></li>
          <li><a href="https://eventi.gelocal.it/iltirreno/events" title="Eventi">Eventi</a></li>
          <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
          <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
          <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/home.jsp" title="Scopri di pi&ugrave;">Scopri di pi&ugrave;</a></li>
        </ul>
      </nav>
    </div>
    <!-- Statico -->
    <!-- Select Edizioni Mobile -->
    <div class="gnn-header_selecteditions">
      <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">
        <option value="javascript:void(0);">Cambia edizione</option>
        <option value="https://iltirreno.gelocal.it/livorno">Livorno</option>
        <option value="https://iltirreno.gelocal.it/cecina">Cecina-Rosignano</option>
        <option value="https://iltirreno.gelocal.it/empoli">Empoli</option>
        <option value="https://iltirreno.gelocal.it/grosseto">Grosseto</option>
        <option value="https://iltirreno.gelocal.it/lucca">Lucca</option>
        <option value="https://iltirreno.gelocal.it/massa">Massa-Carrara</option>
        <option value="https://iltirreno.gelocal.it/montecatini">Montecatini</option>
        <option value="https://iltirreno.gelocal.it/piombino">Piombino-Elba</option>
        <option value="https://iltirreno.gelocal.it/pisa">Pisa</option>
        <option value="https://iltirreno.gelocal.it/pistoia">Pistoia</option>
        <option value="https://iltirreno.gelocal.it/pontedera">Pontedera</option>
        <option value="https://iltirreno.gelocal.it/prato">Prato</option>
        <option value="https://iltirreno.gelocal.it/versilia">Versilia</option>
        <option value="https://iltirreno.gelocal.it/?edizioneregionale">Toscana</option>
      </select>
    </div>
    <!-- Select Edizioni Mobile -->
  </div>
  <div class="gnn-header_page_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger editions-links">
        <li><a class="editions-link" href="javascript:void(0);" title="Edizioni:">Edizioni:</a></li>
        <li><a href="https://iltirreno.gelocal.it/livorno" title="Livorno">Livorno</a></li>
        <li><a href="https://iltirreno.gelocal.it/cecina" title="Cecina-Rosignano">Cecina-Rosignano</a></li>
        <li><a href="https://iltirreno.gelocal.it/empoli" title="Empoli">Empoli</a></li>
        <li><a href="https://iltirreno.gelocal.it/grosseto" title="Grosseto">Grosseto</a></li>
        <li><a href="https://iltirreno.gelocal.it/lucca" title="Lucca">Lucca</a></li>
        <li><a href="https://iltirreno.gelocal.it/massa" title="Massa-Carrara">Massa-Carrara</a></li>
        <li><a href="https://iltirreno.gelocal.it/montecatini" title="Montecatini">Montecatini</a></li>
        <li><a href="https://iltirreno.gelocal.it/piombino" title="Piombino-Elba">Piombino-Elba</a></li>
        <li><a href="https://iltirreno.gelocal.it/pisa" title="Pisa">Pisa</a></li>
        <li><a href="https://iltirreno.gelocal.it/pistoia" title="Pistoia">Pistoia</a></li>
        <li><a href="https://iltirreno.gelocal.it/pontedera" title="Pontedera">Pontedera</a></li>
        <li><a href="https://iltirreno.gelocal.it/prato" title="Prato">Prato</a></li>
        <li><a href="https://iltirreno.gelocal.it/versilia" title="Versilia">Versilia</a></li>
        <li><a href="https://iltirreno.gelocal.it/?edizioneregionale" title="Toscana">Toscana</a></li>
      </ul>
    </nav>
  </div>
</div>
</header>
<script async src="//www.gelestatic.it/cless/common/2018-v1/js/header.js"></script><div id="adv-TopLeft"><script>try { MNZ_RICH('TopLeft'); } catch(e) {}</script></div>
<main class="gnn-content" role="main"><div class="gnn-wrapper"><div class="gnn-row"><div class="gnn-main-content"><aside class="breadcrumb"><ul><li><a href="http://iltirreno.gelocal.it/regione/">regione</a></li><li><a href="http://iltirreno.gelocal.it/regione/toscana">toscana</a></li></ul></aside><article class="entry entry_detail"><header class="entry_intro"><h1 class="entry_title">Il prof che prevede la curva: “Se i toscani rispettano le regole Rt a zero il 15 dicembre, ma c'è un fattore che può far ripartire i contagi” </h1><figure class="entry_media "><picture><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/04jKLiPNuAtGSrhoSiIYdtcaVDg=/290x164/smart/filters:format(webp)/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.39618258%3A1607071940/82433bb4-e108-484e-a6c0-fb7053464274.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D1eeb2ae" type="image/webp"><source data-srcset="https://www.gelestatic.it/thimg/uG40TXdL29ntt6eNKyKGMNC-vTU=/960x540/smart/filters:format(webp)/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.39618258%3A1607071940/82433bb4-e108-484e-a6c0-fb7053464274.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D1eeb2ae" type="image/webp" ><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/h6YefIl6yAk5lTPaJ4-XTsIpvRc=/290x164/smart/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.39618258%3A1607071940/82433bb4-e108-484e-a6c0-fb7053464274.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D1eeb2ae"><img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/QaXz8iHViI-zsiBocNDF81Tt--k=/960x540/smart/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.39618258%3A1607071940/82433bb4-e108-484e-a6c0-fb7053464274.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D1eeb2ae" alt="" class=" lazyload"><noscript><img src="https://www.gelestatic.it/thimg/QaXz8iHViI-zsiBocNDF81Tt--k=/960x540/smart/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.39618258%3A1607071940/82433bb4-e108-484e-a6c0-fb7053464274.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D1eeb2ae" alt=""></noscript></picture></a></figure><p class="entry_subtitle">Parla Battiston: "C'è una data precisa in cui il contagio è schizzato, ecco le differenze fra prima e seconda ondata". Nell'articolo i grafici</p><div id="advHook"></div><div class="entry_meta"><div><span class="entry_author">MARIO NERI </span><span class="entry_date">
            
            
                
             
            

                
                    04 Dicembre 2020
                	
            
            </span></div><div id="gs-social-sharebuttons"></div></div></header><!-- MEMBERSHIP --><div class="entry_content" id="article-body"><p>«A sorpresa, sebbene sia ancora rossa, la Toscana dal punto di vista dell’analisi dei dati sta andando molto bene. Se i toscani continueranno a rispettare le misure di contenimento già il 15 dicembre l’Rt potrebbe avvicinarsi a zero e a fine gennaio potrebbe esaurirsi la scia residua dei contagi».<br /><br />Roberto Battiston, 64 anni, professore di Fisica sperimentale all’università di Trento, si è laureato alla Normale di Pisa, ha presieduto l’Agenzia spaziale italiana dal 2014 al 2018 e, oltre ad essere uno dei maggiori studiosi nel suo settore, da settimane è anche uno degli analisti più attenti della pandemia. È stato lui a prevedere, con precisione chirurgica, il passaggio del picco della curva in Italia il 27 novembre. Ora ha pubblicato uno studio sull’epidemia che contiene anche simulazioni sulla curva in Toscana.</p><p><div id="adv-Bottom"><script>try { MNZ_RICH('Bottom');} catch(e) {}</script></div><a class="fkeditorref" href="javascript:window.parent.actionEventData({$contentId:&quot;1.39618257&quot;, $action:&quot;view&quot;, $target:&quot;work&quot;})">[[(gele.Finegil.Image2014v1) f740e10c-3b69-4a79-8ce4-7b253fa7964a.jpg]]</a><br /><br /><b>Professore, davvero in Toscana l’indice di contagio Rt sta scendendo così rapidamente? </b><br /><br />«La buona notizia è che l’indice Rt in Toscana, regione ancora rossa, dopo aver raggiunto il picco il 25 ottobre, giorno del secondo Dpcm, è sceso rapidamente e ora la regione potrebbe avvicinarsi allo zero entro la metà di dicembre. Anche se era partita male».<br /><br /><b>Che cosa intende?</b><br /><br />«Guardate il grafico. Dopo le follie di agosto, che avevano fatto risalire l’Rt sopra a 1,5 il 28 agosto, la curva dell’indice di contagio a settembre aveva cominciato a scendere, fino a raggiungere, seppure a sbalzi, una sorta di punto di equilibrio il 29 settembre a 1,1».<br /><br /><b>Anche se i contagi avevano ripreso a salire…</b><br /><br />«Ricordiamoci che nella curva gli infetti si vedono con sette o otto giorni di ritardo. Ma la Toscana sembrava aver trovato un punto di equilibrio nella prima metà di settembre, segno che la ripresa di attività industriali, negozi e bar era compatibile con il controllo dell’epidemia. Poi invece dal 29 l’Rt schizza in alto».<br /><br /><b>Perché? </b><br /><br />«Be’, dopo le elezioni regionali del 20 c’è stata la seconda riapertura delle scuole e puntualmente dopo una settimana l’Rt è di nuovo schizzato fino a raggiungere 1,8 il 25 ottobre. Un valore molto alto. Significa che ogni persona infetta in media ne contagia quasi due. Poi comincia a calare per arrivare fino a 1 il 25 novembre, giorno del picco raggiunto dalla curva dei contagi in Toscana, due giorni prima di quello avuto in Italia. L’ultimo valore dell’Rt in regione l’ho calcolato al 30 novembre, e in quel momento era a 0,6».<br /><br /><b>L’Istituto superiore di sanità questa settimana ci fornirà il dato risalente al 18 novembre. Come fa lei a calcolarlo così vicino nel tempo?</b><br /><br />«Uso un’equazione diversa, anche se i valori sono molto simili. Il metodo che ho scelto mi dà la possibilità di monitorare l’Rt giorno per giorno. L’ultima cosa che voglio è mettere in discussione il loro lavoro: le loro stime si basano anche su altri 20 parametri, che analizzano tanti fattori con cui descrivere l’impatto dell’epidemia. Ma l’indice Rt è un numero importante per chi deve prendere decisioni, riuscire ad averlo in modo affidabile e più tempestivo possibile è fondamentale, altrimenti diventa un mito inservibile. Capisco la prudenza dell’Iss, rimane il fatto però che finora l’indice cruciale per capire cosa succederà fra due settimane nelle curva è sempre stato un po’ datato».<br /><br /><b>In Toscana sembra ci sia una differenza enorme fra prima ondata e seconda.</b><br /><br />«Attenzione, basarsi solo sulla curva degli infetti può fuorviare, tant’è che in Toscana la seconda ondata ne ha registrati otto volte di più. Ma questo perché è aumentata la capacità di testare e il 90% dei positivi trovati sono asintomatici o paucisintomatici che nella prima erano sfuggiti. Meglio basarsi sui ricoveri. Nella regione dalla prima alla seconda ondata sono aumentati del 50%, una volta e mezzo».<br /><br /><b>Arriverà una terza ondata? </b><br /><br />«Dipende da come si comporteranno i toscani e da alcune decisioni di governo. Le mie simulazioni dicono che mantenendo le misure e l’attenzione il 7 gennaio ci sarebbero circa 1000 infetti attivi se dal 15 dicembre si fermasse l’epidemia. Questo perché una volta raggiunto l’Rt vicino a 0 rimarrebbero i positivi che devono guarire o, ahimè, che moriranno. Questa per la Toscana è un’occasione unica, che la regione non ha avuto nemmeno alla fine del lockdown, quando l’Rt era a 0,75. I decisori imparino da quegli errori»..<br /><br /><b>Se non è stata così determinante l’estate, cosa ha fatto ripartire il virus? </b><br /><br />«A guardare la curva toscana pare evidente che un ruolo l’abbiano avuto la scuola e tutto quello che le gira attorno come i trasporti, ripartiti a fine settembre. In Italia lunedì abbiamo riaperto le medie in molte regioni. Se fra una settimana riprenderanno i contagi l’Rt ricomincerà a salire. Se non succederà, significa che non hanno un impatto sulla dinamica della curva. Come invece temo ce l’abbiano i ragazzi dei licei. Sappiamo che a quell’età ci si sente invincibili e la socializzazione è irrinunciabile per i giovani. Sono meno colpiti dal virus, ma poi frequentano gli adulti e gli anziani in famiglia e li contagiano».<br /><br /><b>L’assessore ai trasporti ha dichiarato che non è possibile ridurre la capienza dei bus al 50% senza diminuire del 50% la didattica in presenza.</b><br /><br />«Se l’ha detto così onestamente, allora è bene imparare dalla seconda ondata e non ripetere l’errore al rientro a gennaio. Il virus è matematico, non politico. Non accetta mediazioni. Per questo, se non si riesce a garantire la sicurezza, credo che i liceali e la scuola debbano sacrificarsi. Perché la seconda ondata dovrebbe insegnarci che il virus non è cambiato, sono i nostri errori ad averla permessa. E ogni volta che se ne alza una ci costa 30-35 mila morti nel Paese. E sia chiaro, non è vero che muoiono solo gli over 70. Non è più tollerabile pensare che si possa ignorare l’enorme dolore che si crea ogni volta che si sbagliano le tattiche per prevenire una nuova fiammata del contagio». —</p><p><br />&nbsp;</p></div><div class="paywall-adagio" style="display: none;"><div id="ph-paywall"></div></div></article><div id="desktop-taboola-below-article-thumbnails"></div><div id="desktop-taboola-below-article-thumbnails-2nd"></div></div><div class="gnn-sidebar"><div id="adv-Middle1"></div>
<script>
  (function(){
    if(document.getElementById('advHook') != null) {
      var adv = document.getElementById('adv-Middle1');
      var hook = document.getElementById('advHook');
      if(window.innerWidth < 768) {
        adv.parentNode.removeChild(adv);
        hook.appendChild(adv);
      }
    }
    MNZ_RICH('Middle1');
  })();
</script>
<div id="adv-TabR"><script>try { MNZ_RICH('TabR'); } catch(e) {}</script></div>
<div id="ph-banner_editoriale_medium"></div><!-- Fine placeholder (no-prod) --><aside class="gnn-sidebar-homepage">
    <h1 class="block_title" data-text="Ora in Homepage">Ora in Homepage</h1>
    
	    <article class="entry is-reserved">
			<figure class="entry_media">
	            <a href="https://iltirreno.gelocal.it/regione/toscana/2020/12/04/news/se-i-toscani-rispettano-le-regole-l-rt-arrivera-a-zero-il-15-dicembre-1.39618251">
                    <source data-srcset="https://www.gelestatic.it/thimg/VXq9wMOIfAbuouR1P9-u1FKsNAw=/fit-in/390x220/filters:format(webp)/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.39618329%3A1607073103/f740e10c-3b69-4a79-8ce4-7b253fa7964a-horz.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dbf6efd4" type="image/webp">					
	                <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/-102g-iASUaK6smOjzEQFfLhBzQ=/fit-in/390x220/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.39618329%3A1607073103/f740e10c-3b69-4a79-8ce4-7b253fa7964a-horz.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dbf6efd4" class="lazyload">
					<noscript><img src="https://www.gelestatic.it/thimg/-102g-iASUaK6smOjzEQFfLhBzQ=/fit-in/390x220/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.39618329%3A1607073103/f740e10c-3b69-4a79-8ce4-7b253fa7964a-horz.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Dbf6efd4"></noscript>
	            </a>
	        </figure>
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://iltirreno.gelocal.it/regione/toscana/2020/12/04/news/se-i-toscani-rispettano-le-regole-l-rt-arrivera-a-zero-il-15-dicembre-1.39618251" title="Il prof che prevede la curva: “Se i toscani rispettano le regole Rt a zero il 15 dicembre, ma c'è un fattore che può far ripartire i contagi come a settembre” ">Il prof che prevede la curva: “Se i toscani rispettano le regole Rt a zero il 15 dicembre, ma c'è un fattore che può far ripartire i contagi come a settembre” </a>
	            </h2>
				<span class="entry_author">MARIO NERI </span>
	        </div>
	    </article>
	    <article class="entry is-reserved">
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://iltirreno.gelocal.it/regione/toscana/2020/12/03/news/la-toscana-torna-arancio-ecco-cosa-cambia-da-domenica-cosa-potremo-fare-e-cosa-no-1.39615550" title="La Toscana torna arancio: ecco cosa cambia da domenica, cosa potremo fare e cosa no">La Toscana torna arancio: ecco cosa cambia da domenica, cosa potremo fare e cosa no</a>
	            </h2>
				<span class="entry_author">Matteo Scardigli</span>
	        </div>
	    </article>
	    <article class="entry ">
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://iltirreno.gelocal.it/regione/toscana/2020/12/04/news/in-arancio-da-domenica-battaglia-per-la-mobilita-fra-piccoli-comuni-1.39618121" title="Toscana in arancio da domenica, battaglia per la mobilità fra piccoli comuni e per i congiunti">Toscana in arancio da domenica, battaglia per la mobilità fra piccoli comuni e per i congiunti</a>
	            </h2>
				<span class="entry_author">Mario Neri</span>
	        </div>
	    </article>
</aside>
<div id="adv-x40"><script>try { MNZ_RICH('x40'); } catch(e) {}</script></div><div id="adv-x39"><script>try { MNZ_RICH('x39'); } catch(e) {}</script></div><aside class="gnn-sidebar-membership">
		<h1 class="block_title" data-text="LA COMUNITÀ DEI LETTORI">LA COMUNITÀ DEI LETTORI</h1>
    <div class="editorial">        
		        <article class="entry entry-middle ">
		            <figure class="entry_media ">
		                <a href="https://iltirreno.gelocal.it/green-and-blue/">
		                  <picture>		                  							
	                        <source data-srcset="https://www.gelestatic.it/thimg/zsBuh_978vOioz516PRTmL5XWpc=/fit-in/390x220/filters:format(webp)/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.39384894%3A1601906062/Senza-titolo-3.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Df98d95a" type="image/webp">													
		                  	<img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/tE-cV-bHiCfxUoe1BMEgZbHpU6c=/fit-in/390x220/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.39384894%3A1601906062/Senza-titolo-3.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Df98d95a" class="lazyload">		                     
		                    <noscript><img src="https://www.gelestatic.it/thimg/tE-cV-bHiCfxUoe1BMEgZbHpU6c=/fit-in/390x220/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.39384894%3A1601906062/Senza-titolo-3.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Df98d95a"></noscript>
		                  </picture>
		                </a>
		            </figure>
		            <div class="entry_content">		                
		                <h2 class="entry_title">
		                    <a href="https://iltirreno.gelocal.it/green-and-blue/" title="Clima, economia ed energia: ecco la sezione Green&amp;Blue ">Clima, economia ed energia: ecco la sezione Green&amp;Blue  </a>
		                </h2>
		                <span class="entry_author">
		                </span>
		            </div>
		        </article>
    </div>
        
    
</aside>
<div id="adv-x38"><script>try { MNZ_RICH('x38'); } catch(e) {}</script></div><div id="adv-x37"><script>try { MNZ_RICH('x37'); } catch(e) {}</script></div><div id="adv-x36"><script>try { MNZ_RICH('x36'); } catch(e) {}</script></div><!-- VETRINA CONSIGLI -->
<link rel="stylesheet" href="https://www.repstatic.it/cless/common/widget/sponsor/2020-v1/css/style.css">
<section class="widget-sponsor--container">
    <div class="widget-sponsor__header">
        <h3 class="widget-sponsor__logo"><a href="https://www.consigli.it" target="_blank"><img src="https://www.consigli.it/wp-content/uploads/2017/11/logo289_consigli.it_.jpg"></a></h3>
        <div class="widget-sponsor__payoff">
			La guida allo shopping del Gruppo Gedi
			<div class="widget-sponsor__tooltip">
				<label>i
					<input type="checkbox">
					<span>Consigli.it sceglie e raccomanda in maniera indipendente 
prodotti e servizi che si possono acquistare online o tramite la 
consulenza di esperti. Ogni volta che viene fatto un acquisto attraverso
 uno dei link presenti nel testo, Consigli.it riceve una commissione 
senza alcuna variazione del prezzo finale.</span>
				</label>
			</div>
		</div>
    </div>
        <article class="widget-sponsor__main-item">
		        <figure class="widget-sponsor__main-figure"><a href="https://www.consigli.it/merry-christmas-idee-e-consigli-per-un-natale-davvero-speciale/" target="_blank"><img src="https://www.consigli.it/wp-content/uploads/2020/12/natale_5-1536x1024-2-800x450.jpg"></a></figure>
		        <div class="widget-sponsor__main-content">
            <span class="widget-sponsor__main-overtitle"><a href="https://www.consigli.it/merry-christmas-idee-e-consigli-per-un-natale-davvero-speciale/" target="_blank">NATALE</a></span>            <h4 class="widget-sponsor__main-title"><a href="https://www.consigli.it/merry-christmas-idee-e-consigli-per-un-natale-davvero-speciale/" target="_blank">Guida ai regali di Natale con tante idee per tutti i gusti e per tutte le et&agrave;</a></h4>
                    </div>
        <div class="widget-sponsor__sub-item">
                      <figure class="widget-sponsor__sub-figure"><a href="https://www.amazon.it/dp/B07KD6624B?ascsubtag=consigliit_42476&amp;tag=consigli05-21&amp;linkCode=osi&amp;th=1&amp;psc=1" target="_blank"><img src="https://www.consigli.it/wp-content/uploads/2020/12/echo-show-5-1-150x150.jpg"></a></figure>            <div class="widget-sponsor__sub-content">
                <h5 class="widget-sponsor__sub-title"><a href="https://www.amazon.it/dp/B07KD6624B?ascsubtag=consigliit_42476&amp;tag=consigli05-21&amp;linkCode=osi&amp;th=1&amp;psc=1" target="_blank">Echo Show 5, monitor intelligente con Alexa &euro;44,99 (-50%)</a></h5>
                <button class="widget-sponsor__sub-cta"><a href="https://www.amazon.it/dp/B07KD6624B?ascsubtag=consigliit_42476&amp;tag=consigli05-21&amp;linkCode=osi&amp;th=1&amp;psc=1" target="_blank">vai all'offerta</a></button>
            </div>
                    
        </div>
    </article>
        <article class="widget-sponsor__main-item">
		        <figure class="widget-sponsor__main-figure"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/" target="_blank"><img src="https://www.consigli.it/wp-content/uploads/2020/12/tech.jpg"></a></figure>
		        <div class="widget-sponsor__main-content">
            <span class="widget-sponsor__main-overtitle"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/" target="_blank">TECH</a></span>            <h4 class="widget-sponsor__main-title"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/" target="_blank">Guida alle migliori offerte del giorno, con un pensiero ai regali di Natale</a></h4>
                    </div>
        <div class="widget-sponsor__sub-item">
                      <figure class="widget-sponsor__sub-figure"><a href="https://www.amazon.it/dp/B085T9WT25?ascsubtag=consigliit_41273&amp;tag=consigli05-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank"><img src="https://www.consigli.it/wp-content/uploads/2020/12/smart-150x150.jpg"></a></figure>            <div class="widget-sponsor__sub-content">
                <h5 class="widget-sponsor__sub-title"><a href="https://www.amazon.it/dp/B085T9WT25?ascsubtag=consigliit_41273&amp;tag=consigli05-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank">Smartwatch Umidigi per monitoraggio salute e fitness</a></h5>
                <button class="widget-sponsor__sub-cta"><a href="https://www.amazon.it/dp/B085T9WT25?ascsubtag=consigliit_41273&amp;tag=consigli05-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" target="_blank">vai all'offerta</a></button>
            </div>
                    
        </div>
    </article>
        </section>
<!-- FINE VETRINA CONSIGLI --><div id="taboola-right-rail-thumbnails"></div><div id="taboola-right-rail-thumbnails-2nd"></div><div id="adv-Middle2"><script>try { MNZ_RICH('Middle2'); } catch(e) {}</script></div><div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/astegiudiziarie/v2/iltirreno.html" id="iframe-astegiudiziarie" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/necrologie/v2/iltirreno.html" id="iframe-necrologie" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/annunci/v2/iltirreno.html" id="iframe-annunci" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<div id="adv-Middle3"><script>try { MNZ_RICH('Middle3'); } catch(e) {}</script></div></div></div></div></main><div id="adv-Piede"><script>try { MNZ_RICH('Piede'); } catch(e) {}</script></div>


<footer class="gnn-footer" role="contentinfo">

  <div class="gnn-wrap">

    <div class="gnn-footer_info">

      <h1 class="gnn-footer_logo">

        <a href="http://www.gedispa.it/it/nc.html" title="GEDI gruppo editoriale">

          <svg width="103" height="48">
            <g fill="none" fill-rule="evenodd">
              <path fill="#DA291C" d="M6.79 18.054c0 6.81 5.21 12 11.956 12 3.2 0 5.795-1.103 7.805-2.703v-7.546h-9.016v-6.01h15.762V29.34c-3.092 3.956-8.302 6.702-14.702 6.702-10.898 0-18.552-7.957-18.552-18.01C.043 8 7.59.042 18.486.042c5.211 0 9.644 1.946 12.8 4.995l-4.345 4.605c-2.098-2.097-5.038-3.589-8.498-3.589-6.66 0-11.654 5.34-11.654 12z" />
              <path fill="#FFF" d="M36.822.54h4.756l19.503 22.811V.541h6.746v35.005H63.07l-19.48-22.79v22.812h-6.747V.54zM71.286.54h4.757l19.503 22.811V.541h6.746v35.005h-4.757l-19.48-22.79v22.812h-6.747V.54zM1.319 44.476c0 1.297.995 2.292 2.27 2.292.606 0 1.103-.217 1.492-.52v-1.426H3.373v-1.146h3.005v2.962c-.583.757-1.578 1.276-2.789 1.276-2.075 0-3.524-1.514-3.524-3.417 0-1.902 1.427-3.416 3.503-3.416.994 0 1.837.368 2.443.951l-.822.865a2.296 2.296 0 0 0-1.621-.692c-1.298-.021-2.25.995-2.25 2.27zM8.973 42.292v1.384h2.054v1.146H8.973v1.86h2.81v1.145H7.698v-6.66h4v1.147H8.973z" />
              <path fill="#FFF" fill-rule="nonzero" d="M15.027 41.146c1.06 0 1.751.238 2.292.627.822.605 1.319 1.6 1.319 2.703 0 1.102-.497 2.097-1.32 2.702-.54.39-1.232.627-2.291.627H12.93v-6.66h2.097zm1.838 1.881c-.368-.476-.908-.735-1.708-.735h-.952v4.367h.952c.8 0 1.34-.28 1.708-.735a2.33 2.33 0 0 0 .476-1.448c0-.562-.173-1.081-.476-1.449z" />
              <path fill="#FFF" d="M19.676 41.146h1.275v6.66h-1.275zM25.06 41.146h.908l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346H25.06v-6.66zM33.751 42.292v1.384h2.054v1.146h-2.054v1.86h2.811v1.145h-4.086v-6.66h4v1.147H33.75zM37.146 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.249 6.66H43.2l-1.492-4.217-1.47 4.216h-.887zM47.351 46.032c.39.411.952.736 1.579.736.562 0 .973-.346.973-.844 0-.865-1.233-.951-2.14-1.492-.52-.302-.952-.756-.952-1.513 0-1.19 1.103-1.881 2.205-1.881.67 0 1.298.151 1.925.627l-.67.951a1.813 1.813 0 0 0-1.147-.432c-.475 0-1.038.216-1.038.713 0 1.081 3.07.735 3.07 2.984 0 1.19-1.059 1.99-2.248 1.99-.886 0-1.73-.368-2.4-.995l.843-.844zM54.832 41.146h.909l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346h-1.276zM63.546 42.292v1.384H65.6v1.146h-2.054v1.86h2.81v1.145H62.27v-6.66h4v1.147h-2.724zM71.914 41.146v1.146h-1.752v5.513h-1.276v-5.513h-1.75v-1.146zM72.584 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.206 6.66h-.908l-1.492-4.217-1.47 4.216h-.908z" />
              <path fill="#FFF" fill-rule="nonzero" d="M85.557 41.038c2.054 0 3.48 1.535 3.48 3.416 0 1.903-1.426 3.416-3.48 3.416-2.054 0-3.481-1.535-3.481-3.416.021-1.881 1.427-3.416 3.48-3.416zm0 5.708c1.254 0 2.184-1.038 2.184-2.292 0-1.254-.93-2.292-2.184-2.292s-2.184 1.038-2.184 2.292c0 1.254.93 2.292 2.184 2.292zM91.373 44.843v2.94h-1.276v-6.659h2.422c.692 0 1.124.195 1.449.498.367.346.583.821.583 1.362 0 .54-.237 1.016-.583 1.362-.173.173-.39.303-.67.39l2.486 3.048h-1.579l-2.378-2.94h-.454zm1.06-1.124c.367 0 .54-.087.648-.195a.838.838 0 0 0 .195-.497.848.848 0 0 0-.195-.519c-.108-.13-.281-.216-.649-.216h-1.059v1.427h1.06z" />
              <path fill="#FFF" d="M97.73 44.519v3.265h-1.276v-6.66h1.276v2.66l2.53-2.66h1.686l-2.919 3.07 3.287 3.611h-1.644z" />
            </g>
          </svg>

        </a>

      </h1>

      <div>

        <nav class="gnn-footer_menu" role="navigation">

          <ul>

            <li><a href="https://iltirreno.gelocal.it/utility/2007/06/27/news/gerenza-1.1710821" title="Redazione">Redazione</a></li>
            <li><a href="https://iltirreno.gelocal.it/utility/2007/06/27/news/scriveteci-1.1710825" title="Scriveteci">Scriveteci</a></li>
            <li><a href="https://iltirreno.gelocal.it/utility/2007/06/27/news/feed-rss-1.1710820" title="Rss/Xml">Rss/Xml</a></li>
            <li><a href="https://www.manzoniadvertising.com/it/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            <li><a href="https://login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link" title="Privacy">Privacy</a></li>

          </ul>

        </nav>

        <p class="gnn-footer_address">Via Ernesto Lugaro n. 15 - 00126 Torino - P.I. 01578251009 - Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.</p>

      </div>

    </div>

    <div class="gnn-footer_copy">

      <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>

    </div>

  </div>

</footer><script>
  kwait.push(["iltirreno_js", function(){
    gsPlugins.showShareBarUI({
      containerID: "gs-social-sharebuttons",
      gsButtons: [
          {provider: "gs-customtpl-whatsapp"},
          {provider: "gs-customtpl-facebook"},
          {provider: "gs-customtpl-twitter"},
          {provider: "gs-customtpl-email"},
      ],
      layout: "horizontal",
      gsTheme: "default",
      gsOrderButtons: "gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs-customtpl-email",
      gsStandalone: true,
      gsShareCount: "client",
      showCounts: "right",
      gsKiloSuffix: "mila",
      gsMegaSuffix: "mln",
      gsCommentsButton: {}
    });
  }]);
</script>
<script>kwait.push(["gnn_js", "footer"]);</script>
</div><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html === including another esi === https://www.repstatic.it/cless/common/stable/include/wt/wt.js -->
<script>
try {
    var isRepubblica = window.location.href.toString().indexOf(".repubblica.it") > -1;
} catch(e) {
    var isRepubblica = false; 
}
if(!window.kw_tlh && isRepubblica === false) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script></body></html>