<!DOCTYPE html><html class="no-js" dir="ltr" lang="it-IT"><head><meta charset="utf-8"><title>L’Asl propone interventi in clinica privata, ma su mille telefonate accettano solo in 83  - Il Tirreno Livorno</title><meta name="robots" content="index"><link rel="canonical" href="https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/l-asl-propone-interventi-in-clinica-privata-ma-su-mille-telefonate-accettano-solo-in-83-1.30193742" /><link rel="preconnect dns-prefetch" href="//www.gelestatic.it">
<link rel="preconnect dns-prefetch" href="//www.repstatic.it">
<link rel="preconnect dns-prefetch" href="//oasjs.repubblica.it">
<link rel="preconnect dns-prefetch" href="//oasjs.kataweb.it">
<link rel="preconnect dns-prefetch" href="//data.kataweb.it">
<link rel="preconnect dns-prefetch" href="//scripts.kataweb.it">
<link rel="preconnect dns-prefetch" href="//video.gelocal.it">
<link rel="preconnect dns-prefetch" href="//login.kataweb.it">
<link rel="preconnect dns-prefetch" href="//secure-it.imrworldwide.com">
<link rel="preconnect dns-prefetch" href="//a.gedidigital.it">
<link rel="preconnect dns-prefetch" href="//www.googletagservices.com">
<link rel="preconnect dns-prefetch" href="//cdn.krxd.net">
<link rel="preconnect dns-prefetch" href="//partner.googleadservices.com">
<link rel="preconnect dns-prefetch" href="//adagiof3.repubblica.it">
<link rel="preconnect dns-prefetch" href="//cdns.gigya.com">
<link rel="preconnect dns-prefetch" href="//staticxx.facebook.com">
<link rel="preconnect dns-prefetch" href="//connect.facebook.net">
<link rel="preconnect dns-prefetch" href="//b.scorecardresearch.com">
<link rel="preconnect dns-prefetch" href="//beacon.krxd.net">
<link rel="preconnect dns-prefetch" href="//quotidiani.gelocal.it">
<link rel="preconnect dns-prefetch" href="//euasync01.admantx.com">

<!-- <link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-regular.woff2" as="font" type="font/woff2" crossorigin>-->
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js" as="script">
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js" as="script">
<!--  AMP --><link rel="amphtml" href="https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/l-asl-propone-interventi-in-clinica-privata-ma-su-mille-telefonate-accettano-solo-in-83-1.30193742/amp/" /><meta name="description" content="L’azienda sta contattando chi deve operarsi a Ortopedia e Chirurgia. Chi non risponde riceverà una raccomandata poi sarà depennato"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="title" content="L’Asl propone interventi in clinica privata, ma su mille telefonate accettano solo in 83  - cronaca - Il Tirreno"><meta name="thumb" content="https://iltirreno.gelocal.it/image/contentid/policy:1.30193741:1555332370/image.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=a952e14" /><meta name="edition" content="livorno"><meta itemprop="publisher" content="Il Tirreno" ><meta itemprop="url" content="https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/l-asl-propone-interventi-in-clinica-privata-ma-su-mille-telefonate-accettano-solo-in-83-1.30193742" ><link rel="image_src" href="https://iltirreno.gelocal.it/image/contentid/policy:1.30193741:1555332370/image.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=a952e14" /><link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/iltirreno/2015-v1/img/favicon.ico"><meta property="article:published_time" content="2019-04-15"/><meta property="article:modified_time" content="2019-04-15"/><meta property="article:section" content="iltirreno cronaca"/><meta property="article:publisher" content="https://www.facebook.com/IlTirreno" /><!-- twitter --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@iltirreno" /><meta name="twitter:title" content="L’Asl propone interventi in clinica privata, ma su mille telefonate accettano solo in 83 " ><meta name="twitter:description" content="L’azienda sta contattando chi deve operarsi a Ortopedia e Chirurgia. Chi non risponde riceverà una raccomandata poi sarà depennato"><meta name="twitter:image" content="https://iltirreno.gelocal.it/image/contentid/policy:1.30193741:1555332370/image.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=a952e14" ><meta name="twitter:url" content="https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/l-asl-propone-interventi-in-clinica-privata-ma-su-mille-telefonate-accettano-solo-in-83-1.30193742"><!-- twitter --><!-- facebook --><meta property="fb:app_id" content="164360223623577" /><meta property="og:site_name" content="Il Tirreno"/><meta property="og:type" content="article"/><meta property="og:title" content="L’Asl propone interventi in clinica privata, ma su mille telefonate accettano solo in 83 "/><meta property="og:description" content="L’azienda sta contattando chi deve operarsi a Ortopedia e Chirurgia. Chi non risponde riceverà una raccomandata poi sarà depennato" /><meta property="og:image" content="https://iltirreno.gelocal.it/image/contentid/policy:1.30193741:1555332370/image.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=a952e14" /><meta property="og:url" content="https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/l-asl-propone-interventi-in-clinica-privata-ma-su-mille-telefonate-accettano-solo-in-83-1.30193742" /><!-- facebook --><script type="text/javascript">
    var pageHref = 'https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/l-asl-propone-interventi-in-clinica-privata-ma-su-mille-telefonate-accettano-solo-in-83-1.30193742';
    var pageType = 'dettaglio_articolo';
    
</script><!-- REPSTATIC TLH ALTERNATIVE CONFIG -->
<script>
window.kwasyncsetup = true;
var kw_alt_tlh_regex = /^https?:\/\/((test(\.|-)((amp\-)?video\.)?(messaggeroveneto|corrierealpi|gazzettadimodena|gazzettadireggio|nuovavenezia|gazzettadimantova|lanuovaferrara|laprovinciapavese|tribunatreviso|lasentinella|ilpiccolo|iltirreno|mattinopadova))|((amp\-)?video\.)?(messaggeroveneto|corrierealpi|gazzettadimodena|gazzettadireggio|nuovavenezia|gazzettadimantova|lanuovaferrara|laprovinciapavese|tribunatreviso|lasentinella|ilpiccolo|iltirreno|mattinopadova))\.gelocal\.it/;
var kw_alt_tlh_videoConfig_regex_2 = /^https?:\/\/(test\.)?(video\.)(((messaggeroveneto|corrierealpi|gazzettadimodena|gazzettadireggio|nuovavenezia|gazzettadimantova|lanuovaferrara|laprovinciapavese|tribunatreviso|lasentinella|ilpiccolo|iltirreno|mattinopadova)\.gelocal\.it)|(rep.repubblica\.it)|(gedivisual\.it))/;

var kw_alt_tlh_isVideoFE = location.href.match(kw_alt_tlh_videoConfig_regex_2);

if (location.href.match(kw_alt_tlh_regex) && !kw_alt_tlh_isVideoFE) {
	window.kwasyncsetup = false;
}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/stable/js/script/tlh/tlh_config.js?v=15&ss";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    document.dispatchEvent(new Event('tlhready'));
}
</script><script onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="//oasjs.kataweb.it/adsetup.js?mapnode=responsive&tags=None"></script><meta name="format-detection" content="telephone=no">

<script>
  WebFontConfig = {
    custom: {
    families: ['Lato', 'Source Serif Pro'],
    urls: ["//www.gelestatic.it/cless/common/2018-v1/css/font.css"]
  }
  };
</script>
<script async src="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js"></script>
<noscript><link href="//www.gelestatic.it/cless/common/2018-v1/css/font.css" rel="stylesheet"/></noscript>

<link href="//www.gelestatic.it/cless/common/2018-v1/css/common.css" rel="stylesheet">

<link href="//www.gelestatic.it/cless/common/2018-v1/css/header.css" rel="stylesheet">

<script>
  window.kwait = window.kwait || [] ;
  window.kwait.deps = window.kwait.deps || [] ;
</script>

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>

<script async src="//www.repstatic.it/minify/sites/common/modular/2018-v1/config.cache.php?name=jquery_js"></script>

<script>window.kwait.deps["gnn_js"] = ["jquery_js"];</script>

<script>
  window.kwait.deps["video_js"] = ["jquery_js"];
</script>
<script async src="//www.repstatic.it/minify/sites/common/modular/2018-v1/config.cache.php?name=video_js"></script>

<script async src="//www.repstatic.it/minify/sites/gelocal/2018-v1/config.cache.php?name=gnn_js"></script>

<script>
  window.addEventListener('message', receiveMessage, false);
  function receiveMessage(event) {
   var origin = event.origin || event.originalEvent.origin;
   if(origin == "https://box.kataweb.it") {
     if (!!document.getElementById('iframe-' + event.data.pathname)) {
       document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height;
     }
   }
 }
</script>
<link rel="shortcut icon" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/iltirreno/2018-v1/img/apple-touch-icon-180x180.png" />
<link rel="stylesheet" href="//www.gelestatic.it/cless/iltirreno/2018-v1/css/iltirreno.css" />
<script>
    window.kwait.deps["iltirreno_js"] = ["jquery_js"];
    window.gsPluginsConf = window.gsPluginsConf || {};
    window.gsPluginsConf.gsFacebookAppId = "164360223623577";
</script>
<script async src="//www.repstatic.it/minify/sites/gelocal/2018-v1/config.cache.php?name=iltirreno_js"></script>
<script type="text/javascript" src="//www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js" async></script><script type="application/ld+json">
            {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
         "@type": "WebPage",
         "@id": "https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/l-asl-propone-interventi-in-clinica-privata-ma-su-mille-telefonate-accettano-solo-in-83-1.30193742"
    },
    "headline": "L’Asl propone interventi in clinica privata, ma su mille telefonate accettano solo in 83 ",
    "about":   [
        
            {   "type": "Thing",
                "name": "Default"
            }
        
    ],
    "publisher":   {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Il Tirreno",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gelestatic.it/cless/common/2014-v1/img/social/iltirreno.png"
        }
    },
    
        "author":   {
            "@type": "Person",
            "name": "Giulio Corsi "
        },
    
    
        "image": {
            "@type": "ImageObject",
            "url": "https://iltirreno.gelocal.it/image/contentid/policy:1.30193741:1555332370/image.jpg?f=detail_558&amp;h=720&amp;w=1280&amp;$p$f$h$w=a952e14",
            "width": 1280,
            "height": 720
        },
    
    "datePublished": "2019-04-15T14:45:46Z",
    "dateModified": "2019-04-15T14:46:46Z"
}
</script><!-- CARICO IL META FACEBOOK --><!-- ESI DYN --><meta property="article:content_tier" content="locked"/><!-- FINE ESI DYN --></head><body id="detail" class="entry_detail-standard 
    "><div id="adv-Position3"><script>try { MNZ_RICH('Position3'); } catch(e) {}</script></div><div id="adv-Top"><script>try { MNZ_RICH('Top'); } catch(e) {}</script></div><div id="mainpage"><header class="gnn-header" role="banner">

  <div class="gnn-header_slim">

  <div class="gnn-header_slim_menu">

    <nav role="navigation">

      <ul class="dropdown-trigger">

        <li class="mobile-only link-edicola">

          <a href="https://quotidiani.gelocal.it/edicola/iltirreno/catalogo.jsp" title="Vai all'edicola">Vai all'edicola<span></span></a>

        </li>

        <li class="mobile-only">

          <form class="gnn-header_search" action="https://iltirreno.gelocal.it/ricerca" method="get">

            <input name="query" type="text" placeholder="Cerca">

            <button type="submit">

              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">

                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>

              </svg>

            </button>

          </form>

        </li>

        <li class="has-main-menu mobile-only is-open">

          <ul>

            <li><a href="https://iltirreno.gelocal.it/livorno" title="Home">Home</a></li>

            <li><a href="https://iltirreno.gelocal.it/livorno/cronaca" title="Cronaca">Cronaca</a></li>

            <li class="dropdown-menu">

              <a href="javascript:void(0);" title="Comuni">Comuni<span></span></a>

              <div class="dropdown-content">

                <ul>

                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->


<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

                  <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

                </ul>

                <!-- Include Select Comuni include/header/list-comuni.html -->

                <!-- Include Select Comuni include/header/list-comuni.html --><div class="common-lists"><select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);"><option value="">Tutti i comuni</option><option value="https://iltirreno.gelocal.it/livorno/ricerca?location=Capraia+Isola">Capraia Isola</option><option value="https://iltirreno.gelocal.it/livorno/ricerca?location=Collesalvetti">Collesalvetti</option><option value="https://iltirreno.gelocal.it/livorno/ricerca?location=Livorno">Livorno</option></select></div><!-- Fine Include Select Comuni include/header/list-comuni.html -->

                <!-- Fine Include Select Comuni include/header/list-comuni.html -->

              </div>

            </li>

            <li><a href="https://iltirreno.gelocal.it/livorno/sport" title="Sport">Sport</a></li>

            <li><a href="https://iltirreno.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>

            <li class="dropdown-menu">

              <a href="javascript:void(0);" title="Dossier">Dossier<span></span></a>

              <div class="dropdown-content">

                <!-- Include Lista Sezioni include/header/list-sezioni.html -->

                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="http://iltirreno.gelocal.it/livorno/speciale/livorno-calcio?ref=hftiliht-4" title="Livorno calcio">Livorno calcio</a></li>
		  	<li><a href="http://iltirreno.gelocal.it/speciale/notti-livornesi?ref=hftiliht-3" title="Notti livornesi">Notti livornesi</a></li>
		  	<li><a href="http://iltirreno.gelocal.it/regione/toscana/2018/01/23/news/moby-prince-1991-2018-mistero-dolente-1.16387273" title="Moby Prince">Moby Prince</a></li>
		  	<li><a href="http://iltirreno.gelocal.it/speciale/alluvione-a-livorno" title="La grande alluvione ">La grande alluvione </a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->


                <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

              </div>

            </li>

            <li><a href="https://iltirreno.gelocal.it/focus/toscana-economia" title="Toscana Economia">Toscana Economia</a></li>

            <li><a href="https://iltirreno.gelocal.it/italia-mondo" title="Italia Mondo">Italia Mondo</a></li>

            <li><a href="https://iltirreno.gelocal.it/foto" title="Foto">Foto</a></li>

            <li><a href="https://video.gelocal.it/iltirreno/home" title="Video">Video</a></li>

            <li class="dropdown-menu">

              <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>

              <div class="dropdown-content">

                <!-- Include Lista Annunci include/header/list-annunci.html -->

                <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-toscana" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.repubblica.it/lista/toscana/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/toscana/motori" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.iltirreno.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.iltirreno.gelocal.it" title="Negozi">Negozi</a></li>

</ul>


                <!-- Fine Include Lista Annunci include/header/list-annunci.html -->

              </div>

            </li>

            <li><a href="https://iltirreno.gelocal.it/livorno/prima" title="Prima">Prima</a></li>

          </ul>

        </li>

        <li class="dropdown-menu">

          <a href="" title="Edizioni">Edizioni<span></span></a>

          <div class="dropdown-content">

            <!-- Statico -->

            <ul>

              <li><a href="https://iltirreno.gelocal.it/livorno" title="Livorno">Livorno</a></li>

              <li><a href="https://iltirreno.gelocal.it/cecina" title="Cecina-Rosignano">Cecina-Rosignano</a></li>

              <li><a href="https://iltirreno.gelocal.it/empoli" title="Empoli">Empoli</a></li>

              <li><a href="https://iltirreno.gelocal.it/grosseto" title="Grosseto">Grosseto</a></li>

              <li><a href="https://iltirreno.gelocal.it/lucca" title="Lucca">Lucca</a></li>

              <li><a href="https://iltirreno.gelocal.it/massa" title="Massa-Carrara">Massa-Carrara</a></li>

              <li><a href="https://iltirreno.gelocal.it/montecatini" title="Montecatini">Montecatini</a></li>

              <li><a href="https://iltirreno.gelocal.it/piombino" title="Piombino-Elba">Piombino-Elba</a></li>

              <li><a href="https://iltirreno.gelocal.it/pisa" title="Pisa">Pisa</a></li>

              <li><a href="https://iltirreno.gelocal.it/pistoia" title="Pistoia">Pistoia</a></li>

              <li><a href="https://iltirreno.gelocal.it/pontedera" title="Pontedera">Pontedera</a></li>

              <li><a href="https://iltirreno.gelocal.it/prato" title="Prato">Prato</a></li>

              <li><a href="https://iltirreno.gelocal.it/versilia" title="Versilia">Versilia</a></li>

              <li><a href="https://iltirreno.gelocal.it/?edizioneregionale" title="Toscana">Toscana</a></li>

            </ul>

            <!-- Statico -->

          </div>

        </li>

        <li class="dropdown-menu">

          <a href="javascript:void(0);" title="Noi Tirreno">Noi Tirreno<span></span></a>

          <div class="dropdown-content">

            <!-- Statico -->

            <ul>

              <li><a href="https://eventi.gelocal.it/iltirreno/events" title="Eventi">Eventi</a></li>

              <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>

              <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>

              <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/home.jsp" title="Scopri di pi&ugrave;">Scopri di pi&ugrave;</a></li>

            </ul>

            <!-- Statico -->

          </div>

        </li>

        <li class="dropdown-menu">

          <a href="javascript:void(0);" title="Quotidiani locali">Quotidiani locali<span></span></a>

          <div class="dropdown-content">

            <!-- Include Lista Quotidiani Locali include/header/list-quotidianilocali.html -->

            <ul>

  <li><a href="http://corrierealpi.gelocal.it/belluno" title="Corriere delle Alpi">Corriere delle Alpi</a></li>

  <li><a href="http://gazzettadimantova.gelocal.it/mantova" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>

  <li><a href="https://gazzettadimodena.gelocal.it/modena" title="Gazzetta di Modena">Gazzetta di Modena</a></li>

  <li><a href="https://gazzettadireggio.gelocal.it/reggio" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>

  <li><a href="https://mattinopadova.gelocal.it/padova" title="Il Mattino di Padova">Il Mattino di Padova</a></li>

  <li><a href="https://ilpiccolo.gelocal.it/trieste " title="Il Piccolo">Il Piccolo</a></li>

  <li><a href="https://iltirreno.gelocal.it/?edizioneregionale" title="Il Tirreno">Il Tirreno</a></li>

  <li><a href="http://ilfoannunci.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>

  <li><a href="https://lanuovaferrara.gelocal.it/ferrara" title="La Nuova Ferrara">La Nuova Ferrara</a></li>

  <li><a href="https://nuovavenezia.gelocal.it/venezia" title="La Nuova di Venezia e Mestre">La Nuova di Venezia e Mestre</a></li>

  <li><a href="https://laprovinciapavese.gelocal.it/pavia" title="La Provincia Pavese">La Provincia Pavese</a></li>

  <li><a href="https://lasentinella.gelocal.it/ivrea" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>

  <li><a href="https://tribunatreviso.gelocal.it/treviso" title="La tribuna di Treviso">La tribuna di Treviso</a></li>

  <li><a href="https://messaggeroveneto.gelocal.it/udine" title="Messaggero Veneto">Messaggero Veneto</a></li>

</ul>


            <!-- Fine Include Lista Quotidiani Locali include/header/list-quotidianilocali.html -->

          </div>

        </li>

      </ul>

    </nav>

  </div>

  <div class="gnn-header_slim_nav">

    <nav role="navigation">

      <ul class="dropdown-trigger">

        <li><a href="https://iltirreno.gelocal.it/livorno/" title="Home">Home</a></li>

        <li><a href="https://iltirreno.gelocal.it/livorno/cronaca" title="Cronaca">Cronaca</a></li>

        <li class="dropdown-menu">

          <a href="javascript:void(0);" title="Comuni">Comuni<span></span></a>

          <div class="dropdown-content">

            <!-- Include Lista Comuni -->

            <!-- Include Lista Comuni include/header/list-comuni.html --><ul><li><a href="https://iltirreno.gelocal.it/livorno/ricerca?location=Capraia+Isola" title="Capraia Isola">Capraia Isola</a></li><li><a href="https://iltirreno.gelocal.it/livorno/ricerca?location=Collesalvetti" title="Collesalvetti">Collesalvetti</a></li><li><a href="https://iltirreno.gelocal.it/livorno/ricerca?location=Livorno" title="Livorno">Livorno</a></li></ul><!-- Fine Include Lista Comuni include/header/list-comuni.html -->

            <!-- Fine Include Lista Comuni -->

          </div>

        </li>

        <li><a href="https://iltirreno.gelocal.it/livorno/sport" title="Sport">Sport</a></li>

        <li><a href="https://iltirreno.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>

        <li><a href="https://iltirreno.gelocal.it/italia-mondo" title="Italia Mondo">Italia Mondo</a></li>

        <li class="dropdown-menu">

          <a href="javascript:void(0);" title="Dossier">Dossier<span></span></a>

          <div class="dropdown-content">

            <!-- Include Lista Sezioni include/header/list-sezioni.html -->

            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="http://iltirreno.gelocal.it/livorno/speciale/livorno-calcio?ref=hftiliht-4" title="Livorno calcio">Livorno calcio</a></li>
		  	<li><a href="http://iltirreno.gelocal.it/speciale/notti-livornesi?ref=hftiliht-3" title="Notti livornesi">Notti livornesi</a></li>
		  	<li><a href="http://iltirreno.gelocal.it/regione/toscana/2018/01/23/news/moby-prince-1991-2018-mistero-dolente-1.16387273" title="Moby Prince">Moby Prince</a></li>
		  	<li><a href="http://iltirreno.gelocal.it/speciale/alluvione-a-livorno" title="La grande alluvione ">La grande alluvione </a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->


            <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

          </div>

        </li>

        <li class="is-highlighted"><a href="https://iltirreno.gelocal.it/focus/toscana-economia" title="Toscana Economia">Toscana Economia</a></li>

        <li><a href="https://iltirreno.gelocal.it/foto" title="Foto">Foto</a></li>

        <li><a href="https://video.gelocal.it/iltirreno/home" title="Video">Video</a></li>

        <li class="dropdown-menu">

          <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>

          <div class="dropdown-content">

            <!-- Include Lista Annunci include/header/list-annunci.html -->

            <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-toscana" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.repubblica.it/lista/toscana/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/toscana/motori" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.iltirreno.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.iltirreno.gelocal.it" title="Negozi">Negozi</a></li>

</ul>


            <!-- Fine Include Lista Annunci include/header/list-annunci.html -->

          </div>

        </li>

        <li><a href="https://iltirreno.gelocal.it/livorno/prima" title="Prima">Prima</a></li>

      </ul>

      <form class="gnn-header_search " action="https://iltirreno.gelocal.it/ricerca" method="get">

        <input name="query" type="text" placeholder="Cerca">

        <button type="submit">

          <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">

            <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>

          </svg>

        </button>

      </form>

    </nav>

  </div>

  <div class="gnn-header_actions">

    <span id="menu-toggle"><span></span></span>

    <span id="admin-toggle">

      <span id="admin-trigger" class="user-avatar">

        <svg width="32" height="32">

          <g fill="#4297B5" fill-rule="nonzero">

            <path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zM1.92 16C1.92 8.32 8.16 1.92 16 1.92S30.08 8.16 30.08 16c0 3.36-1.12 6.4-3.04 8.8-2.4-1.28-4.96-1.92-7.84-1.92-4.32 0-8.32 1.76-11.36 4.48C4.32 24.8 1.92 20.64 1.92 16z"/>

            <circle cx="19.2" cy="16" r="4.8"/>

          </g>

        </svg>

      </span>

    </span>

    <span id="admin-toggle-editorial">

      <svg width="20" height="21">

        <g fill="#CCC" fill-rule="nonzero">
          <path d="M16.6 4.4c-.5-.5-1.1-.7-1.7-.7-.6 0-1.2.3-1.7.7-.5.5-.7 1.1-.7 1.7 0 .6.3 1.2.7 1.7.5.5 1.1.7 1.7.7.6 0 1.2-.3 1.7-.7.5-.5.7-1.1.7-1.7 0-.7-.2-1.3-.7-1.7zm-1 2.4c-.2.2-.4.3-.7.3-.3 0-.5-.1-.7-.3-.2-.2-.3-.4-.3-.7 0-.3.1-.5.3-.7.2-.2.4-.3.7-.3.3 0 .5.1.7.3.2.2.3.4.3.7 0 .3-.1.5-.3.7z"/>
          <path d="M18.2 2.8C15.7.3 11.7.3 9.3 2.8 7.5 4.6 6.9 7.3 7.9 9.6L5.4 12H3.2c-.4 0-.7.3-.7.7v1.8H.7c-.4 0-.7.3-.7.7v5c0 .5.3.8.7.8h2.5c.2 0 .4-.1.5-.2l7.6-7.6c2.3.9 5 .4 6.8-1.4 2.5-2.5 2.5-6.5.1-9zm-1 8c-1.5 1.5-3.8 1.9-5.7.9-.3-.1-.6-.1-.8.1l-7.8 7.8H1.4V16h1.8c.4 0 .7-.3.7-.7v-1.8h1.8c.2 0 .4-.1.5-.2l3-3c.2-.2.3-.5.1-.8-.9-1.9-.6-4.1.9-5.6 1.9-1.9 5-1.9 6.9 0 2 1.8 2 4.9.1 6.9z"/>
        </g>

      </svg>

    </span>

  </div>

</div>


  <div class="gnn-header_page">

  <div class="gnn-header_page_top">

    <!-- Social -->

    <div id="gs-social-follow" class="gnn-header_socials"></div>

    <script>kwait.push(["iltirreno_js", "RenderSocial.followHeader"]);</script>

    <!-- Fine Social -->

    <!-- Meteo -->

    <!-- Include Meteo include/header/meteo.html -->

    <!-- Include Meteo include/header/meteo.html -->
<div class="gnn-header_weather">
  <a href="http://iltirreno.gelocal.it/livorno/meteo">
    <span class="weather-label">Meteo:</span>
    <span class="weather-temperature">+18&deg;C</span>
    <img class="weather-image" src="https://www.gelestatic.it/cless/common/2013-v1/img/meteo/1_giorno.png" alt="">
  </a>
</div>
<!-- Fine Include Meteo include/header/meteo.html -->

    <!-- Fine Include Meteo include/header/meteo.html -->

    <!-- Fine Meteo -->

    <!-- Include Last Update -->

    <span class="gnn-header_uptime">Aggiornato alle 14:50:16 - 15 aprile 2019</span>

    <!-- Fine Include Last Update -->

    <h1 class="gnn-header_logo">

      <a href="https://iltirreno.gelocal.it/livorno" title="Noi Il Tirreno">

        <svg viewBox="0 0 177 32">
          <g fill="none" fill-rule="evenodd">
            <path fill="#1A1919" d="M80.136 1.613c4.968 0 7.24 2.498 7.182 7.492-.03 6.281-2.805 6-4.263 6.731 0 0 3.733 8.697 4.066 8.836.28.533 1.376.84 1.964.927v4.602h-6.987c-3.839-7.856-4.796-10.887-6.111-13.324v7.152c-.172 1.625 2.046 1.57 2.046 1.57v4.602H67.257V25.6s1.545 0 1.545-1.57V7.815c0-1.546-1.545-1.546-1.545-1.546V1.613h12.88"/>
            <path stroke="#1A1919" stroke-width="1.008" d="M80.136 1.613c4.968 0 7.24 2.498 7.182 7.492-.03 6.281-2.805 6-4.263 6.731 0 0 3.733 8.697 4.066 8.836.28.533 1.376.84 1.964.927v4.602h-6.987c-3.839-7.856-4.796-10.887-6.111-13.324v7.152c-.172 1.625 2.046 1.57 2.046 1.57v4.602H67.257V25.6s1.545 0 1.545-1.57V7.815c0-1.546-1.545-1.546-1.545-1.546V1.613h12.88z"/>
            <path fill="#FFFFFE" d="M75.987 6.27v7.714c3.054.507 3.755-1.344 3.755-3.843 0-2.607-1.008-3.872-3.755-3.872"/>
            <path stroke="#1A1919" stroke-width="1.008" d="M75.987 6.27v7.714c3.054.507 3.755-1.344 3.755-3.843 0-2.607-1.008-3.872-3.755-3.872z"/>
            <path fill="#1A1919" d="M103.448 1.613c4.966 0 7.264 2.498 7.236 7.492-.085 6.281-2.831 6-4.318 6.731 0 0 3.784 8.697 4.095 8.836.276.533 1.372.84 1.906.927v4.602h-6.959c-3.787-7.856-4.737-10.887-6.055-13.324v7.152c-.197 1.625 2.048 1.57 2.048 1.57v4.602h-10.83V25.6s1.6 0 1.6-1.57V7.815c0-1.546-1.6-1.546-1.6-1.546V1.613h12.877"/>
            <path stroke="#1A1919" stroke-width="1.008" d="M103.448 1.613c4.966 0 7.264 2.498 7.236 7.492-.085 6.281-2.831 6-4.318 6.731 0 0 3.784 8.697 4.095 8.836.276.533 1.372.84 1.906.927v4.602h-6.959c-3.787-7.856-4.737-10.887-6.055-13.324v7.152c-.197 1.625 2.048 1.57 2.048 1.57v4.602h-10.83V25.6s1.6 0 1.6-1.57V7.815c0-1.546-1.6-1.546-1.6-1.546V1.613h12.877z"/>
            <path fill="#FFFFFE" d="M99.353 6.27v7.714c3.028.507 3.703-1.344 3.703-3.843 0-2.607-.953-3.872-3.703-3.872"/>
            <path stroke="#1A1919" stroke-width="1.008" d="M99.353 6.27v7.714c3.028.507 3.703-1.344 3.703-3.843 0-2.607-.953-3.872-3.703-3.872z"/>
            <path fill="#1A1919" d="M165.472 30.79c-7.911 0-10.238-5.19-10.238-14.896 0-9.625 2.327-14.84 10.238-14.84 7.908 0 10.21 5.215 10.21 14.84 0 9.705-2.302 14.896-10.21 14.896"/>
            <path stroke="#1A1919" stroke-width="1.08" d="M165.472 30.79c-7.911 0-10.238-5.19-10.238-14.896 0-9.625 2.327-14.84 10.238-14.84 7.908 0 10.21 5.215 10.21 14.84 0 9.705-2.302 14.896-10.21 14.896z"/>
            <path fill="#FFFFFE" d="M163.003 10.73c-.03 1.628 0 9.452 0 10.41 0 1.092 0 4.233 2.495 4.233 2.498 0 2.527-3.141 2.527-4.233V10.73c0-.924-.029-4.26-2.527-4.26-2.495 0-2.47 2.605-2.495 4.26"/>
            <path stroke="#1A1919" stroke-width="1.08" d="M163.003 10.73c-.03 1.628 0 9.452 0 10.41 0 1.092 0 4.233 2.495 4.233 2.498 0 2.527-3.141 2.527-4.233V10.73c0-.924-.029-4.26-2.527-4.26-2.495 0-2.47 2.605-2.495 4.26z"/>
            <path fill="#1A1919" d="M24.372 1.613v4.656s-1.516 0-1.516 1.546V25.6c4.91 0 1.622-4.656 5.049-4.656h2.242V30.2h-16.55V25.6s1.545.113 1.545-1.57V7.815c0-1.546-1.545-1.487-1.545-1.487V1.613h10.775"/>
            <path stroke="#1A1919" stroke-width="1.008" d="M24.372 1.613v4.656s-1.516 0-1.516 1.546V25.6c4.91 0 1.622-4.656 5.049-4.656h2.242V30.2h-16.55V25.6s1.545.113 1.545-1.57V7.815c0-1.546-1.545-1.487-1.545-1.487V1.613h10.775z"/>
            <path fill="#1A1919" d="M34.077 1.613h19.268v9.285h-3.477c-.617-2.466-.056-4.322-2.302-4.629v17.76c0 1.57 1.49 1.57 1.49 1.57v4.602H38.286V25.6s1.542 0 1.542-1.57V6.27c-2.386.202-1.71 2.163-2.273 4.63h-3.477V1.612"/>
            <path stroke="#1A1919" stroke-width="1.008" d="M34.077 1.613h19.268v9.285h-3.477c-.617-2.466-.056-4.322-2.302-4.629v17.76c0 1.57 1.49 1.57 1.49 1.57v4.602H38.286V25.6s1.542 0 1.542-1.57V6.27c-2.386.202-1.71 2.163-2.273 4.63h-3.477V1.612z"/>
            <path fill="#1A1919" d="M113.967 1.613h16.97v9.285h-3.448c-.727-3.083-.785-4.629-4.292-4.629v6.593h3.507v6.119h-3.507v6.618c3.507 0 3.645-1.57 4.292-4.656h3.448V30.2h-16.97V25.6s1.486 0 1.486-1.57V7.815c0-1.546-1.486-1.516-1.486-1.546V1.613"/>
            <path stroke="#1A1919" stroke-width="1.008" d="M113.967 1.613h16.97v9.285h-3.448c-.727-3.083-.785-4.629-4.292-4.629v6.593h3.507v6.119h-3.507v6.618c3.507 0 3.645-1.57 4.292-4.656h3.448V30.2h-16.97V25.6s1.486 0 1.486-1.57V7.815c0-1.546-1.486-1.516-1.486-1.546V1.613z"/>
            <path fill="#1A1919" d="M141.738 1.613L148.3 19.4V7.815c0-1.546-1.57-1.546-1.57-1.546V1.613h7.743v4.656s-1.545 0-1.545 1.546v22.386h-7.714l-6.59-16.973V24.03c0 1.57 1.567 1.541 1.567 1.57v4.602h-7.769V25.6s1.6 0 1.6-1.57V7.815c0-1.546-1.6-1.546-1.6-1.546V1.613h9.315"/>
            <path stroke="#1A1919" stroke-width="1.008" d="M141.738 1.613L148.3 19.4V7.815c0-1.546-1.57-1.546-1.57-1.546V1.613h7.743v4.656s-1.545 0-1.545 1.546v22.386h-7.714l-6.59-16.973V24.03c0 1.57 1.567 1.541 1.567 1.57v4.602h-7.769V25.6s1.6 0 1.6-1.57V7.815c0-1.546-1.6-1.546-1.6-1.546V1.613h9.315z"/>
            <path fill="#1A1919" d="M12.056 1.613v4.656s-1.57.228-1.57 1.546V24.03c0 1.57 1.57 1.57 1.57 1.57v4.602H1.196V25.6c1.6 0 1.6-1.57 1.6-1.57V7.815c0-1.546-1.6-1.516-1.6-1.546V1.613h10.86"/>
            <path stroke="#1A1919" stroke-width="1.008" d="M12.056 1.613v4.656s-1.57.228-1.57 1.546V24.03c0 1.57 1.57 1.57 1.57 1.57v4.602H1.196V25.6c1.6 0 1.6-1.57 1.6-1.57V7.815c0-1.546-1.6-1.516-1.6-1.546V1.613h10.86z"/>
            <path fill="#1A1919" d="M65.69 1.613v4.656s-1.545.228-1.545 1.546V24.03c0 1.57 1.546 1.57 1.546 1.57v4.602H54.915V25.6c1.516 0 1.516-1.57 1.516-1.57V7.815c0-1.546-1.516-1.516-1.516-1.546V1.613h10.776"/>
            <path stroke="#1A1919" stroke-width="1.008" d="M65.69 1.613v4.656s-1.545.228-1.545 1.546V24.03c0 1.57 1.546 1.57 1.546 1.57v4.602H54.915V25.6c1.516 0 1.516-1.57 1.516-1.57V7.815c0-1.546-1.516-1.516-1.516-1.546V1.613h10.776z"/>
          </g>
        </svg>

      </a>

      <div class="gnn-header_logo-edizione">

        <span>Livorno</span>

      </div>

    </h1>

    <!-- Statico -->

    <div class="gnn-header_page_membership">

      <nav role="navigation">

        <ul>

          <li><a class="gnn-us" href="https://iltirreno.gelocal.it/speciale/noi-tirreno" title="Noi">Noi</a></li>

          <li><a href="https://eventi.gelocal.it/iltirreno/events" title="Eventi">Eventi</a></li>

          <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>

          <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>

          <li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/home.jsp" title="Scopri di pi&ugrave;">Scopri di pi&ugrave;</a></li>

        </ul>

      </nav>

    </div>

    <!-- Statico -->

    <!-- Select Edizioni Mobile -->

    <div class="gnn-header_selecteditions">

      <select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);">

        <option value="javascript:void(0);">Cambia edizione</option>

        <option value="https://iltirreno.gelocal.it/livorno">Livorno</option>

        <option value="https://iltirreno.gelocal.it/cecina">Cecina-Rosignano</option>

        <option value="https://iltirreno.gelocal.it/empoli">Empoli</option>

        <option value="https://iltirreno.gelocal.it/grosseto">Grosseto</option>

        <option value="https://iltirreno.gelocal.it/lucca">Lucca</option>

        <option value="https://iltirreno.gelocal.it/massa">Massa-Carrara</option>

        <option value="https://iltirreno.gelocal.it/montecatini">Montecatini</option>

        <option value="https://iltirreno.gelocal.it/piombino">Piombino-Elba</option>

        <option value="https://iltirreno.gelocal.it/pisa">Pisa</option>

        <option value="https://iltirreno.gelocal.it/pistoia">Pistoia</option>

        <option value="https://iltirreno.gelocal.it/pontedera">Pontedera</option>

        <option value="https://iltirreno.gelocal.it/prato">Prato</option>

        <option value="https://iltirreno.gelocal.it/versilia">Versilia</option>

        <option value="https://iltirreno.gelocal.it/?edizioneregionale">Toscana</option>

      </select>

    </div>

    <!-- Select Edizioni Mobile -->

  </div>

  <div class="gnn-header_page_nav">

    <nav role="navigation">

      <ul class="dropdown-trigger editions-links">

        <li><a class="editions-link" href="javascript:void(0);" title="Edizioni:">Edizioni:</a></li>

        <li><a href="https://iltirreno.gelocal.it/livorno" title="Livorno">Livorno</a></li>

        <li><a href="https://iltirreno.gelocal.it/cecina" title="Cecina-Rosignano">Cecina-Rosignano</a></li>

        <li><a href="https://iltirreno.gelocal.it/empoli" title="Empoli">Empoli</a></li>

        <li><a href="https://iltirreno.gelocal.it/grosseto" title="Grosseto">Grosseto</a></li>

        <li><a href="https://iltirreno.gelocal.it/lucca" title="Lucca">Lucca</a></li>

        <li><a href="https://iltirreno.gelocal.it/massa" title="Massa-Carrara">Massa-Carrara</a></li>

        <li><a href="https://iltirreno.gelocal.it/montecatini" title="Montecatini">Montecatini</a></li>

        <li><a href="https://iltirreno.gelocal.it/piombino" title="Piombino-Elba">Piombino-Elba</a></li>

        <li><a href="https://iltirreno.gelocal.it/pisa" title="Pisa">Pisa</a></li>

        <li><a href="https://iltirreno.gelocal.it/pistoia" title="Pistoia">Pistoia</a></li>

        <li><a href="https://iltirreno.gelocal.it/pontedera" title="Pontedera">Pontedera</a></li>

        <li><a href="https://iltirreno.gelocal.it/prato" title="Prato">Prato</a></li>

        <li><a href="https://iltirreno.gelocal.it/versilia" title="Versilia">Versilia</a></li>

        <li><a href="https://iltirreno.gelocal.it/?edizioneregionale" title="Toscana">Toscana</a></li>

      </ul>

    </nav>

  </div>

</div>


</header>

<script async src="//www.gelestatic.it/cless/common/2018-v1/js/header.js"></script>
<div id="adv-TopLeft"><script>try { MNZ_RICH('TopLeft'); } catch(e) {}</script></div>
<main class="gnn-content" role="main"><div class="gnn-wrapper"><div class="gnn-row"><div class="gnn-main-content"><aside class="breadcrumb"><ul><li><a href="http://iltirreno.gelocal.it/livorno/">livorno</a></li><li><a href="http://iltirreno.gelocal.it/livorno/cronaca">cronaca</a></li></ul></aside><article class="entry entry_detail"><header class="entry_intro"><h1 class="entry_title">L’Asl propone interventi in clinica privata, ma su mille telefonate accettano solo in 83 </h1><figure class="entry_media "><picture><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/afrKY1KeK68dd0aSHDA0OvHQOJE=/290x164/smart/filters:format(webp)/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.30193741%3A1555332370/image.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Da952e14" type="image/webp"><source data-srcset="https://www.gelestatic.it/thimg/weAg3E10s4Onxqu-9uYgiog5ct8=/960x540/smart/filters:format(webp)/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.30193741%3A1555332370/image.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Da952e14" type="image/webp" ><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/q_vcYdOUvXMFFirHCu-LQ2D_ajE=/290x164/smart/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.30193741%3A1555332370/image.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Da952e14"><img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/yedscrMZ0km9v_BBL8LjSckT-CI=/960x540/smart/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.30193741%3A1555332370/image.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Da952e14" alt="" class=" lazyload"><noscript><img src="https://www.gelestatic.it/thimg/yedscrMZ0km9v_BBL8LjSckT-CI=/960x540/smart/https%3A//iltirreno.gelocal.it/image/contentid/policy%3A1.30193741%3A1555332370/image.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3Da952e14" alt=""></noscript></picture></a></figure><p class="entry_subtitle">L’azienda sta contattando chi deve operarsi a Ortopedia e Chirurgia. Chi non risponde riceverà una raccomandata poi sarà depennato</p><div id="advHook"></div><div class="entry_meta"><div><span class="entry_author">Giulio Corsi </span><span class="entry_date">
        
        	15 Aprile 2019
        	
        </span></div><div id="gs-social-sharebuttons"></div></div></header><!-- MEMBERSHIP --><div class="entry_content" id="article-body" hidden><p>LIVORNO. «Da un anno sto aspettando di essere operata all’ospedale di Livorno per una protesi al ginocchio. L’altro giorno mi arriva una telefonata da Massa: era l’Asl. Mi hanno proposto l’intervento in una clinica privata. Ma io non ci penso nemmeno: voglio essere operata dall’equipe del dottor Augusti che mi ha visitato e di cui mi fido».<br /><br />La signora, 60 anni, livornese - che ha chiamato <i>il Tirreno</i> per chiedere delucidazioni - è una delle 2800 persone che aspettano un intervento chirurgico agli Spedali Riuniti, con tempi di attesa che per una protesi ortopedica arrivano anche a due anni e mezzo. Di queste 2800 persone, un migliaio sono state contattate dall’Asl nei giorni scorsi. Si tratta di quelle che devono fare interventi ortopedici o di chirurgia generale di minor complessità come ernie, cisti ed emorroidi.<br /><div id="adv-Bottom"><script>MNZ_RICH('Bottom');</script></div><br /><b>4 CLINICHE PRIVATE</b><br /><br />«In primis chiediamo se hanno ancora necessità di un intervento, visto che qualcuno potrebbe essere stato in lista anche in altre aziende sanitarie e magari essersi già operato, oppure potrebbe aver risolto il problema in un altro modo, sopperendo con delle terapie», spiega l’Asl. Non a caso 250 persone su mille hanno chiesto di essere cancellate dalla lista di attesa, che dunque si è accorciata.<br /><br />A chi invece ha ancora necessità di operarsi viene proposta un’alternativa in tempi brevi in una struttura privata accreditata. Le opzioni, a seconda del tipo di intervento, sono la Casa di Cura Villa Tirrena a Livorno, la Barbantini e la Santa Zita di Lucca e la San Camillo di Forte dei Marmi.<br /><br /><b>MA POCHI ACCETTANO</b><br /><br />I tempi proposti per arrivare finalmente in sala operatoria variano dai 15 giorni a un mese. I primi interventi sono stati effettuati la scorsa settimana. Ma l’operazione finora non ha riscosso un grande successo: solo 83 persone infatti hanno accettato di farsi operare. Tutte dovevano fare interventi di piccola chirurgia della mano o del piede, artroscopie oppure ernie, asportazioni di cisti ed emorroidi. Nessuno di quelli che deve farsi una protesi - proprio come la signora che ha contattato <i>il Tirreno</i> - invece ha accettato di sottoporsi ad intervento fuori dal contesto ospedaliero effettuato dalle equipe delle cliniche private.<br /><br />Il <i>sentiment </i>dei pazienti potrebbe cambiare forse quando nelle varie strutture esterne opereranno “in trasferta” i professionisti provenienti dall’ospedale, ipotesi che l’Asl ha già previsto in un futuro non troppo lontano.<br /><br />E così alla fine 150 persone hanno risposto che preferiscono aspettare i tempi dell’ospedale piuttosto che farsi operare fuori.<br /><br />«Per chi non accetta la nostra proposta non cambia niente: resta nelle liste d’attesa dell’ospedale che nel frattempo però scorre», spiega ancora l’Asl.<br /><br /><b>ECCO LE RACCOMANDATE </b><br /><br />Nelle liste di attesa chirurgiche, come dicevamo, c’è gente che aspetta anche da quasi tre anni. E in questo tempo, oltre ad aver magari risolto il proprio problema, qualcuno potrebbe aver cambiato città, numero di telefono, o magari essere deceduto. E infatti sono alcune centinaia le pesone che l’Asl non è riuscita a contattare, o perché non hanno risposto o perché il numero che avevano lasciato oggi risulta inesistente.<br /><br />Costoro ora rischiano di essere cancellati dalle liste di attesa. «Invieremo una raccomandata a casa come previsto dalla Regione per gli utenti non contattabili. Se non risponderanno entro 15 giorni dalla ricezione verranno depennati dalla lista di attesa, come previsto dal decreto dello scorso febbraio della Regione Toscana», spiega l’azienda.<br />&nbsp;</p></div><div class="paywall-adagio" style="display: none;"><div id="ph-paywall"></div></div></article><div id="desktop-taboola-below-article-thumbnails"></div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script><div id="desktop-taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script></div><div class="gnn-sidebar"><div id="adv-Middle1"></div>
<script>
  (function(){
    if(document.getElementById('advHook') != null) {
      var adv = document.getElementById('adv-Middle1');
      var hook = document.getElementById('advHook');
      if(window.innerWidth < 768) {
        adv.parentNode.removeChild(adv);
        hook.appendChild(adv);
      }
    }
    MNZ_RICH('Middle1');
  })();
</script>
<div id="adv-TabR"><script>try { MNZ_RICH('TabR'); } catch(e) {}</script></div>
<div id="ph-banner_editoriale_medium"></div><!-- Fine placeholder (no-prod) --><aside class="gnn-sidebar-homepage">
    <h1 class="block_title" data-text="Ora in Homepage">Ora in Homepage</h1>
    
	    <article class="entry is-reserved">
	        <figure class="entry_media">
	            <a href="https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/l-asl-propone-interventi-in-clinica-privata-ma-su-mille-telefonate-accettano-solo-in-83-1.30193742">
                    <source data-srcset="https://www.gelestatic.it/thimg/unsafe/fit-in/390x220/filters:format(webp)/https://iltirreno.gelocal.it/image/contentid/policy:1.30193741:1555332370/image.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=a952e14" type="image/webp">					
	                <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/unsafe/fit-in/390x220/https://iltirreno.gelocal.it/image/contentid/policy:1.30193741:1555332370/image.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=a952e14" class="lazyload">
					<noscript><img src="https://www.gelestatic.it/thimg/unsafe/fit-in/390x220/https://iltirreno.gelocal.it/image/contentid/policy:1.30193741:1555332370/image.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=a952e14"></noscript>
	            </a>
	        </figure>
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/l-asl-propone-interventi-in-clinica-privata-ma-su-mille-telefonate-accettano-solo-in-83-1.30193742" title="L’Asl propone interventi in clinica privata, ma su mille telefonate accettano solo in 83 ">L’Asl propone interventi in clinica privata, ma su mille telefonate accettano solo in 83 </a>
	            </h2>
	            <span class="entry_author"> 
	            		Giulio Corsi  
	            </span>
	        </div>
	    </article>
	    <article class="entry ">
	        <figure class="entry_media">
	            <a href="https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/esplosione-a-limoncino-una-persona-ustionata-finisce-in-ospedale-1.30193507">
	            </a>
	        </figure>
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/esplosione-a-limoncino-una-persona-ustionata-finisce-in-ospedale-1.30193507" title="Esplosione in una villetta a Limoncino, ustionato settandueenne: è grave">Esplosione in una villetta a Limoncino, ustionato settandueenne: è grave</a>
	            </h2>
	            <span class="entry_author"> 
	            </span>
	        </div>
	    </article>
	    <article class="entry ">
	        <figure class="entry_media">
	            <a href="https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/addio-prof-consaga-aveva-fondato-il-liceo-sperimentale-1.30193701">
	            </a>
	        </figure>
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://iltirreno.gelocal.it/livorno/cronaca/2019/04/15/news/addio-prof-consaga-aveva-fondato-il-liceo-sperimentale-1.30193701" title="Addio prof Consaga: aveva fondato il liceo sperimentale ">Addio prof Consaga: aveva fondato il liceo sperimentale </a>
	            </h2>
	            <span class="entry_author"> 
	            </span>
	        </div>
	    </article>
</aside>
<div id="adv-x40"><script>try { MNZ_RICH('x40'); } catch(e) {}</script></div><div id="adv-x39"><script>try { MNZ_RICH('x39'); } catch(e) {}</script></div><aside class="gnn-sidebar-membership">
		<h1 class="block_title" data-text="LA COMUNITÀ DEI LETTORI">LA COMUNITÀ DEI LETTORI</h1>
    <div class="editorial">        
		        <article class="entry entry-middle is-reserved">
		            <figure class="entry_media ">
		                <a href="https://iltirreno.gelocal.it/regione/toscana/2019/04/08/news/i-lettori-del-tirreno-dentro-virgo-viaggio-nel-tempio-delle-onde-gravitazionali-1.30173113">
		                  <picture>		                  							
	                        <source data-srcset="https://www.gelestatic.it/thimg/unsafe/fit-in/390x220/filters:format(webp)/https://iltirreno.gelocal.it/image/contentid/policy:1.30173115:1554736347/134289034.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=6c2125e" type="image/webp">													
		                  	<img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/unsafe/fit-in/390x220/https://iltirreno.gelocal.it/image/contentid/policy:1.30173115:1554736347/134289034.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=6c2125e" class="lazyload">		                     
		                    <noscript><img src="https://www.gelestatic.it/thimg/unsafe/fit-in/390x220/https://iltirreno.gelocal.it/image/contentid/policy:1.30173115:1554736347/134289034.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=6c2125e"></noscript>
		                  </picture>
		                </a>
		            </figure>
		            <div class="entry_content">		                
		                <h2 class="entry_title">
		                    <a href="https://iltirreno.gelocal.it/regione/toscana/2019/04/08/news/i-lettori-del-tirreno-dentro-virgo-viaggio-nel-tempio-delle-onde-gravitazionali-1.30173113" title="I lettori del Tirreno dentro Virgo: viaggio nel tempio delle onde gravitazionali">I lettori del Tirreno dentro Virgo: viaggio nel tempio delle onde gravitazionali </a>
		                </h2>
		                <span class="entry_author">
		                </span>
		            </div>
		        </article>
    </div>
        
	<div class="events">
	   <p class="block_subtitle">Eventi</p>   
			   <article class="entry entry-events">
			      <figure class="entry_media ">
			         <a href="https://eventi.gelocal.it/iltirreno/events/il-caffe-del-direttore/appointments/il-caffe-del-direttore-16-aprile">
			            <picture>							
	                        <source data-srcset="https://data.kataweb.it/storage/gele/pub/finegil-2018/iltirreno/livorno/images/il-caffe-del-direttore-16-aprile_iltirreno.jpg" type="image/webp">												           
			               	<img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://data.kataweb.it/storage/gele/pub/finegil-2018/iltirreno/livorno/images/il-caffe-del-direttore-16-aprile_iltirreno.jpg" class="lazyload">
			               	<noscript>&lt;img src="https://data.kataweb.it/storage/gele/pub/finegil-2018/iltirreno/livorno/images/il-caffe-del-direttore-16-aprile_iltirreno.jpg"</noscript>
			            </picture>
			         </a>
			      </figure>
			      <div class="entry_content">
			         <h2 class="entry_title">
			            <a href="https://eventi.gelocal.it/iltirreno/events/il-caffe-del-direttore/appointments/il-caffe-del-direttore-16-aprile" title="title_event">Il caffè del Direttore (16 aprile)</a>
			         </h2>
			         <span class="entry_author">Il caffè del Direttore</span>
			      </div>
			   </article>
	</div>
    
</aside>
<div id="adv-x38"><script>try { MNZ_RICH('x38'); } catch(e) {}</script></div><div id="adv-x37"><script>try { MNZ_RICH('x37'); } catch(e) {}</script></div><div id="adv-x36"><script>try { MNZ_RICH('x36'); } catch(e) {}</script></div><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script><div id="taboola-right-rail-thumbnails-2nd"></div><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script><div id="adv-Middle2"><script>try { MNZ_RICH('Middle2'); } catch(e) {}</script></div><!--
    <aside class="gnn-sidebar-mostread"><h1 class="block_title" data-text="I più letti">I più letti</h1><article class="entry entry-events"><figure class="entry_media "><a href="javascript:void(0);"><picture><source media="(max-width: 767px)" data-srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" type="image/webp" srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg"><source data-srcset="http://www.gelestatic.it/thimg/unsafe/120x70/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" type="image/webp" srcset="http://www.gelestatic.it/thimg/unsafe/120x70/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg"><source media="(max-width: 767px)" data-srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg"><img src="http://www.gelestatic.it/thimg/unsafe/120x70/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" data-src="http://www.gelestatic.it/thimg/unsafe/120x70/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" alt="" class=" lazyloaded"><noscript><img src="http://www.gelestatic.it/thimg/unsafe/120x70/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" alt=""></noscript></picture></a></figure><div class="entry_content"><h2 class="entry_title"><a href="javascript:void(0);" title="">Incididunt labore amet, irure ullamco exercitation </a></h2></div></article><article class="entry entry-events"><figure class="entry_media "><a href="javascript:void(0);"><picture><source media="(max-width: 767px)" data-srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" type="image/webp" srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg"><source data-srcset="http://www.gelestatic.it/thimg/unsafe/120x70/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" type="image/webp" srcset="http://www.gelestatic.it/thimg/unsafe/120x70/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg"><source media="(max-width: 767px)" data-srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg"><img src="http://www.gelestatic.it/thimg/unsafe/120x70/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" data-src="http://www.gelestatic.it/thimg/unsafe/120x70/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" alt="" class=" lazyloaded"><noscript><img src="http://www.gelestatic.it/thimg/unsafe/120x70/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" alt=""></noscript></picture></a></figure><div class="entry_content"><h2 class="entry_title"><a href="javascript:void(0);" title="">Incididunt labore amet, irure ullamco exercitation </a></h2></div></article><article class="entry entry-events"><figure class="entry_media "><a href="javascript:void(0);"><picture><source media="(max-width: 767px)" data-srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" type="image/webp" srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg"><source data-srcset="http://www.gelestatic.it/thimg/unsafe/120x70/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" type="image/webp" srcset="http://www.gelestatic.it/thimg/unsafe/120x70/smart/filters:format(webp)/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg"><source media="(max-width: 767px)" data-srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" srcset="http://www.gelestatic.it/thimg/unsafe/390x220/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg"><img src="http://www.gelestatic.it/thimg/unsafe/120x70/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" data-src="http://www.gelestatic.it/thimg/unsafe/120x70/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" alt="" class=" lazyloaded"><noscript><img src="http://www.gelestatic.it/thimg/unsafe/120x70/smart/https://www.repstatic.it/content/nazionale/img/2018/05/19/211313626-16fe71ae-e83d-4987-8f66-42e637a85f63.jpg" alt=""></noscript></picture></a></figure><div class="entry_content"><h2 class="entry_title"><a href="javascript:void(0);" title="">Incididunt labore amet, irure ullamco exercitation </a></h2></div></article></aside>
    --><div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/astegiudiziarie/v2/iltirreno.html" id="iframe-astegiudiziarie" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/necrologie/v2/iltirreno.html" id="iframe-necrologie" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/annunci/v2/iltirreno.html" id="iframe-annunci" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<div id="adv-Middle3"><script>try { MNZ_RICH('Middle3'); } catch(e) {}</script></div></div></div></div></main><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><div id="adv-Piede"><script>try { MNZ_RICH('Piede'); } catch(e) {}</script></div>


<footer class="gnn-footer" role="contentinfo">

  <div class="gnn-wrap">

    <div class="gnn-footer_info">

      <h1 class="gnn-footer_logo">

        <a href="" title="Il Tirreno">

          <svg width="103" height="48">
            <g fill="none" fill-rule="evenodd">
              <path fill="#DA291C" d="M6.79 18.054c0 6.81 5.21 12 11.956 12 3.2 0 5.795-1.103 7.805-2.703v-7.546h-9.016v-6.01h15.762V29.34c-3.092 3.956-8.302 6.702-14.702 6.702-10.898 0-18.552-7.957-18.552-18.01C.043 8 7.59.042 18.486.042c5.211 0 9.644 1.946 12.8 4.995l-4.345 4.605c-2.098-2.097-5.038-3.589-8.498-3.589-6.66 0-11.654 5.34-11.654 12z"/>
              <path fill="#FFF" d="M36.822.54h4.756l19.503 22.811V.541h6.746v35.005H63.07l-19.48-22.79v22.812h-6.747V.54zM71.286.54h4.757l19.503 22.811V.541h6.746v35.005h-4.757l-19.48-22.79v22.812h-6.747V.54zM1.319 44.476c0 1.297.995 2.292 2.27 2.292.606 0 1.103-.217 1.492-.52v-1.426H3.373v-1.146h3.005v2.962c-.583.757-1.578 1.276-2.789 1.276-2.075 0-3.524-1.514-3.524-3.417 0-1.902 1.427-3.416 3.503-3.416.994 0 1.837.368 2.443.951l-.822.865a2.296 2.296 0 0 0-1.621-.692c-1.298-.021-2.25.995-2.25 2.27zM8.973 42.292v1.384h2.054v1.146H8.973v1.86h2.81v1.145H7.698v-6.66h4v1.147H8.973z"/>
              <path fill="#FFF" fill-rule="nonzero" d="M15.027 41.146c1.06 0 1.751.238 2.292.627.822.605 1.319 1.6 1.319 2.703 0 1.102-.497 2.097-1.32 2.702-.54.39-1.232.627-2.291.627H12.93v-6.66h2.097zm1.838 1.881c-.368-.476-.908-.735-1.708-.735h-.952v4.367h.952c.8 0 1.34-.28 1.708-.735a2.33 2.33 0 0 0 .476-1.448c0-.562-.173-1.081-.476-1.449z"/>
              <path fill="#FFF" d="M19.676 41.146h1.275v6.66h-1.275zM25.06 41.146h.908l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346H25.06v-6.66zM33.751 42.292v1.384h2.054v1.146h-2.054v1.86h2.811v1.145h-4.086v-6.66h4v1.147H33.75zM37.146 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.249 6.66H43.2l-1.492-4.217-1.47 4.216h-.887zM47.351 46.032c.39.411.952.736 1.579.736.562 0 .973-.346.973-.844 0-.865-1.233-.951-2.14-1.492-.52-.302-.952-.756-.952-1.513 0-1.19 1.103-1.881 2.205-1.881.67 0 1.298.151 1.925.627l-.67.951a1.813 1.813 0 0 0-1.147-.432c-.475 0-1.038.216-1.038.713 0 1.081 3.07.735 3.07 2.984 0 1.19-1.059 1.99-2.248 1.99-.886 0-1.73-.368-2.4-.995l.843-.844zM54.832 41.146h.909l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346h-1.276zM63.546 42.292v1.384H65.6v1.146h-2.054v1.86h2.81v1.145H62.27v-6.66h4v1.147h-2.724zM71.914 41.146v1.146h-1.752v5.513h-1.276v-5.513h-1.75v-1.146zM72.584 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.206 6.66h-.908l-1.492-4.217-1.47 4.216h-.908z"/>
              <path fill="#FFF" fill-rule="nonzero" d="M85.557 41.038c2.054 0 3.48 1.535 3.48 3.416 0 1.903-1.426 3.416-3.48 3.416-2.054 0-3.481-1.535-3.481-3.416.021-1.881 1.427-3.416 3.48-3.416zm0 5.708c1.254 0 2.184-1.038 2.184-2.292 0-1.254-.93-2.292-2.184-2.292s-2.184 1.038-2.184 2.292c0 1.254.93 2.292 2.184 2.292zM91.373 44.843v2.94h-1.276v-6.659h2.422c.692 0 1.124.195 1.449.498.367.346.583.821.583 1.362 0 .54-.237 1.016-.583 1.362-.173.173-.39.303-.67.39l2.486 3.048h-1.579l-2.378-2.94h-.454zm1.06-1.124c.367 0 .54-.087.648-.195a.838.838 0 0 0 .195-.497.848.848 0 0 0-.195-.519c-.108-.13-.281-.216-.649-.216h-1.059v1.427h1.06z"/>
              <path fill="#FFF" d="M97.73 44.519v3.265h-1.276v-6.66h1.276v2.66l2.53-2.66h1.686l-2.919 3.07 3.287 3.611h-1.644z"/>
            </g>
          </svg>

        </a>

      </h1>

      <div>

        <nav class="gnn-footer_menu" role="navigation">

          <ul>

            <li><a href="https://iltirreno.gelocal.it/utility/2007/06/27/news/gerenza-1.1710821" title="Redazione">Redazione</a></li>
            <li><a href="https://iltirreno.gelocal.it/utility/2007/06/27/news/scriveteci-1.1710825" title="Scriveteci">Scriveteci</a></li>
            <li><a href="https://iltirreno.gelocal.it/utility/2007/06/27/news/feed-rss-1.1710820" title="Rss/Xml">Rss/Xml</a></li>
            <li><a href="https://www.manzoniadvertising.com/it/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            <li><a href="https://login.kataweb.it/static/privacy/?editore=finegil" title="Privacy">Privacy</a></li>

          </ul>

        </nav>

        <p class="gnn-footer_address">Via Ernesto Lugaro n. 15 - 00126 Torino - P.I. 01578251009 - Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.</p>

      </div>

    </div>

    <div class="gnn-footer_copy">

      <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>

    </div>

  </div>

</footer>
<script>
  kwait.push(["iltirreno_js", function(){
    gsPlugins.showShareBarUI({
      containerID: "gs-social-sharebuttons",
      gsButtons: [
          {provider: "gs-customtpl-whatsapp"},
          {provider: "gs-customtpl-facebook"},
          {provider: "gs-customtpl-twitter"},
          {provider: "gs-customtpl-email"},
      ],
      layout: "horizontal",
      gsTheme: "default",
      gsOrderButtons: "gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs-customtpl-email",
      gsStandalone: true,
      gsShareCount: "client",
      showCounts: "right",
      gsKiloSuffix: "mila",
      gsMegaSuffix: "mln",
      gsCommentsButton: {}
    });
  }]);
</script><script>kwait.push(["gnn_js", "footer"]);</script></div><!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html  -->
<script>
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?'+encodeURIComponent(location.href);
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script>

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body></html>