		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Si schianta in moto e finisce in coma  - Cronaca - il Tirreno</title>

    		
	        	<link rel="canonical" href="http://iltirreno.gelocal.it/versilia/cronaca/2018/08/02/news/si-schianta-in-moto-e-finisce-in-coma-1.17117421" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://iltirreno.gelocal.it/versilia/cronaca/2018/08/02/news/si-schianta-in-moto-e-finisce-in-coma-1.17117421/amp/" />
    	
	          <meta name="description" content="Querceta: l&rsquo;anziano di Pietrasanta &egrave; andato a sbattere contro le barriere. &Egrave; stato trasportato d&rsquo;urgenza all&rsquo;ospedale di Livorno ">
    	
		
	
	    <meta property="fb:app_id" content="164360223623577"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su il Tirreno" />
	
	<meta property="og:site_name" content="il Tirreno"/>
	<meta property="og:url" content="http://iltirreno.gelocal.it/versilia/cronaca/2018/08/02/news/si-schianta-in-moto-e-finisce-in-coma-1.17117421"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Si schianta in moto e finisce in coma  - Cronaca - il Tirreno"/>
	<meta name="title" content="Si schianta in moto e finisce in coma  - Cronaca - il Tirreno">
			<meta property="og:description" content="Querceta: l&rsquo;anziano di Pietrasanta &egrave; andato a sbattere contro le barriere. &Egrave; stato trasportato d&rsquo;urgenza all&rsquo;ospedale di Livorno " />
	
		

			<meta property="article:published_time" content="2018-08-02T20:58"/>
    <meta property="article:modified_time" content="2018-08-02T20:58"/>
    <meta property="article:section" content="Versilia Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/IlTirreno" />
  	  	
  				<meta property="og:image" content="http://www.gelestatic.it/cless/iltirreno/2014-v1/img/iltirreno.png"/>
		<link rel="image_src" href="http://www.gelestatic.it/cless/iltirreno/2014-v1/img/iltirreno.png" />
		<meta name="thumb" content="http://www.gelestatic.it/cless/iltirreno/2014-v1/img/iltirreno.png"/>
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
		<meta name="edition" content="Livorno">
	<meta itemprop="publisher" content="il Tirreno" >
	<meta itemprop="url" content="http://iltirreno.gelocal.it/versilia/cronaca/2018/08/02/news/si-schianta-in-moto-e-finisce-in-coma-1.17117421" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iltirreno.gelocal.it/versilia/cronaca/2018/08/02/news/si-schianta-in-moto-e-finisce-in-coma-1.17117421" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://iltirreno.gelocal.it/versilia/cronaca/2018/08/02/news/si-schianta-in-moto-e-finisce-in-coma-1.17117421';
	
        	var pageType = 'dettaglio_articolo';
            </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js"></script>

	  						<meta charset="utf-8">







<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_k8Zxke65SCnDwE-xD7ibsXYcENCk1i8BGxE8ihuk_bqrtK0jntSAxmydeTisF3Fr";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/iltirreno.versilia"}
			    	,{"provider":"twitter","followUsers":"TirrenoVersilia"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "TirrenoVersilia";
  })();
</script>

	<script type="text/javascript">
		window.gsPluginsConf.comments = {
		containerID: 'gs-social-comments',
		categoryID: "iltirreno_gelocal_001",
		gsCountChars: 900,
		gsCountWarning: true,
		width: '637',
		gsLinkParams: {ref: "fbc"},
    version:2
	};
    </script>

	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/iltirreno/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="75980429042" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>





	


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="iltirreno versilia">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
			
		
	              
		    			      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/">Lavoro</a></li>
	<li><a href="//annunci.iltirreno.gelocal.it/">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/">Aste</a></li>
	<li><a href="//necrologie.iltirreno.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
	    	    
            
                			<ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/iltirreno/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//iltirreno.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://iltirreno.gelocal.it/versilia" class="gele-logo-testata"><span class="assistive-text">il Tirreno</span></a>
			  		<a href="http://iltirreno.gelocal.it/versilia" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Versilia</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/iltirreno/versilia/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/2_notte.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+29&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">nubi sparse</span>
		</h1>
	</a>
</section>
	  			
			<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su il Tirreno</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="iltirreno">
        <input type="hidden" name="view" id="view-input" value="il Tirreno">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://iltirreno.gelocal.it/versilia/ricerca?location=viareggio" title="Viareggio">Viareggio</a></li>
              <li><a href="http://iltirreno.gelocal.it/versilia/ricerca?location=camaiore" title="Camaiore">Camaiore</a></li>
              <li><a href="http://iltirreno.gelocal.it/versilia/ricerca?location=massarosa" title="Massarosa">Massarosa</a></li>
              <li><a href="http://iltirreno.gelocal.it/versilia/ricerca?location=pietrasanta" title="Pietrasanta">Pietrasanta</a></li>
              <li><a href="http://iltirreno.gelocal.it/versilia/ricerca?location=forte+dei+marmi" title="Forte dei Marmi">Forte dei Marmi</a></li>
              <li><a href="http://iltirreno.gelocal.it/versilia/ricerca?location=seravezza" title="Seravezza">Seravezza</a></li>
              <li><a href="http://iltirreno.gelocal.it/versilia/ricerca?location=stazzema" title="Stazzema">Stazzema</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/versilia/ricerca?location=Camaiore">Camaiore</a></li>
                                        <li><a href="/versilia/ricerca?location=Forte+dei+Marmi">Forte dei Marmi</a></li>
                                        <li><a href="/versilia/ricerca?location=Massarosa">Massarosa</a></li>
                                        <li><a href="/versilia/ricerca?location=Pietrasanta">Pietrasanta</a></li>
                                        <li><a href="/versilia/ricerca?location=Seravezza">Seravezza</a></li>
                                        <li><a href="/versilia/ricerca?location=Stazzema">Stazzema</a></li>
                                        <li><a href="/versilia/ricerca?location=Viareggio">Viareggio</a></li>
                        </ul>
    </div>
  </section>
  </nav>
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://iltirreno.gelocal.it/livorno">Livorno</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/cecina">Cecina</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/empoli">Empoli</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/grosseto">Grosseto</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/lucca">Lucca</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/massa">Massa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/montecatini">Montecatini</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/piombino">Piombino</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pisa">Pisa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pistoia">Pistoia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pontedera">Pontedera</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/prato">Prato</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/versilia">Versilia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it?edizioneregionale">Toscana</a></li>
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/versilia" >Home</a></li>
																								
																																						<li class='active'><a  href="/versilia/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/versilia/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/versilia/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://iltirreno.gelocal.it/focus/toscana-economia">Toscana Economia</a></li>																																	
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/versilia/dagli-enti" >Dagli Enti</a></li>
																								
																																<li><a  href="/versilia/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/iltirreno/home" >Video</a></li>
																																	
																					<li class="highlight_2"><a href="http://iltirreno.gelocal.it/speciale/elba-la-montagna-in-mezzo-al-mare" style="background:#7cc967 ">Estate Elba</a></li>																								
																					<li><a  href="http://iltirreno.gelocal.it/versilia/ristoranti/zona/comune/viareggio" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci<span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-toscana">Aste giudiziarie</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/motori">Motori</a></li>
		<li><a href="//necrologie.iltirreno.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.iltirreno.gelocal.it/">Negozi</a></li>		
	</ul>
</li>
																								
																																<li><a  href="/versilia/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://iltirreno.gelocal.it/versilia/ricerca?tags=asse+di+penetrazione">Asse di penetrazione</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/versilia/ricerca?tags=bolkestein">bolkestein</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/versilia/ricerca?tags=europacinema">Europacinema</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/speciale/carnevale-viareggio">carnevale di viareggio</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/versilia/ricerca?tags=hockey+pista">hockey su pista</a></li>
  	          









		    <li><a href="http://ricerca.gelocal.it/ricerca/iltirreno-it?query=%22operazione+mi+piace%22&view=iltirreno-it">Operazione mi piace</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/versilia" itemprop="url" title="Vai a Versilia">Versilia</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/versilia/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                        <li>Si schianta in moto e finisce in coma </li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Si schianta in moto e finisce in coma </h1>

		<p class="summary" itemprop="description">Querceta: l’anziano di Pietrasanta è andato a sbattere contro le barriere. È stato trasportato d’urgenza all’ospedale di Livorno 
		 	</header>
		   
		            
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-08-02">02 agosto 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>					   
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='' height='660' itemprop='image' alt='' width='538' src='/polopoly_fs/1.17117420.1533235993!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />              <figcaption></figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	QUERCETA. La sua moto è andata a sbattere contro la barriera jersey che chiude l’accesso a un lato della carreggiata. Una distrazione, forse. Un colpo di sonno o magari un malore per il caldo tremendo del primo agosto.</p>
<p>
	Sta di fatto che il settantenne originario di Pietrasanta ha fatto tutto da sé: si è andato a schiantare con la sua moto contro le barriere e non si è più rialzato. È finito al pronto soccorso dell’ospedale Versilia in codice rosso, e da lì è stato trasportato all’ospedale di Livorno con un importante trauma cranico e numerose fratture. Adesso è in coma.<br />
	<br />
	L’incidente è avvenuto la sera di mercoledì 1 sul cavalcaferrovia di Querceta. Gli uomini del comando dei vigili urbani di Seravezza, guidati dal comandante<b> Mauro<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> Goduto, </b>sono riusciti a rintracciare il fratello del settantenne, che abita a Camaiore. Non è stato facile infatti risalire all’identità dell’uomo, dal momento che con sé non aveva documenti. Adesso, come detto, si trova nel reparto di rianimazione di Livorno e la prognosi è riservata.</p>

                                            
      								
			</span>		
							        
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-08-02" datetime="2018-08-02">02 agosto 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          					          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/iltirreno.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/iltirreno.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/iltirreno.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
  
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://iltirreno.gelocal.it/versilia/ristoranti/zona/comune/viareggio" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Lucca</strong>
	   <a href="http://iltirreno.gelocal.it/versilia/ristoranti/zona/comune/viareggio">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://iltirreno.gelocal.it/versilia/ristoranti/lucca/comune/viareggio/da_miro_alla_lanterna-89545.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>DA MIRO ALLA LANTERNA</h1>
            
            																																								
																			            <em>via Michele Coppino 289, 55049 Viareggio (LU)</em>
        </a>
    </article> 
	
		<form action="http://iltirreno.gelocal.it/versilia/ristoranti/search/zona/comune/viareggio" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="camaiore" >Camaiore</option>
		    				      	<option value="forte dei marmi" >Forte dei marmi</option>
		    				      	<option value="massarosa" >Massarosa</option>
		    				      	<option value="pietrasanta" >Pietrasanta</option>
		    				      	<option value="seravezza" >Seravezza</option>
		    				      	<option value="stazzema" >Stazzema</option>
		    				      	<option value="viareggio" >Viareggio</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/biografia/412239/dialoghi-e-monologhi-realmente-accaduti-tranne-uno/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012b9fb/1238157/1238157_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/biografia/412239/dialoghi-e-monologhi-realmente-accaduti-tranne-uno/" target="_blank">Dialoghi e monologhi realmente accaduti trann...</a></h2><em class="iml-author">Carolina Lanzoni</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGI E TESI DI LAUREA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
    
    
        
  
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://incucinaconilbocca-livorno.blogautore.repubblica.it/">
            <strong>In cucina con il Bocca</strong>
              <em class="author">di A. Giovannini e S. De Vanni</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://arrighi-livorno.blogautore.repubblica.it/">
            <strong>Stile quotidiano</strong>
              <em class="author">di Elisabetta Arrighi</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://daddi-livorno.blogautore.repubblica.it/">
            <strong>Poltrone pisane</strong>
              <em class="author">di Luca Daddi</a></em>
          </a>
        </li>
        <li>
          <a href="http://blog.gelocal.it/iltirreno-vitadacaniec/">
            <strong>Vita da cani & C.</strong>
          </a>
        </li>
        <li>
          <a href="http://altrevite-livorno.blogautore.repubblica.it/">
            <strong>Altre vite</strong>
              <em class="author">di Maria Antonietta Schiavina</a></em>
          </a>
        </li>
        <li>
          <a href="http://silvestri-livorno.blogautore.repubblica.it/">
            <strong>Sportello previdenza</strong>
              <em class="author">di Felice Silvestri</a></em>
          </a>
        </li>
        <li>
          <a href="http://unfigliochiamatodesiderio-iltirreno.blogautore.repubblica.it/">
            <strong>Un figlio chiamato desiderio</strong>
              <em class="author">di Camilla Bernacchioni</a></em>
          </a>
        </li>
        <li>
          <a href="http://indiepercui-iltirreno.blogautore.repubblica.it/">
            <strong>L'occhio del Panda</strong>
              <em class="author">di Daniele Catalucci</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/versilia/sport/2018/08/01/news/cardoso-un-pari-che-vale-il-pass-per-la-semifinale-il-retignano-e-quasi-fuori-1.17113982"><us22titolo>Cardoso, un pari che vale il pass per la semifinale Il Retignano è (quasi) fuori</us22titolo></a></li>
      <li><a href="/versilia/sport/2018/08/01/news/i-primi-risultati-del-torneo-open-in-attesa-dei-big-1.17114763">I primi risultati del torneo Open in attesa dei big </a></li>
      <li><a href="/versilia/sport/2018/07/31/news/giovannini-burmakin-trionfano-al-citta-di-viareggio-1.17111173">Giovannini-Burmakin  trionfano al Città di Viareggio </a></li>
      <li><a href="/versilia/sport/2018/07/31/news/al-viareggino-niels-torre-il-titolo-iridato-under-23-nel-quattro-di-coppia-1.17113121">Al viareggino Niels Torre  il titolo iridato under 23 nel quattro di coppia </a></li>
      <li><a href="/versilia/sport/2018/07/31/news/real-forte-via-alle-amichevoli-1.17113123">Real Forte, via alle amichevoli</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4748012"><span>F1, FERRARI: E' MORTO SERGIO MARCHIONNE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4747804"><span>SCHERMA, MONDIALI; FIORETTO DONNE: VOLPI CONQUISTA L'ORO </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4747781">CALCIO, TFN: PARMA -5 IN SERIE A PROSSIMA STAGIONE, 2 ANNI A CALAIO'</a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4745831"><span>CALCIO, MONDIALI; QUARTI: 2-1 AL BRASILE, BELGIO IN SEMIFINALE </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4745091"><span>CALCIO, MONDIALI; OTTAVI: CROAZIA-DANIMARCA 4-3 AI RIGORI </span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/30/news/il-pd-e-sette-nani-persi-nel-bosco-1.325328">Il Pd è il partito dei sette nani persi nel bosco</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/27/news/i-video-di-berlusconi-e-il-5-stelle-velista-palazzo-tutto-il-peggio-della-settimana-1.325287">I video di Berlusconi e il 5 Stelle velista: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/26/news/aiutate-antonio-razzi-ad-andare-in-pensione-ormai-fa-solo-tristezza-1.325145">Aiutate Antonio Razzi ad andare in pensione, ormai fa solo tristezza</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/25/news/cosi-il-ministro-toninelli-ha-mentito-sulla-chiusura-dei-porti-1.325212">Così il ministro Toninelli ha mentito sulla chiusura dei porti</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/20/news/gi-italiani-mi-vogliono-re-emanuele-filiberto-e-il-peggio-della-settimana-1.325104">Gasparri non dimentica e Feltri insulta. Votate il peggio della settimana</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            	        
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@72c77008 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17117402) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@72c77008 -->
	<li><a href=" /italia-mondo/2018/08/02/news/vaccini-slitta-obbligo-nessun-bambino-escluso-da-nidi-e-materne-1.17117402?id=2.3521&fsp=2.3422 ">Vaccini: slitta obbligo, nessun bambino escluso da nidi e materne a settembre</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@55c005ac -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17117186) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@55c005ac -->
	<li><a href=" /italia-mondo/2018/08/02/news/presi-gli-aggressori-di-daisy-osakue-3-ragazzi-italiani-una-goliardata-1.17117186?id=2.3521&fsp=2.3422 ">Presi gli aggressori di Daisy Osakue: 3 ragazzi italiani. "Una goliardata". Salvini: “Uno di loro è figlio di un consigliere Pd” </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3209b05b -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17116510) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3209b05b -->
	<li><a href=" /italia-mondo/2018/08/02/news/cronaca-italiana-le-storie-del-2-agosto-2018-1.17116510?id=2.3521&fsp=2.3422 ">Cronaca italiana, le storie del 2 agosto 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@10e33021 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17116501) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@10e33021 -->
	<li><a href=" /italia-mondo/2018/08/02/news/il-razzismo-ha-radici-profonde-che-vanno-estirpate-1.17116501?id=2.3521&fsp=2.3422 ">Il razzismo ha radici profonde che vanno estirpate</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@5d850f43 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17113739) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@5d850f43 -->
	<li><a href=" /italia-mondo/2018/08/01/news/il-nobel-della-matematica-a-un-italiano-non-succedeva-da-44-anni-1.17113739?id=2.3521&fsp=2.3422 ">Il "Nobel" della matematica a un italiano: non succedeva da 44 anni</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/paolo-maldini-fisico-perfetto-a-50-anni-negli-scatti-social-in-costume/569816/">Paolo Maldini, fisico perfetto a 50 anni negli scatti social in costume</a></li>
		    <li><a href="https://www.deejay.it/news/il-golden-retriever-ha-paura-della-scala-mobile-il-padrone-lo-prende-in-braccio/569703/">Il Golden retriever ha paura della scala mobile: il padrone lo prende in braccio</a></li>
		    <li><a href="https://www.deejay.it/news/torino-cristiano-ronaldo-e-luciana-littizzetto-nuovi-vicini-di-casa/569821/">Torino, Cristiano Ronaldo e Luciana Littizzetto nuovi vicini di casa</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//iltirreno.gelocal.it/gerenza/">Redazione</a> | <a href="//iltirreno.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//iltirreno.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-34']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/gelocal.it/iltirreno/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_async.js?20180409" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
