		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Il girotondo della pace intorno al Castello - Foto - Cronaca - il Tirreno</title>

    		
	        	<link rel="canonical" href="http://iltirreno.gelocal.it/prato/cronaca/2019/01/27/news/il-girotondo-della-pace-intorno-al-castello-foto-1.17696278" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://iltirreno.gelocal.it/prato/cronaca/2019/01/27/news/il-girotondo-della-pace-intorno-al-castello-foto-1.17696278/amp/" />
    	
	          <meta name="description" content="Prato, Giornata della memoria: due passeggiate che si sono svolte nel centro storico si sono riunite in piazza delle Carceri ">
    	
		
	
	    <meta property="fb:app_id" content="164360223623577"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su il Tirreno" />
	
	<meta property="og:site_name" content="il Tirreno"/>	
				<meta property="og:url" content="http://iltirreno.gelocal.it/prato/cronaca/2019/01/27/news/il-girotondo-della-pace-intorno-al-castello-foto-1.17696278"/>
		<meta property="og:type" content="article"/>

		<meta property="og:title" content="Il girotondo della pace intorno al Castello - Foto - Cronaca - il Tirreno"/>
	<meta name="title" content="Il girotondo della pace intorno al Castello - Foto - Cronaca - il Tirreno">
			<meta property="og:description" content="Prato, Giornata della memoria: due passeggiate che si sono svolte nel centro storico si sono riunite in piazza delle Carceri " />
	
		

								<meta property="article:author" content="Azelio Biagioni"/>
		<meta property="article:published_time" content="2019-01-27T19:20"/>
    <meta property="article:modified_time" content="2019-01-27T19:34"/>
    <meta property="article:section" content="Prato Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/IlTirreno" />
  	  	
  				<meta property="og:image" content="http://iltirreno.gelocal.it/polopoly_fs/1.17696275.1548613168!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://iltirreno.gelocal.it/polopoly_fs/1.17696275.1548613168!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://iltirreno.gelocal.it/polopoly_fs/1.17696275.1548613168!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
															<meta name="tags" content="deportazioni,pace,campi di sterminio,olocausto,pietre d'inciampo,">
		<meta name="edition" content="Livorno">
	<meta itemprop="publisher" content="il Tirreno" >
	<meta itemprop="url" content="http://iltirreno.gelocal.it/prato/cronaca/2019/01/27/news/il-girotondo-della-pace-intorno-al-castello-foto-1.17696278" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iltirreno.gelocal.it/prato/cronaca/2019/01/27/news/il-girotondo-della-pace-intorno-al-castello-foto-1.17696278" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://iltirreno.gelocal.it/prato/cronaca/2019/01/27/news/il-girotondo-della-pace-intorno-al-castello-foto-1.17696278';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'deportazioni,pace,campidisterminio,olocausto,pietred'inciampo';
    </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js?tags=deportazioni,pace,campi%20di%20sterminio,olocausto,pietre%20d%27inciampo"></script>

	  						<meta charset="utf-8">



	<meta name="keywords" content="deportazioni,pace,campi%20di%20sterminio,olocausto,pietre%20d%27inciampo">
	<meta name="news_keywords" content="deportazioni,pace,campi%20di%20sterminio,olocausto,pietre%20d%27inciampo">
	<meta name="DC.subject" content="deportazioni,pace,campi%20di%20sterminio,olocausto,pietre%20d%27inciampo">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_k8Zxke65SCnDwE-xD7ibsXYcENCk1i8BGxE8ihuk_bqrtK0jntSAxmydeTisF3Fr";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/iltirreno.prato"}
			    	,{"provider":"twitter","followUsers":"IlTirrenoPrato"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "IlTirrenoPrato";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/iltirreno/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="75980429042" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>


  	        <!-- MEMBERSHIP www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=iltirreno -->
<script src="https://www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=iltirreno"></script>
    


																


	<link rel="stylesheet" href="http://www.gelestatic.it/cless/iltirreno/2014-v1/css/custom.css">


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="iltirreno prato">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-menu-slim-header">
		<h1>
			<span class="gele-icon-menu"></span>
			Menu
		</h1>
		<div class="gele-menu-slim-header-submenu-container">

			<!-- Edizioni -->
			<section class="gele-edition">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Edizioni</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://iltirreno.gelocal.it/livorno" title="Livorno">Livorno</a></li>
						<li><a href="http://iltirreno.gelocal.it/cecina" title="Cecina">Cecina-Rosignano</a></li>
						<li><a href="http://iltirreno.gelocal.it/empoli" title="Empoli">Empoli</a></li>
						<li><a href="http://iltirreno.gelocal.it/grosseto" title="Grosseto">Grosseto</a></li>
						<li><a href="http://iltirreno.gelocal.it/lucca" title="Lucca">Lucca</a></li>
						<li><a href="http://iltirreno.gelocal.it/massa" title="Massa-Carrara">Massa-Carrara</a></li>
						<li><a href="http://iltirreno.gelocal.it/montecatini" title="Montecatini">Montecatini</a></li>
						<li><a href="http://iltirreno.gelocal.it/piombino" title="Piombino-Elba">Piombino-Elba</a></li>
						<li><a href="http://iltirreno.gelocal.it/pisa" title="Pisa">Pisa</a></li>
						<li><a href="http://iltirreno.gelocal.it/pistoia" title="Pistoia">Pistoia</a></li>
						<li><a href="http://iltirreno.gelocal.it/pontedera" title="Pontedera">Pontedera</a></li>
						<li><a href="http://iltirreno.gelocal.it/prato" title="Prato">Prato</a></li>
						<li><a href="http://iltirreno.gelocal.it/versilia" title="Versilia">Versilia</a></li>						
					</ul>
			</nav>
			</section>

			<!-- Comuni -->
			<section class="gele-comuni">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Comuni</h6>
					</div>
					<ul>
												<li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/cantagallo/" title="Cantagallo">Cantagallo</a></li>
			<li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/carmignano/" title="Carmignano">Carmignano</a></li>
			<li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/poggio-a-caiano/" title="Poggio a Caiano">Poggio a Caiano</a></li>
			<li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/montemurlo/" title="Montemurlo ">Montemurlo </a></li>
			<li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/vaiano/" title="Vaiano">Vaiano</a></li>
			<li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/vernio/" title="Vernio ">Vernio </a></li>
			
	
					</ul>
				</nav>
				<form action="" method="post" id="">
					<div class="selectinputfield">
						<select name="sottoSezioni" id="select_comune_pers">
							<option value="">Tutti i comuni</option>
							<option value="/prato">Prato</option>
							<option value="/pontedera/ricerca?location=cantagallo">Cantagallo</option>
							<option value="/pontedera/ricerca?location=carmignano">Carmignano</option>
							<option value="/pontedera/ricerca?location=montemurlo">Montemurlo</option>
							<option value="/pontedera/ricerca?location=poggio+a+caiano">Poggio a Caiano</option>
							<option value="/pontedera/ricerca?location=vaiano">Vaiano</option>
							<option value="/pontedera/ricerca?location=vernio">Vernio</option>
						</select>
					</div>
					<input type="submit" name="sottoSezioni" style="display:none" id="cambiaSezione">
				</form>
			</section>

			<!-- Noi Tirreno -->
			<section class="gele-noi">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Noi Tirreno</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="https://eventi.gelocal.it/iltirreno/events/">Eventi</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp">Newsletter</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/home.jsp">Scopri di più</a></li>
					</ul>
				</nav>
			</section>

			<!-- Quotidiani Locali -->
			<section class="gele-local">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Quotidiani Locali</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
						<li><a href="http://gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
						<li><a href="http://gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
						<li><a href="http://gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
						<li><a href="http://mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a></li>
						<li><a href="http://ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a></li>
						<li><a href="http://iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a></li>
						<li><a href="http://ilforomagna.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
						<li><a href="http://lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
						<li><a href="http://nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a></li>
						<li><a href="http://laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a></li>
						<li><a href="http://lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
						<li><a href="http://tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a></li>
					</ul>
			</nav>
			</section>
		</div>
</section>
<script>
<!-- Accordion Menu -->
// (function menuToggleMobile() {
//   if(window.innerWidth < 768) {
//     $("#acc03trig, #acc02trig, #acc04trig").on('click', function(){
//       $(this).toggleClass('active');
//     });
//   }
// })();

(function menuToggleDesktop() {
  if(window.innerWidth > 768) {
    $("section nav").on('click', function(){
      $(this).parent().toggleClass('active');
    });
  }
})();
</script>
			
		
	              
	    
            
                			<ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="http://iltirreno.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://iltirreno.gelocal.it/prato" class="gele-logo-testata"><span class="assistive-text">il Tirreno</span></a>
			  		<a href="http://iltirreno.gelocal.it/prato" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Prato</span></a>
			    </h1>
	  </div>
		
						  				      <div class="noi-navigation">
	<!-- <h1><a href="http://iltirreno.gelocal.it/speciale/noi-il-tirreno">Noi Tirreno</a></h1> -->
	<h2>Noi Tirreno</a></h2>
	<ul>
		<li><a href="http://eventi.gelocal.it/iltirreno/events">Eventi</a></li>
	  	<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp">Newsletter</a></li>
		<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
		<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/home.jsp">Scopri di pi&ugrave;</a></li>
	</ul>
</div>
							
								
	</div>
      <div class="gele-navigation-container">
        
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://iltirreno.gelocal.it/livorno">Livorno</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/cecina">Cecina</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/empoli">Empoli</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/grosseto">Grosseto</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/lucca">Lucca</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/massa">Massa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/montecatini">Montecatini</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/piombino">Piombino</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pisa">Pisa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pistoia">Pistoia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pontedera">Pontedera</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/prato">Prato</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/versilia">Versilia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it?edizioneregionale">Toscana</a></li>
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/prato" >Home</a></li>
																								
																																						<li class='active'><a  href="/prato/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/prato/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/prato/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://iltirreno.gelocal.it/focus/toscana-economia">Toscana Economia</a></li>																																	
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/prato/dagli-enti" >Dagli Enti</a></li>
																								
																																<li><a  href="/prato/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/iltirreno/home" >Video</a></li>
																								
																					<li id="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/iltirreno/prato/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">Meteo</a>
</li>
																								
																					<!-- 
<li class="highlight_2"><a href="http://iltirreno.gelocal.it/speciale/elba-la-montagna-in-mezzo-al-mare" style="background:#7cc967 ">Estate Elba</a></li>
 -->																								
																					<li><a  href="http://iltirreno.gelocal.it/prato/ristoranti/prato" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci<span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-toscana">Aste giudiziarie</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/motori">Motori</a></li>
		<li><a href="//necrologie.iltirreno.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.iltirreno.gelocal.it/">Negozi</a></li>		
	</ul>
</li>
																								
																																<li><a  href="/prato/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://iltirreno.gelocal.it/prato/ricerca?tags=misericordia+e+dolce">misericordia e dolce</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/prato/ricerca?tags=rifiuti">rifiuti</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/prato/ricerca?tags=creaf&page=1">creaf</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/prato/ricerca?tags=aeroporto+peretola">aeroporto peretola</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/prato/speciale/prato-calcio">Prato calcio</a></li>
  	   
        </ul>
    </section>
                </div>
        
        			<section class="gele-header-search-container" role="search">
	    <h1 class="assistive-text">Cerca su il Tirreno</h1>
	    <form method="post" id="site-search" action="">
	        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
	        <input type="hidden" name="view" id="siteBrand" value="iltirreno">
	        <input type="hidden" name="view" id="view-input" value="il Tirreno">
	        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
	    </form>
	</section>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/prato" itemprop="url" title="Vai a Prato">Prato</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/prato/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Il girotondo della pace intorno al...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Il girotondo della pace intorno al Castello - Foto</h1>

		<p class="summary" itemprop="description">Prato, Giornata della memoria: due passeggiate che si sono svolte nel centro storico si sono riunite in piazza delle Carceri 
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		<em class="author" itemprop="name">di Azelio Biagioni</em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/prato/ricerca?tags=deportazioni"><span></span> deportazioni</a></li>
									
					<li><a href="/prato/ricerca?tags=pace"><span></span> pace</a></li>
									
					<li><a href="/prato/ricerca?tags=campi+di+sterminio"><span></span> campi di sterminio</a></li>
									
					<li><a href="/prato/ricerca?tags=olocausto"><span></span> olocausto</a></li>
									
					<li><a href="/prato/ricerca?tags=pietre+d%27inciampo"><span></span> pietre d'inciampo</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2019-01-27">27 gennaio 2019</time>
  	  	  
	<div id="share-actions"></div>
</div>    
    	
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
												  						      <div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "164360223623577";
// test
window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>
												</div>

		</div>

		<div class="body-text">
		
						
									
			<span itemprop="articleBody"  class="article-body" style="visibility:hidden" >			
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <p>
	
                                                                                                      	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            	        
                
                
                                                    
                                                      
                
                           
        
                    
  



<div id="inline_1-17696226" class="Foto remote inline-content" data-href="http://iltirreno.gelocal.it/prato/cronaca/2019/01/27/fotogalleria/giornata-della-memoria-a-prato-un-grande-girotondo-della-pace-intorno-a-castello-dell-imperatore-1.17696226" >
  <a href="http://iltirreno.gelocal.it/prato/cronaca/2019/01/27/fotogalleria/giornata-della-memoria-a-prato-un-grande-girotondo-della-pace-intorno-a-castello-dell-imperatore-1.17696226" target="_self" title="">Giornata della memoria  a Prato. Un grande girotondo della pace intorno a Castello dell'Imperatore</a>
</div>
	                                                          </p>
<p>
<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div>	PRATO. Un simbolico abbraccio di tante persone; giovani e meno giovani. Che, tenendosi per mano, hanno fatto il giro dell’intero Castello dell’Imperatore. Un gesto di pace in un luogo che purtroppo fu teatro di uccisioni. . È stato il momento clou delle due iniziative in programma oggi, domenica 27, in occasione della giornata della memoria e che ha visto una camminata fra le “Pietre d’inciampo”, ovvero quelle targhe poste in alcune zone delle città e che ricordano con i nomi coloro che furono deportati nei campi di concentramento e di sterminio nazisti. A Prato le’Pietre d’inciampo’sono collocate nei luoghi dell’arresto di chi, purtroppo, non è più tornato dai lager.<br />
	<br />
	L’iniziativa era a cura di Sentieri partigiani, Anpi, Aned e Fondazione museo della deportazione. E proprio in piazza delle Carceri ai piedi del Castello si è unita a questo corteo la marcia della pace organizzata dall’Azione cattolica, dall’oratorio di Sant’Anna e dall’Agesci. Due cortei uniti nel nome della pace. La marcia della pace è partita da piazza dell’Università, presenti soprattutto bambini che sfidando il freddo pungente hanno camminato per la strade del centro portando in mano la bandiera colorata della pace.<br />
	<br />
	Prima tappa in piazza Duomo dove era stata allestita una tenda. Una tenda, è stato detto, che sa di casa e dove ognuno dei bambini ha attaccato un foglietto con un messaggio di pace che voleva rappresentare un mattone necessario per costruire un’abitazione.</p>
<p>
	
                                                                                    




<section class="inline-article">
	<h1 class="sectionTitle">leggi anche:</h1>
	<article>
          <a href="/prato/cronaca/2019/01/26/news/brividi-e-lacrime-per-gli-studenti-in-visita-ai-campi-di-sterminio-1.17692871">
        <img title='' height='188' alt='Tutto il gruppo pratese al ghetto di Cracovia' width='250' src='/polopoly_fs/1.17692888.1548503932!/httpImage/image.jpeg_gen/derivatives/landscape_250/image.jpeg' />      </a>
    		<h1 class="title"><a href="/prato/cronaca/2019/01/26/news/brividi-e-lacrime-per-gli-studenti-in-visita-ai-campi-di-sterminio-1.17692871">Brividi e lacrime per gli studenti in visita ai campi di sterminio</a></h1>
		      <h2>Prato, una quarantina di ragazzi pratesi ha partecipato al viaggio della Regione Toscana che ha fatto tappa a Birkenau e Auschwitz
</h2>
    	</article>
</section>

	                                                          <br />
	<br />
	Ha portato il saluto del vescovo <b>Franco Agostinelli</b>, assente per un’indisposizione, don <b>Maurizio Corradini</b>: «Bisogna vivere i valori della pace nella quotidianità – ha detto il sacerdote – Valori che, purtroppo, spesso sono disattesi».<br />
	<br />
	Insieme al religioso anche d<b>on Massimo Malinconi e don Marco Degli Angeli</b>. Poi il corteo è proseguito verso piazza Santa Maria delle Carceri. Qui tutti sono stati invitati a prendersi per mano e girare intorno al Castello fino ad abbracciarlo completamente.<br />
	<br />
	Giovani che stringevano le mani di chi ha qualche anno in più, tutti insieme per un gesto mai fatto prima di oggi. Poi sono stati letti i nomi di quanti vennero strappati alla loro quotidianità e portati nei vari campi di sterminio. Nomi che si possono leggere anche nelle pietre di inciampo. Su quelle targhe erano stati collocati alcuni fiori e dei lumini accessi.<br />
	<br />
	Una giornata densa di significati che si chiama della memoria, perché mai venga meno la memoria di quanto successo. I due cortei si sono quindi uniti e hanno sfilato per arrivare in piazza del Comune dove hanno portato i saluti conclusivi il presidente del coordinamento cittadino per la pace <b>Massimo Carlesi</b>, il sindaco<b> Matteo Biffoni</b> e la presidente dell’Anpi <b>Angela Riviello. </b></p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/prato/ricerca?tags=deportazioni"><span></span> deportazioni</a></li>
									
					<li><a href="/prato/ricerca?tags=pace"><span></span> pace</a></li>
									
					<li><a href="/prato/ricerca?tags=campi+di+sterminio"><span></span> campi di sterminio</a></li>
									
					<li><a href="/prato/ricerca?tags=olocausto"><span></span> olocausto</a></li>
									
					<li><a href="/prato/ricerca?tags=pietre+d%27inciampo"><span></span> pietre d'inciampo</a></li>
				</ul>
</aside>
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  
	  	  	  
	  	  	  	  	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2019-01-27" datetime="2019-01-27">27 gennaio 2019</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          							  					      <script type="text/javascript">
(function(){

    	window.gigyaCommentParams = {
    		categoryID: "iltirreno_gelocal_001"
    	};

})();
</script>
<a id="commenta"></a>
<div id="gs-social-comments" class="gs-social-comments" data-gigya-comment-category="iltirreno_gelocal_001"></div>
								          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">      	      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
		      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/iltirreno.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/iltirreno.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/iltirreno.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
  
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://iltirreno.gelocal.it/prato/ristoranti/prato" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Prato</strong>
	   <a href="http://iltirreno.gelocal.it/prato/ristoranti/prato">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://iltirreno.gelocal.it/prato/ristoranti/prato/comune/la-serra/megna_rosa_ristorante_pub_miro_-301514.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Megna Rosa Ristorante Pub Miro&#x27;</h1>
            
            																																								
																			            <em>Via Zanelli 1, 19032 La Serra (PO)</em>
        </a>
    </article> 
	
		<form action="http://iltirreno.gelocal.it/prato/ristoranti/search/prato" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="cantagallo" >Cantagallo</option>
		    				      	<option value="capezzana" >Capezzana</option>
		    				      	<option value="carmignano" >Carmignano</option>
		    				      	<option value="comeana" >Comeana</option>
		    				      	<option value="fattoria del mulinaccio" >Fattoria del mulinaccio</option>
		    				      	<option value="la madonna" >La madonna</option>
		    				      	<option value="la serra" >La serra</option>
		    				      	<option value="montemurlo" >Montemurlo</option>
		    				      	<option value="montepiano" >Montepiano</option>
		    				      	<option value="poggio a caiano" >Poggio a caiano</option>
		    				      	<option value="prato" >Prato</option>
		    				      	<option value="quarrata" >Quarrata</option>
		    				      	<option value="san martino" >San martino</option>
		    				      	<option value="schignano" >Schignano</option>
		    				      	<option value="vaiano" >Vaiano</option>
		    				      	<option value="vernio" >Vernio</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="wine-bar" >Wine bar</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/saggistica/76668/dal-bisogno-al-desiderio/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/50381789/340034/340034_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/saggistica/76668/dal-bisogno-al-desiderio/" target="_blank">Dal bisogno al desiderio</a></h2><em class="iml-author">Carmela Marino</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/stampare-un-libro/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2017/03/servizi_editoriali_box_rep.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGISTICA</span> 
                                    <h2>Stampare un libro risparmiando: ecco come fare</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
    
    
        
  
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://incucinaconilbocca-livorno.blogautore.repubblica.it/">
            <strong>In cucina con il Bocca</strong>
              <em class="author">di A. Giovannini e S. De Vanni</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://arrighi-livorno.blogautore.repubblica.it/">
            <strong>Stile quotidiano</strong>
              <em class="author">di Elisabetta Arrighi</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://altrevite-livorno.blogautore.repubblica.it/">
            <strong>Altre vite</strong>
              <em class="author">di Maria Antonietta Schiavina</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/prato/sport/2019/01/27/news/sibe-espugna-pontedera-danesi-autentico-mattatore-1.17696316">Sibe espugna Pontedera, Danesi autentico mattatore </a></li>
      <li><a href="/prato/sport/2019/01/27/news/podismo-premiato-il-circolo-29-martiri-di-figline-come-associazione-con-il-maggior-numero-di-partecipanti-1.17696122">Podismo: premiato il circolo 29 Martiri di Figline come associazione con il maggior numero di partecipanti - Foto</a></li>
      <li><a href="/prato/sport/2019/01/27/news/eccellente-seconda-prova-regionale-per-il-team-sincro-della-futura-club-prato-1.17696092">Eccellente seconda prova regionale per il team sincro della Futura Club Prato</a></li>
      <li><a href="/prato/sport/2019/01/24/news/pallanuoto-chiara-tabani-e-giuditta-galardi-due-campionesse-come-insegnanti-1.17686234">Pallanuoto: Chiara Tabani e Giuditta Galardi due campionesse come insegnanti </a></li>
      <li><a href="/prato/sport/2019/01/24/news/il-montemurlese-mantelli-ha-un-sogno-nel-cassetto-scudetto-e-nazionale-1.17687354">Il montemurlese Mantelli ha un sogno nel cassetto: scudetto e nazionale</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4764655"><span>CALCIO, SERIE A: ATALANTA RIMONTA ROMA PER 3-3, COLPI FROSINONE E SPAL</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4764637"><span>CALCIO, SERIE A: CHIEVO-FIORENTINA 3-4 </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4763920"><span>CALCIO, SERIE A: FIORENTINA-SAMP 3-3 E 1-1 SPAL-BOLOGNA</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4763874"><span>CALCIO, SERIE A: INTER-SASSUOLO 0-0</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4763862"><span>CALCIO, SERIE A: UDINESE-PARMA 1-2 NEL SECONDO ANTICIPO</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/prato/tempo-libero/2019/01/26/news/la-cucina-toscana-secondo-i-piatti-preparati-dalle-fornelle-foto-1.17693121">La cucina toscana secondo i piatti preparati dalle Fornelle - Foto</a></li>
      <li><a href="/prato/tempo-libero/2019/01/24/news/veronesi-e-cacciari-rileggono-i-capolavori-nei-luoghi-piu-suggestivi-1.17686534">Veronesi e Cacciari rileggono i capolavori nei luoghi più suggestivi</a></li>
      <li><a href="/prato/tempo-libero/2019/01/18/news/valeria-caliandro-in-concerto-con-un-quartetto-classico-1.17667090">Valeria Caliandro in concerto con un quartetto classico </a></li>
      <li><a href="/prato/cronaca/2019/01/09/news/officina-ridens-quattro-appuntamenti-col-teatro-comico-1.17636064">"Officina Ridens": quattro appuntamenti col teatro comico</a></li>
      <li><a href="/prato/tempo-libero/2019/01/07/news/parco-della-piana-un-piccolo-paradiso-naturale-tra-firenze-e-prato-1.17629654">Parco della Piana: un piccolo paradiso naturale tra Firenze e Prato </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2019/01/25/news/gaffe-danilo-toninelli-domenico-scilipoti-peggio-settimana-1.330862">Le nuove gaffe di Toninelli e il ritorno di Scilipoti: tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2019/01/21/news/gianluigi-paragone-m5s-1.330703">Gianluigi Paragone è la nuova "stella" su cui punta il M5S</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2019/01/21/news/esposimetro-movimento-5-stelle-facebook-1.330715">Esposimetro 5 Stelle: chi è il grillino più "pompato" su Facebook?</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2019/01/22/news/lino-banfi-luigi-di-maio-1.330764">Tra Lino Banfi e Luigi Di Maio lo zampino di Vincenzo Spadafora</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2019/01/22/news/giuseppe-conte-non-democristiano-1.330745">"Vi spiego perché Giuseppe Conte non è un democristiano"</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            	        
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@5e5a8cb5 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17696297) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@5e5a8cb5 -->
	<li><a href=" /italia-mondo/2019/01/27/news/prestigiacomo-gli-sguardi-spiritati-lasciano-il-segno-difficile-capire-da-dietro-una-scrivania-1.17696297?id=2.3521&fsp=2.3425 ">Prestigiacomo: gli sguardi spiritati lasciano il segno, difficile capire da dietro una scrivania</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@61938db3 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17696227) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@61938db3 -->
	<li><a href=" /italia-mondo/2019/01/27/news/bimbo-di-7-anni-trovato-morto-in-casa-nel-napoletano-grave-la-sorellina-di-8-1.17696227?id=2.3521&fsp=2.3425 ">Bimbo di 7 anni trovato morto in casa nel Napoletano, grave la sorellina di 8</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@7e05c4ea -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17696100) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@7e05c4ea -->
	<li><a href=" /italia-mondo/2019/01/27/news/moavero-a-gerusalemme-l-italia-condanna-le-minacce-dell-iran-contro-israele-1.17696100?id=2.3521&fsp=2.3425 ">Moavero a Gerusalemme: “L’Italia condanna le minacce dell’Iran contro Israele”</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@2ed82e28 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17695966) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@2ed82e28 -->
	<li><a href=" /italia-mondo/2019/01/27/news/arbitro-insulta-il-portiere-senegalese-zitto-negro-il-presidente-del-serino-ritira-la-squadra-1.17695966?id=2.3521&fsp=2.3425 ">Arbitro insulta il portiere senegalese: “Zitto negro”. Il presidente del Serino ritira la squadra</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@44226429 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17695908) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@44226429 -->
	<li><a href=" /italia-mondo/2019/01/27/news/veto-agli-atleti-israeliani-la-malaysia-perde-i-mondiali-di-nuovo-paralimpici-1.17695908?id=2.3521&fsp=2.3425 ">Veto agli atleti israeliani, la Malaysia perde i Mondiali di nuovo paralimpici</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/cesare-cremonini-ecco-la-sua-emozionante-versione-di-love-of-my-life-dei-queen/586402/">Cesare Cremonini, ecco la sua emozionante versione di “Love of My Life” dei Queen</a></li>
		    <li><a href="https://www.deejay.it/news/le-cascate-del-niagara-ghiacciano-lo-spettacolo-e-unico/586129/">Le Cascate del Niagara ghiacciano: lo spettacolo è unico</a></li>
		    <li><a href="https://www.deejay.it/news/lincantevole-creamy-torna-in-tv-quando-e-dove-vederla/585823/">L’incantevole Creamy torna in tv: quando e dove vederla</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//iltirreno.gelocal.it/gerenza/">Redazione</a> | <a href="//iltirreno.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//iltirreno.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-34']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/gelocal.it/iltirreno/wt.html  -->
<script>
    if(!window.kw_tlh) {
        (function(){
            var loadEl = function(el, fn){
              if(el.readyState){
                    if(el.readyState == 'loaded' || el.readyState == 'complete') fn();
                    else {
                            el.onreadystatechange = function() {
                                    if (this.readyState == 'loaded' || this.readyState == 'complete') {
                                            this.onreadystatechange = null;
                                            fn();
                                    }
                            };  
                    }
              } else {
                    el.onload = fn
              }
            }
            var loadScriptAsync = function(script, fn){
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.src = script;
                    s.async = true;

                    if(fn) loadEl(s, fn)

                    document.getElementsByTagName('head')[0].appendChild(s);
            }
            var loadSequence = function(seq){
                    var f = undefined;
                    for(var i=seq.length-1;i>=0;i--){
                            var seq1 = seq[i];
                            (function(seq1){
                                    var f1 = f;
                                    f = function(){
                                            loadScriptAsync(seq1, f1);
                                    }
                            })(seq1);
                    }
                    f();
            }
            loadSequence([
             'https://quotidiani.gelocal.it/iltirreno/edicola/manager?service=web.trekk.info',
             'https://www.repstatic.it/cless/common/stable/js/script/wt/gelocal.it/membership/wt_conf.js?v=2',
             'https://scripts.kataweb.it/wt/wt.js?'+encodeURIComponent(location.href),
             'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_1&201801240'
            ]);
        })();
    }
</script>
<noscript><img class="webtrekk-noscript" src="//a.gedidigital.it/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>
