		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Canta Povia ma il il sindaco non gradisce  - Cronaca - il Tirreno</title>

    		
	        	<link rel="canonical" href="http://iltirreno.gelocal.it/prato/cronaca/2018/03/21/news/canta-povia-il-sindaco-non-gradisce-1.16616720" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://iltirreno.gelocal.it/prato/cronaca/2018/03/21/news/canta-povia-il-sindaco-non-gradisce-1.16616720/amp/" />
    	
	          <meta name="description" content="Testi xenofobi: il sindaco di Carmignano Prestanti chiede agli organizzatori della Festa medicea di Seano di ripensarci ">
    	
		
	
	    <meta property="fb:app_id" content="164360223623577"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su il Tirreno" />
	
	<meta property="og:site_name" content="il Tirreno"/>
	<meta property="og:url" content="http://iltirreno.gelocal.it/prato/cronaca/2018/03/21/news/canta-povia-il-sindaco-non-gradisce-1.16616720"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Canta Povia ma il il sindaco non gradisce  - Cronaca - il Tirreno"/>
	<meta name="title" content="Canta Povia ma il il sindaco non gradisce  - Cronaca - il Tirreno">
			<meta property="og:description" content="Testi xenofobi: il sindaco di Carmignano Prestanti chiede agli organizzatori della Festa medicea di Seano di ripensarci " />
	
		

			<meta property="article:published_time" content="2018-03-21T08:30"/>
    <meta property="article:modified_time" content="2018-03-20T21:22"/>
    <meta property="article:section" content="Prato Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/IlTirreno" />
  	  	
  				<meta property="og:image" content="http://iltirreno.gelocal.it/polopoly_fs/1.16616719.1521577311!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://iltirreno.gelocal.it/polopoly_fs/1.16616719.1521577311!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://iltirreno.gelocal.it/polopoly_fs/1.16616719.1521577311!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
											<meta name="tags" content="cantanti,spettacoli,carmignano,">
		<meta name="edition" content="Livorno">
	<meta itemprop="publisher" content="il Tirreno" >
	<meta itemprop="url" content="http://iltirreno.gelocal.it/prato/cronaca/2018/03/21/news/canta-povia-il-sindaco-non-gradisce-1.16616720" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iltirreno.gelocal.it/prato/cronaca/2018/03/21/news/canta-povia-il-sindaco-non-gradisce-1.16616720" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=cantanti,spettacoli,carmignano"></script>
	  						<meta charset="utf-8">



	<meta name="keywords" content="cantanti,spettacoli,carmignano">
	<meta name="news_keywords" content="cantanti,spettacoli,carmignano">
	<meta name="DC.subject" content="cantanti,spettacoli,carmignano">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_k8Zxke65SCnDwE-xD7ibsXYcENCk1i8BGxE8ihuk_bqrtK0jntSAxmydeTisF3Fr";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/iltirreno.prato"}
			    	,{"provider":"twitter","followUsers":"IlTirrenoPrato"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "IlTirrenoPrato";
  })();
</script>

	<script type="text/javascript">
		window.gsPluginsConf.comments = {
		containerID: 'gs-social-comments',
		categoryID: "iltirreno_gelocal_001",
		gsCountChars: 900,
		gsCountWarning: true,
		width: '637',
		gsLinkParams: {ref: "fbc"},
    version:2
	};
    </script>

	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/iltirreno/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="75980429042" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>




										


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
    var pageHref = 'http://iltirreno.gelocal.it/prato/cronaca/2018/03/21/news/canta-povia-il-sindaco-non-gradisce-1.16616720';
        	var pageType = 'dettaglio_articolo';
                  var tags= 'cantanti,spettacoli,carmignano';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="iltirreno prato">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
        
    	      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/">Lavoro</a></li>
	<li><a href="//annunci.iltirreno.gelocal.it/">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/">Aste</a></li>
	<li><a href="//necrologie.iltirreno.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/iltirreno/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//iltirreno.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://iltirreno.gelocal.it/prato" class="gele-logo-testata"><span class="assistive-text">il Tirreno</span></a>
			  		<a href="http://iltirreno.gelocal.it/prato" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Prato</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/iltirreno/prato/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/10_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+3&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">neve debole</span>
		</h1>
	</a>
</section>
	  
				<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su il Tirreno</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="iltirreno">
        <input type="hidden" name="view" id="view-input" value="il Tirreno">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/cantagallo/" title="Cantagallo">Cantagallo</a></li>
              <li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/carmignano/" title="Carmignano">Carmignano</a></li>
              <li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/poggio-a-caiano/" title="Poggio a Caiano">Poggio a Caiano</a></li>
              <li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/montemurlo/" title="Montemurlo ">Montemurlo </a></li>
              <li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/vaiano/" title="Vaiano">Vaiano</a></li>
              <li><a href="http://faccionotizia.gelocal.it/iltirreno/comune/edizione-di-prato/vernio/" title="Vernio ">Vernio </a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/prato/ricerca?location=Cantagallo">Cantagallo</a></li>
                                        <li><a href="/prato/ricerca?location=Carmignano">Carmignano</a></li>
                                        <li><a href="/prato/ricerca?location=Montemurlo">Montemurlo</a></li>
                                        <li><a href="/prato/ricerca?location=Poggio+a+Caiano">Poggio a Caiano</a></li>
                                        <li><a href="/prato/ricerca?location=Prato">Prato</a></li>
                                        <li><a href="/prato/ricerca?location=Vaiano">Vaiano</a></li>
                                        <li><a href="/prato/ricerca?location=Vernio">Vernio</a></li>
                        </ul>
    </div>
  </section>
  </nav>
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://iltirreno.gelocal.it/livorno">Livorno</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/cecina">Cecina</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/empoli">Empoli</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/grosseto">Grosseto</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/lucca">Lucca</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/massa">Massa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/montecatini">Montecatini</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/piombino">Piombino</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pisa">Pisa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pistoia">Pistoia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pontedera">Pontedera</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/prato">Prato</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/versilia">Versilia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it?edizioneregionale">Toscana</a></li>
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/prato" >Home</a></li>
																								
																																						<li class='active'><a  href="/prato/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/prato/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/prato/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://iltirreno.gelocal.it/focus/toscana-economia">Toscana Economia</a></li>																																	
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/prato/dagli-enti" >Dagli Enti</a></li>
																								
																																<li><a  href="/prato/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/iltirreno/home" >Video</a></li>
																								
																					<li><a  href="http://iltirreno.gelocal.it/prato/ristoranti/prato" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-toscana">Aste giudiziarie</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/motori">Motori</a></li>
		<li><a href="//necrologie.iltirreno.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.iltirreno.gelocal.it/">Negozi</a></li>		
	</ul>
</li>
																								
																																<li><a  href="/prato/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://iltirreno.gelocal.it/prato/ricerca?tags=aeroporto+peretola">aeroporto peretola</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/prato/ricerca?tags=vaccinazioni">vaccinazioni</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/prato/ricerca?tags=elezioni+2018">elezioni 2018</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/prato/ricerca?tags=scuola">scuola</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/prato/speciale/prato-calcio">Prato calcio</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/prato/ricerca?tags=bpvi">bpvi</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/prato/ricerca?tags=furti">FURTI</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/prato/ricerca?tags=LAVORO">LAVORO</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/prato" itemprop="url" title="Vai a Prato">Prato</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/prato/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Canta Povia ma il il sindaco non...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Canta Povia ma il il sindaco non gradisce </h1>

		<p class="summary" itemprop="description">Testi xenofobi: il sindaco di Carmignano Prestanti chiede agli organizzatori della Festa medicea di Seano di ripensarci 
		 	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/prato/ricerca?tags=cantanti"><span></span> cantanti</a></li>
									
					<li><a href="/prato/ricerca?tags=spettacoli"><span></span> spettacoli</a></li>
									
					<li><a href="/prato/ricerca?tags=carmignano"><span></span> carmignano</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-03-21">21 marzo 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='Giuseppe Povia durante un concerto' height='520' itemprop='image' alt='Giuseppe Povia durante un concerto' width='558' src='/polopoly_fs/1.16616719.1521577311!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />              <figcaption>Giuseppe Povia durante un concerto</figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	PRATO. <strong>Giuseppe Povia </strong>piace agli organizzatori della Festa Medicea in programma a giugno alla Pista Rossa di Seano. Piace un po’ meno al sindaco<strong> Edoardo Prestanti</strong>, che ieri ha chiesto agli organizzatori di ripensarci. In altre parole di chiamare qualcun altro il 17 giugno, data in cui Povia dovrebbe esibirsi a Seano. La polemica è partita un po’ a scoppio ritardato, visto che già lo scorso 15 marzo sulla pagina Facebook di Festa Medicea era stato annunciato il concerto di Povia. Sono passati cinque giorni, la notizia si è sparsa e il sindaco non ha gradito.<br />
	<br />
	«Sia chiaro - spiega Prestanti - non vogliamo mettere veti sugli artisti né essere accusati di censura. Il fatto è che Povia negli ultimi anni si è segnalato per le sue posizioni xenofobe e omofobe e dunque abbiamo chiesto agli organizzatori se potevano fare a meno di chiamarlo. Ho sentito una delle sue ultime canzoni, Immigrazia, e mi sono venuti i brividi». Questo non significa che il concerto non si farà.</p>
<p>
	«Se una manifestazione rispetta i regolamenti comunali - aggiunge Prestanti - non la si può certo vietare. Possiamo non dare il patrocinio, come in questo caso». Prestanti non crede che<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> gli organizzatori della Festa Medicea siano connotati politicamente, né che abbiano voluto fare una provocazione cavalcando le polemiche su Povia. Lo dimostrerebbe il fatto che nel programma c’è anche un concerto di Bobo Rondelli, connotato politicamente ma sull’altro estremo.<br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/prato/ricerca?tags=cantanti"><span></span> cantanti</a></li>
									
					<li><a href="/prato/ricerca?tags=spettacoli"><span></span> spettacoli</a></li>
									
					<li><a href="/prato/ricerca?tags=carmignano"><span></span> carmignano</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-03-21" datetime="2018-03-21">21 marzo 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		  				<h1 id="commenta-label" class="label">I COMMENTI DEI LETTORI</h1>
                              <a name="commenta"></a>
    			    				<div id="gs-social-comments"></div>
    			    		  		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/iltirreno.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/iltirreno.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/iltirreno.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
  
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://iltirreno.gelocal.it/prato/ristoranti/prato" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Prato</strong>
	   <a href="http://iltirreno.gelocal.it/prato/ristoranti/prato">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://iltirreno.gelocal.it/prato/ristoranti/prato/comune/prato/opera_22-89705.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>OPERA 22</h1>
            
            																																								
																			            <em>via Pomeria 64, 59100 Prato (PO)</em>
        </a>
    </article> 
	
		<form action="http://iltirreno.gelocal.it/prato/ristoranti/search/prato" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="artimino" >Artimino</option>
		    				      	<option value="bacchereto" >Bacchereto</option>
		    				      	<option value="cantagallo" >Cantagallo</option>
		    				      	<option value="capezzana" >Capezzana</option>
		    				      	<option value="carmignano" >Carmignano</option>
		    				      	<option value="comeana" >Comeana</option>
		    				      	<option value="fattoria del mulinaccio" >Fattoria del mulinaccio</option>
		    				      	<option value="figline di prato" >Figline di prato</option>
		    				      	<option value="firenzuola" >Firenzuola</option>
		    				      	<option value="la madonna" >La madonna</option>
		    				      	<option value="la serra" >La serra</option>
		    				      	<option value="maliseti" >Maliseti</option>
		    				      	<option value="mercatale" >Mercatale</option>
		    				      	<option value="montemurlo" >Montemurlo</option>
		    				      	<option value="montepiano" >Montepiano</option>
		    				      	<option value="poggio a caiano" >Poggio a caiano</option>
		    				      	<option value="poggio alla malva" >Poggio alla malva</option>
		    				      	<option value="prato" >Prato</option>
		    				      	<option value="quarrata" >Quarrata</option>
		    				      	<option value="san martino" >San martino</option>
		    				      	<option value="schignano" >Schignano</option>
		    				      	<option value="seano" >Seano</option>
		    				      	<option value="vaiano" >Vaiano</option>
		    				      	<option value="vernio" >Vernio</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="pub" >Pub</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="pizzeria-al-taglio" >Pizzeria al taglio</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/scienza-e-tecnica/382415/appunti-di-fisica-nucleare/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-0000129855/1227682/1227682_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/scienza-e-tecnica/382415/appunti-di-fisica-nucleare/" target="_blank">Appunti di Fisica Nucleare</a></h2><em class="iml-author">Lorenzo Fortunato</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/news/199431/spedizione-gratis-su-30-mila-titoli-sfoglia-e-scopri-i-libri-piu-belli/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2016/10/leggere_libri_spedizione_gratis.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PROMO PER I LETTORI</span> 
                                    <h2>Spedizione gratis su 30 mila libri</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
    
    
        
  
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://daddi-livorno.blogautore.repubblica.it/">
            <strong>Poltrone pisane</strong>
              <em class="author">di Luca Daddi</a></em>
          </a>
        </li>
        <li>
          <a href="http://incucinaconilbocca-livorno.blogautore.repubblica.it/">
            <strong>In cucina con il Bocca</strong>
              <em class="author">di A. Giovannini e S. De Vanni</a></em>
          </a>
        </li>
        <li>
          <a href="http://arrighi-livorno.blogautore.repubblica.it/">
            <strong>Stile quotidiano</strong>
              <em class="author">di Elisabetta Arrighi</a></em>
          </a>
        </li>
        <li>
          <a href="http://silvestri-livorno.blogautore.repubblica.it/">
            <strong>Sportello previdenza</strong>
              <em class="author">di Felice Silvestri</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://altrevite-livorno.blogautore.repubblica.it/">
            <strong>Altre vite</strong>
              <em class="author">di Maria Antonietta Schiavina</a></em>
          </a>
        </li>
        <li>
          <a href="http://blog.gelocal.it/iltirreno-vitadacaniec/">
            <strong>Vita da cani & C.</strong>
          </a>
        </li>
        <li>
          <a href="http://unfigliochiamatodesiderio-iltirreno.blogautore.repubblica.it/">
            <strong>Un figlio chiamato desiderio</strong>
              <em class="author">di Camilla Bernacchioni</a></em>
          </a>
        </li>
        <li>
          <a href="http://indiepercui-iltirreno.blogautore.repubblica.it/">
            <strong>Indie per cui</strong>
              <em class="author">di Daniele Catalucci</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/prato/sport/2018/03/20/news/prato-sconfitto-di-misura-a-piacenza-1.16616681">Prato sconfitto di misura a Piacenza</a></li>
      <li><a href="/prato/sport/2018/03/19/news/biancazzurri-di-nuovo-in-campo-prato-a-piacenza-per-i-tre-punti-1.16614245">Biancazzurri di nuovo in campo Prato a Piacenza per i tre punti </a></li>
      <li><a href="/prato/sport/2018/03/19/news/turno-di-pareggi-per-hp-maliseti-e-prato-1954-1.16614197">Turno di pareggi per Hp Maliseti e Prato 1954 </a></li>
      <li><a href="/prato/sport/2018/03/19/news/sibe-prato-qualificata-per-i-playoff-di-c-silver-1.16614195">Sibe Prato qualificata per i playoff di C Silver</a></li>
      <li><a href="/prato/sport/2018/03/19/news/tennis-tavolo-prato-sconfitto-in-casa-4-0-dal-tt-genova-1.16614193">Tennis tavolo Prato sconfitto in casa 4-0 dal Tt Genova</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732692"><span>CALCIO, SERIE A: SAMPDORIA-INTER 0-5, POKER ICARDI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732569"><span>PARALIMPIADI 2018, SCI: ANCORA ORO PER BERTAGNOLLI-CASAL</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732275"><span>SCI, FINALI CDM: GOGGIA VINCE SUPERG DI ARE, QUINTA BRIGNONE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4731825"><span>CALCIO, SERIE A: FIORENTINA-BENEVENTO 1-0 NEL RICORDO DI ASTORI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4731797"><span>CALCIO, SERIE A: VERONA-CHIEVO 1-0, CARACCIOLO DECIDE DERBY </span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/prato/tempo-libero/2018/03/19/news/concerto-jazz-al-politeama-pratese-1.16611108">Concerto jazz al Politeama Pratese</a></li>
      <li><a href="/prato/tempo-libero/2018/03/14/news/tre-spettacoli-e-due-incontri-con-la-compagnia-gli-omini-1.16591279">Tre spettacoli e due incontri con&nbsp; la compagnia "Gli Omini"</a></li>
      <li><a href="/prato/tempo-libero/2018/03/12/news/delitto-e-castigo-in-scena-al-teatro-metastasio-1.16582409">"Delitto e castigo" in scena al Teatro Metastasio</a></li>
      <li><a href="/prato/tempo-libero/2018/03/12/news/torna-la-9a-edizione-l-alto-conosce-il-basso-1.16582392">Torna la 9a edizione "L'alto conosce il basso"</a></li>
      <li><a href="/prato/tempo-libero/2018/03/12/news/elio-e-le-storie-tese-al-centro-commerciale-i-gigli-1.16582002">Elio e le storie tese al Centro commerciale i Gigli</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/20/news/le-presidenze-delle-camere-1.319776">Le Presidenze delle Camere fanno gola perché sono un posto fisso</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/15/news/beatrice-lorenzin-un-flop-formato-depliant-1.319619">Beatrice Lorenzin, un flop formato depliant</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/16/news/isoardi-e-l-ombra-di-salvini-la-grillina-no-vax-palazzo-tutto-il-peggio-della-settimana-1.319696">Isoardi e l'ombra di Salvini, la grillina no vax: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/15/news/l-italia-fratturata-dove-sono-in-crisi-anche-i-corpi-intermedi-1.319650">L'Italia fratturata dove sono in crisi anche i corpi intermedi</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/13/news/m5s-nuovi-grillini-notabili-1.319523">M5S, chi sono i nuovi grillini eletti: basta disoccupati, ecco notabili e professionisti</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            	        
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@35551608 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16616736) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@35551608 -->
	<li><a href=" /italia-mondo/2018/03/20/news/esplosione-a-catania-tre-vittime-due-sono-vigili-del-fuoco-1.16616736?id=2.3521&fsp=2.3425 ">Esplosione a Catania: tre morti, due sono vigili del fuoco </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@39ceb7d5 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16615879) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@39ceb7d5 -->
	<li><a href=" /italia-mondo/2018/03/20/news/cronaca-italiana-le-storie-del-20-marzo-2018-1.16615879?id=2.3521&fsp=2.3425 ">Cronaca italiana, le storie del 20 marzo 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@631d2fb6 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16615811) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@631d2fb6 -->
	<li><a href=" /italia-mondo/2018/03/20/news/facebook-dati-rubati-per-fare-voti-spunta-un-partito-italiano-1.16615811?id=2.3521&fsp=2.3425 ">Facebook, dati rubati per fare voti. Spunta un partito italiano </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3365ae23 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16615224) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3365ae23 -->
	<li><a href=" /italia-mondo/2018/03/20/news/napoli-trovato-morto-l-uomo-che-ha-ucciso-la-moglie-fuori-una-scuola-1.16615224?id=2.3521&fsp=2.3425 ">Napoli, trovato morto l’uomo che ha ucciso la moglie fuori una scuola </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@13483ced -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16615219) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@13483ced -->
	<li><a href=" /italia-mondo/2018/03/20/news/francia-fermato-ex-presidente-nicolas-sarkozy-1.16615219?id=2.3521&fsp=2.3425 ">Francia, fermato ex presidente Nicolas Sarkozy</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/immunita-albertini-senatore-robledo_n_14085592.html?utm_hp_ref=italy&ir=Italy">Il Senato vota Sì all'immunità per Gabriele Albertini per l'accusa di calunnia ai danni di Robledo. Ma all'epoca non era senatore...</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/gentiloni-hollande-mosca_n_14087014.html?utm_hp_ref=italy&ir=Italy">Paolo Gentiloni da Francois Hollande. Mano tesa verso Mosca, sul tavolo anche il dossier Fincantieri</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/matteo-renzi-_n_14083766.html?utm_hp_ref=italy&ir=Italy">Matteo Renzi torna a Roma: due date segnate per votare, 23 aprile o 11 giugno. Ma la nuova segreteria è in stand-by</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/cyberspionaggio-occhionero_n_14086214.html?utm_hp_ref=italy&ir=Italy">Cyberspionaggio di alto livello. Inchiesta alle fasi iniziali per capire i contatti e chi c'è dietro i fratelli Occhionero</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/campo-progressista-pisapia-boldrini_n_14085596.html?utm_hp_ref=italy&ir=Italy">Giuliano Pisapia ara il Campo Progressista, Laura Boldrini pronta a scendere in campo. Obiettivo discontinuità da Renzi</a></li>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/la-prima-foto-di-leone-il-figlio-di-fedez-e-chiara-ferragni-nato-per-la-festa-del-papa/556628/">La prima foto di Leone, il figlio di Fedez e Chiara Ferragni “Nato per la festa del Papà”</a></li>
		    <li><a href="https://www.deejay.it/news/clementino-rivela-ero-schiavo-della-cocaina-sono-uscito-dalla-comunita-15-giorni-fa/556343/">Clementino rivela: “Ero schiavo della cocaina. Sono uscito dalla comunità 15 giorni fa”</a></li>
		    <li><a href="https://www.deejay.it/news/carolyn-smith-sul-cancro-lo-caccio-fuori-quel-bastardo-il-messaggio-dallospedale/556280/">Carolyn Smith sul cancro “Lo caccio fuori quel bastardo”, il messaggio dall’ospedale</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//iltirreno.gelocal.it/gerenza/">Redazione</a> | <a href="//iltirreno.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//iltirreno.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-34']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/iltirreno/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v315_3_async.js?20121129" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --> 
</body>
</html>
