		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Medico era in congedo parentale ma visitava in cliniche private  - Cronaca - il Tirreno</title>

    		
	        	<link rel="canonical" href="http://iltirreno.gelocal.it/pisa/cronaca/2018/10/17/news/medico-in-congedo-parentale-ma-visitava-in-cliniche-private-1.17362615" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://iltirreno.gelocal.it/pisa/cronaca/2018/10/17/news/medico-in-congedo-parentale-ma-visitava-in-cliniche-private-1.17362615/amp/" />
    	
	          <meta name="description" content="L&rsquo;urologo &egrave; stato condannato a risarcire l&rsquo;Asl. Era a casa per seguire i figli. Il verdetto: &laquo;Palesi fini egoistici di un istituto destinato a esigenze familiari&raquo; &amp;nbsp; ">
    	
		
	
	    <meta property="fb:app_id" content="164360223623577"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su il Tirreno" />
	
	<meta property="og:site_name" content="il Tirreno"/>	
				<meta property="og:url" content="http://iltirreno.gelocal.it/pisa/cronaca/2018/10/17/news/medico-in-congedo-parentale-ma-visitava-in-cliniche-private-1.17362615"/>
		<meta property="og:type" content="article"/>

		<meta property="og:title" content="Medico era in congedo parentale ma visitava in cliniche private  - Cronaca - il Tirreno"/>
	<meta name="title" content="Medico era in congedo parentale ma visitava in cliniche private  - Cronaca - il Tirreno">
			<meta property="og:description" content="L&rsquo;urologo &egrave; stato condannato a risarcire l&rsquo;Asl. Era a casa per seguire i figli. Il verdetto: &laquo;Palesi fini egoistici di un istituto destinato a esigenze familiari&raquo; &amp;nbsp; " />
	
		

								<meta property="article:author" content="Pietro Barghigiani"/>
		<meta property="article:published_time" content="2018-10-17T15:58"/>
    <meta property="article:modified_time" content="2018-10-17T16:12"/>
    <meta property="article:section" content="Pisa Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/IlTirreno" />
  	  	
  				<meta property="og:image" content="http://iltirreno.gelocal.it/polopoly_fs/1.17362613.1539784657!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://iltirreno.gelocal.it/polopoly_fs/1.17362613.1539784657!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://iltirreno.gelocal.it/polopoly_fs/1.17362613.1539784657!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
		<meta name="edition" content="Livorno">
	<meta itemprop="publisher" content="il Tirreno" >
	<meta itemprop="url" content="http://iltirreno.gelocal.it/pisa/cronaca/2018/10/17/news/medico-in-congedo-parentale-ma-visitava-in-cliniche-private-1.17362615" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iltirreno.gelocal.it/pisa/cronaca/2018/10/17/news/medico-in-congedo-parentale-ma-visitava-in-cliniche-private-1.17362615" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://iltirreno.gelocal.it/pisa/cronaca/2018/10/17/news/medico-in-congedo-parentale-ma-visitava-in-cliniche-private-1.17362615';
	
        	var pageType = 'dettaglio_articolo';
            </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js"></script>

	  						<meta charset="utf-8">







<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_k8Zxke65SCnDwE-xD7ibsXYcENCk1i8BGxE8ihuk_bqrtK0jntSAxmydeTisF3Fr";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/iltirreno.pisa"}
			    	,{"provider":"twitter","followUsers":"IlTirrenoPisa"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "IlTirrenoPisa";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/iltirreno/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="75980429042" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>


  	        <!-- MEMBERSHIP www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=iltirreno -->
<script src="https://www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=iltirreno"></script>
    


	

	<link rel="stylesheet" href="http://www.gelestatic.it/cless/iltirreno/2014-v1/css/custom.css">


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="iltirreno pisa">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-menu-slim-header">
		<h1>
			<span class="gele-icon-menu"></span>
			Menu
		</h1>
		<div class="gele-menu-slim-header-submenu-container">

			<!-- Edizioni -->
			<section class="gele-edition">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Edizioni</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://iltirreno.gelocal.it/livorno" title="Livorno">Livorno</a></li>
						<li><a href="http://iltirreno.gelocal.it/cecina" title="Cecina">Cecina-Rosignano</a></li>
						<li><a href="http://iltirreno.gelocal.it/empoli" title="Empoli">Empoli</a></li>
						<li><a href="http://iltirreno.gelocal.it/grosseto" title="Grosseto">"Grosseto"</a></li>
						<li><a href="http://iltirreno.gelocal.it/lucca" title="Lucca">Lucca</a></li>
						<li><a href="http://iltirreno.gelocal.it/massa" title="Massa-Carrara">Massa-Carrara</a></li>
						<li><a href="http://iltirreno.gelocal.it/montecatini" title="Montecatini">Montecatini</a></li>
						<li><a href="http://iltirreno.gelocal.it/piombino" title="Piombino-Elba">Piombino-Elba</a></li>
						<li><a href="http://iltirreno.gelocal.it/pisa" title="Pisa">Pisa</a></li>
						<li><a href="http://iltirreno.gelocal.it/pistoia" title="Pistoia">Pistoia</a></li>
						<li><a href="http://iltirreno.gelocal.it/pontedera" title="Pontedera">Pontedera</a></li>
						<li><a href="http://iltirreno.gelocal.it/prato" title="Prato">Prato</a></li>
						<li><a href="http://iltirreno.gelocal.it/versilia" title="Versilia">Versilia</a></li>						
					</ul>
			</nav>
			</section>

			<!-- Comuni -->
			<section class="gele-comuni">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Comuni</h6>
					</div>
					<ul>
												<li><a href="http://iltirreno.gelocal.it/pisa/ricerca?location=Pisa" title="Pisa">Pisa</a></li>
			<li><a href="http://iltirreno.gelocal.it/pisa/ricerca?location=calci" title="Calci">Calci</a></li>
			<li><a href="http://iltirreno.gelocal.it/pisa/ricerca?location=san+giuliano+terme" title="San Giuliano Terme">San Giuliano Terme</a></li>
			<li><a href="http://iltirreno.gelocal.it/pisa/ricerca?location=vecchiano" title="Vecchiano">Vecchiano</a></li>
			<li><a href="http://iltirreno.gelocal.it/pontedera/ricerca?location=Cascina" title="Cascina">Cascina</a></li>
			<li><a href="http://iltirreno.gelocal.it/pontedera/ricerca?location=Vicopisano" title="Vicopisano">Vicopisano</a></li>
			
	
					</ul>
				</nav>
				<form action="" method="post" id="">
					<div class="selectinputfield">
						<select name="sottoSezioni" id="select_comune_pers">
							<option value="">Tutti i comuni</option>
							<option value="/pisa">Pisa</option>
							<option value="/pisa/ricerca?location=Calci">Calci</option>
							<option value="/pisa/ricerca?location=San+Giuliano+Terme">San Giuliano Terme</option>
							<option value="/pisa/ricerca?location=Vecchiano">Vecchiano</option>
						</select>
					</div>
					<input type="submit" name="sottoSezioni" style="display:none" id="cambiaSezione">
				</form>
			</section>

			<!-- Noi Tirreno -->
			<section class="gele-noi">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Noi Tirreno</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="https://eventi.gelocal.it/iltirreno/events/">Eventi</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp">Newsletter</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/home.jsp">Scopri di più</a></li>
					</ul>
				</nav>
			</section>

			<!-- Quotidiani Locali -->
			<section class="gele-local">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Quotidiani Locali</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
						<li><a href="http://gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
						<li><a href="http://gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
						<li><a href="http://gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
						<li><a href="http://mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a></li>
						<li><a href="http://ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a></li>
						<li><a href="http://iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a></li>
						<li><a href="http://ilforomagna.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
						<li><a href="http://lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
						<li><a href="http://nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a></li>
						<li><a href="http://laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a></li>
						<li><a href="http://lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
						<li><a href="http://tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a></li>
					</ul>
			</nav>
			</section>
		</div>
</section>
<script>
<!-- Accordion Menu -->
// (function menuToggleMobile() {
//   if(window.innerWidth < 768) {
//     $("#acc03trig, #acc02trig, #acc04trig").on('click', function(){
//       $(this).toggleClass('active');
//     });
//   }
// })();

(function menuToggleDesktop() {
  if(window.innerWidth > 768) {
    $("section nav").on('click', function(){
      $(this).parent().toggleClass('active');
    });
  }
})();
</script>
			
		
	              
	    
            
                			<ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="http://iltirreno.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://iltirreno.gelocal.it/pisa" class="gele-logo-testata"><span class="assistive-text">il Tirreno</span></a>
			  		<a href="http://iltirreno.gelocal.it/pisa" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Pisa</span></a>
			    </h1>
	  </div>
		
						  				      <div class="noi-navigation">
	<!-- <h1><a href="http://iltirreno.gelocal.it/speciale/noi-il-tirreno">Noi Tirreno</a></h1> -->
	<h2>Noi Tirreno</a></h2>
	<ul>
		<li><a href="http://eventi.gelocal.it/iltirreno/events">Eventi</a></li>
	  	<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp">Newsletter</a></li>
		<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
		<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/home.jsp">Scopri di pi&ugrave;</a></li>
	</ul>
</div>
							
								
	</div>
      <div class="gele-navigation-container">
        
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://iltirreno.gelocal.it/livorno">Livorno</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/cecina">Cecina</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/empoli">Empoli</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/grosseto">Grosseto</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/lucca">Lucca</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/massa">Massa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/montecatini">Montecatini</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/piombino">Piombino</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pisa">Pisa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pistoia">Pistoia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pontedera">Pontedera</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/prato">Prato</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/versilia">Versilia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it?edizioneregionale">Toscana</a></li>
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/pisa" >Home</a></li>
																								
																																						<li class='active'><a  href="/pisa/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/pisa/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/pisa/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://iltirreno.gelocal.it/focus/toscana-economia">Toscana Economia</a></li>																																	
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/pisa/dagli-enti" >Dagli Enti</a></li>
																								
																																<li><a  href="/pisa/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/iltirreno/home" >Video</a></li>
																								
																					<li id="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/iltirreno/pisa/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">Meteo</a>
</li>
																								
																					<!-- 
<li class="highlight_2"><a href="http://iltirreno.gelocal.it/speciale/elba-la-montagna-in-mezzo-al-mare" style="background:#7cc967 ">Estate Elba</a></li>
 -->																								
																					<li><a  href="http://iltirreno.gelocal.it/pisa/ristoranti/pisa" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci<span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-toscana">Aste giudiziarie</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/motori">Motori</a></li>
		<li><a href="//necrologie.iltirreno.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.iltirreno.gelocal.it/">Negozi</a></li>		
	</ul>
</li>
																								
																																<li><a  href="/pisa/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://iltirreno.gelocal.it/speciale/inferno-monte-serra">incendio monte serra</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/pisa/speciale/pisa-calcio">pisa calcio</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/pisa/ricerca?tags=sapienza">SAPIENZA</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/pisa/ricerca?tags=aeroporti">aeroporti</a></li>
  	   
        </ul>
    </section>
                </div>
        
        			<section class="gele-header-search-container" role="search">
	    <h1 class="assistive-text">Cerca su il Tirreno</h1>
	    <form method="post" id="site-search" action="">
	        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
	        <input type="hidden" name="view" id="siteBrand" value="iltirreno">
	        <input type="hidden" name="view" id="view-input" value="il Tirreno">
	        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
	    </form>
	</section>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/pisa" itemprop="url" title="Vai a Pisa">Pisa</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/pisa/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Medico era in congedo parentale ma...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
          <span class="occhiello">corte dei conti: danno erariale </span>
    		<h1 itemprop="headline name">Medico era in congedo parentale ma visitava in cliniche private </h1>

		<p class="summary" itemprop="description">L’urologo è stato condannato a risarcire l’Asl. Era a casa per seguire i figli. Il verdetto: «Palesi fini egoistici di un istituto destinato a esigenze familiari» &nbsp; 
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		di <em class="author" itemprop="name">Pietro Barghigiani</em>
      	</span>
	    	</header>
		   
		            
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-10-17">17 ottobre 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>    
    	
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
												  						      <div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "164360223623577";
// test
window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>
												</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='' height='431' itemprop='image' alt='' width='558' src='/polopoly_fs/1.17362613.1539784657!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />              <figcaption></figcaption>
                    </figure>
			
									

			<span itemprop="articleBody"  class="article-body" style="visibility:hidden" >
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <p>
	PISA. In congedo nel pubblico impiego per accudire i figli. E nello stesso periodo al lavoro come medico nel privato. Con un dettaglio che non è sfuggito ai carabinieri del Nas: continuava a prendere l’indennità da dirigente medico dell’azienda sanitaria.<br />
	<br />
	Assunto a tempo indeterminato il primo luglio 2015 a una manciata di giorni dalla nascita del secondo figlio, un mese dopo aveva chiesto il congedo parentale durato fino alla prima settimana di gennaio 2016 richiesta nel frattempo anche per seguire la prima figlia. Cinque mesi durante i quali l’urologo dell’Asl Nord Ovest<b> Filippo Menchini Fabris</b>, 40 anni, pisano, ha proseguito nella libera professione in quattro strutture private toscane. E in parallelo a percepire l’indennità (per 60 giorni piena e per 90 al 30 per cento) pagata dall’azienda sanitaria. Un comportamento che all’epoca finì sotto la lente degli investigatori e ora si è tradotto in una sentenza emessa dalla Corte dei conti.<br />
	<br />
	Il dottor Menchini Fabris, figlio di Fabrizio, padre e luminare dell’andrologia in Italia, è stato condannato a risarcire l’Asl Nord Ovest (ex Asl 6 di Livorno) a cui dovrà versare 15.424 euro. È l’importo percepito nei mesi di congedo retribuito che per i giudici contabili si è configurato come danno erariale alle casse del datore di lavoro. Il ragionamento dei giudici è che il medico se non prestava servizio nel pubblico perché doveva badare ai figli, ricevendo come previsto dalla legge una sorta di stipendio, allo stesso modo doveva astenersi dalla libera professione.<br />
	<br />
	Prima dell’assunzione all’ospedale Villamarina di Piombino, Menchini Fabris era un libero professionista. L’assunzione non gli ha precluso l’attività <i>extra moenia</i> in strutture di Pistoia, Massa, Viareggio e Pisa. Nella clinica pisana nel periodo di congedo ha operato per 35 volte ricevendo anche numerosi pazienti.<br />
	<br />
	«Tutto ciò fa risaltare chiaramente – scrive la Corte dei conti – come il ricorso al congedo parentale sia essenzialmente servito al convenuto, una volta instaurato il rapporto lavorativo con l’Asl, non già per tutelare le esigenze familiari e di filiazione, ma bensì per mantenere (quantomeno) inalterati i livelli di attività svolti prima dell’instaurazione del rapporto di lavoro a tempo indeterminato presso la pubblica amministrazione. In altri termini, il tempo e le energie resi disponibili dal ricorso al congedo parentale, con la sospensione dell’attività lavorativa presso l’azienda d’appartenenza, sono stati destinati non già alla cura della prole, ma bensì a continuare a svolgere quelle stesse attività libero-professionali, il cui espletamento, con ogni probabilità, sarebbe stato precluso dalla necessità di attendere agli obblighi lavorativi connessi alla nuova condizione di medico dipendente di un’azienda sanitaria pubblica».<br />
	<br />
	Opposto il giudizio della Corte dei conti, secondo la quale le condotte di Menchini Fabris sono «connotate da dolo, a ragione della coscienza e volontà di violare gli obblighi connessi al rapporto di servizio in essere con l’amministrazione d’appartenenza, (coscienza e volontà) fatte palesi dalla strumentalizzazione, a fini egoistici di mantenimento<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> delle attività lucrative già svolte prima dell’acquisizione della qualità di medico dipendente di un’azienda sanitaria pubblica, di un istituto, per contro, destinato al soddisfacimento di primarie esigenze familiari e di filiazione».<br />
	<br />
	<br />
	<br />
	<br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  	  
	  	  	  	  	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-10-17" datetime="2018-10-17">17 ottobre 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          							  					      <script type="text/javascript">
(function(){

    	window.gigyaCommentParams = {
    		categoryID: "iltirreno_gelocal_001"
    	};

})();
</script>
<a id="commenta"></a>
<div id="gs-social-comments" class="gs-social-comments" data-gigya-comment-category="iltirreno_gelocal_001"></div>
								          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/iltirreno.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/iltirreno.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/iltirreno.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
  
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://iltirreno.gelocal.it/pisa/ristoranti/pisa" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Pisa</strong>
	   <a href="http://iltirreno.gelocal.it/pisa/ristoranti/pisa">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://iltirreno.gelocal.it/pisa/ristoranti/pisa/comune/guardistallo/mocajo-89691.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>MOCAJO</h1>
            
            																																								
																			            <em>SS 68 -  localit&agrave;&nbsp; Casino di Terra, 56040 Guardistallo (PI)</em>
        </a>
    </article> 
	
		<form action="http://iltirreno.gelocal.it/pisa/ristoranti/search/pisa" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="bientina" >Bientina</option>
		    				      	<option value="buti" >Buti</option>
		    				      	<option value="calci" >Calci</option>
		    				      	<option value="calcinaia" >Calcinaia</option>
		    				      	<option value="capannoli" >Capannoli</option>
		    				      	<option value="casale marittimo" >Casale marittimo</option>
		    				      	<option value="casciana terme" >Casciana terme</option>
		    				      	<option value="cascina" >Cascina</option>
		    				      	<option value="castelfranco di sotto" >Castelfranco di sotto</option>
		    				      	<option value="castellina marittima" >Castellina marittima</option>
		    				      	<option value="castelnuovo di val di cecina" >Castelnuovo di val di cecina</option>
		    				      	<option value="cenaia" >Cenaia</option>
		    				      	<option value="chianni" >Chianni</option>
		    				      	<option value="collesalvetti" >Collesalvetti</option>
		    				      	<option value="crespina" >Crespina</option>
		    				      	<option value="fauglia" >Fauglia</option>
		    				      	<option value="forcoli" >Forcoli</option>
		    				      	<option value="fornacette" >Fornacette</option>
		    				      	<option value="guardistallo" >Guardistallo</option>
		    				      	<option value="lajatico" >Lajatico</option>
		    				      	<option value="lari" >Lari</option>
		    				      	<option value="lorenzana" >Lorenzana</option>
		    				      	<option value="marina di pisa" >Marina di pisa</option>
		    				      	<option value="marti" >Marti</option>
		    				      	<option value="mezzana" >Mezzana</option>
		    				      	<option value="montecatini val di cecina" >Montecatini val di cecina</option>
		    				      	<option value="montescudaio" >Montescudaio</option>
		    				      	<option value="monteverdi marittimo" >Monteverdi marittimo</option>
		    				      	<option value="montopoli in val d'arno" >Montopoli in val d'arno</option>
		    				      	<option value="orciatico" >Orciatico</option>
		    				      	<option value="ospedaletto" >Ospedaletto</option>
		    				      	<option value="palaia" >Palaia</option>
		    				      	<option value="peccioli" >Peccioli</option>
		    				      	<option value="pisa" >Pisa</option>
		    				      	<option value="pomarance" >Pomarance</option>
		    				      	<option value="ponsacco" >Ponsacco</option>
		    				      	<option value="ponte a egola" >Ponte a egola</option>
		    				      	<option value="ponte a elsa" >Ponte a elsa</option>
		    				      	<option value="pontedera" >Pontedera</option>
		    				      	<option value="riparbella" >Riparbella</option>
		    				      	<option value="rivoli" >Rivoli</option>
		    				      	<option value="saline di volterra" >Saline di volterra</option>
		    				      	<option value="san giuliano terme" >San giuliano terme</option>
		    				      	<option value="san miniato" >San miniato</option>
		    				      	<option value="san piero a grado" >San piero a grado</option>
		    				      	<option value="san romano" >San romano</option>
		    				      	<option value="santa croce sull'arno" >Santa croce sull'arno</option>
		    				      	<option value="santa luce" >Santa luce</option>
		    				      	<option value="santa maria a monte" >Santa maria a monte</option>
		    				      	<option value="terricciola" >Terricciola</option>
		    				      	<option value="tirrenia" >Tirrenia</option>
		    				      	<option value="ulignano" >Ulignano</option>
		    				      	<option value="usigliano" >Usigliano</option>
		    				      	<option value="vecchiano" >Vecchiano</option>
		    				      	<option value="vicopisano" >Vicopisano</option>
		    				      	<option value="volterra" >Volterra</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="pub" >Pub</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="cioccolateria" >Cioccolateria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="wine-bar" >Wine bar</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/didattica-e-dispense/438779/la-nuova-dolce-matematica/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012cfc2/1244880/1244880_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/didattica-e-dispense/438779/la-nuova-dolce-matematica/" target="_blank">La Nuova Dolce Matematica</a></h2><em class="iml-author">Giuseppe Di Biase</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGISTICA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
    
    
        
  
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://arrighi-livorno.blogautore.repubblica.it/">
            <strong>Stile quotidiano</strong>
              <em class="author">di Elisabetta Arrighi</a></em>
          </a>
        </li>
        <li>
          <a href="http://incucinaconilbocca-livorno.blogautore.repubblica.it/">
            <strong>In cucina con il Bocca</strong>
              <em class="author">di A. Giovannini e S. De Vanni</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://daddi-livorno.blogautore.repubblica.it/">
            <strong>Poltrone pisane</strong>
              <em class="author">di Luca Daddi</a></em>
          </a>
        </li>
        <li>
          <a href="http://blog.gelocal.it/iltirreno-vitadacaniec/">
            <strong>Vita da cani & C.</strong>
          </a>
        </li>
        <li>
          <a href="http://altrevite-livorno.blogautore.repubblica.it/">
            <strong>Altre vite</strong>
              <em class="author">di Maria Antonietta Schiavina</a></em>
          </a>
        </li>
        <li>
          <a href="http://silvestri-livorno.blogautore.repubblica.it/">
            <strong>Sportello previdenza</strong>
              <em class="author">di Felice Silvestri</a></em>
          </a>
        </li>
        <li>
          <a href="http://unfigliochiamatodesiderio-iltirreno.blogautore.repubblica.it/">
            <strong>Un figlio chiamato desiderio</strong>
              <em class="author">di Camilla Bernacchioni</a></em>
          </a>
        </li>
        <li>
          <a href="http://indiepercui-iltirreno.blogautore.repubblica.it/">
            <strong>L'occhio del Panda</strong>
              <em class="author">di Daniele Catalucci</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/pisa/sport/2018/10/16/news/domani-pisa-pro-piacenza-deve-essere-1-fisso-1.17359882">Domani Pisa-Pro Piacenza: deve essere 1 fisso </a></li>
      <li><a href="/pisa/sport/2018/10/16/news/bocce-due-giorni-intensi-di-gare-per-il-trofeo-pisa-petanque-1.17359967">Bocce: due giorni intensi di gare per il Trofeo Pisa Petanque </a></li>
      <li><a href="/pisa/sport/2018/10/16/news/la-raccolta-di-fondi-nel-corso-del-torneo-1.17359968">La raccolta di fondi nel corso del torneo</a></li>
      <li><a href="/pisa/sport/2018/10/16/news/l-u13-di-palla-emula-mosca-co-e-recita-il-ruolo-di-corsara-a-pistoia-1.17359964">L’U13 di Palla emula Mosca & co. e recita il ruolo di corsara a Pistoia </a></li>
      <li><a href="/pisa/sport/2018/10/16/news/masucci-e-de-vitis-come-un-anno-fa-decisivi-per-interrompere-il-digiuno-1.17359965">Masucci e De Vitis come  un anno fa decisivi  per interrompere il digiuno</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4756273"><span>CALCIO, NATIONS LEAGUE: POLONIA-ITALIA 0-1, DECIDE BIRAGHI AL 93'</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755472"><span>CALCIO, SERIE A: SPAL-INTER 1-2, </span><span>DOPPIETTA ICARDI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755462"><span>CALCIO, SERIE A: NAPOLI-SASSUOLO 2-0, IN GOL OUNAS E INSIGNE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4755405"><span>CALCIO, SERIE A: JUVE INARRESTABILE, UDINESE BATTUTA 2-0</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4754708"><span>CALCIO, SERIE A: SASSUOLO-MILAN 1-4</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/16/news/perche-il-congresso-della-cgil-riguarda-tutto-il-popolo-di-sinistra-1.327882">Perché il congresso della Cgil riguarda tutto il popolo di sinistra</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/16/news/tutte-le-bugie-e-fake-news-di-luigi-di-maio-da-quando-e-al-governo-1.327812">Tutte le bugie e fake news di Luigi Di Maio da quando è al governo</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/12/news/non-sono-omofobo-contro-di-me-macchina-del-fango-l-assurda-replica-di-enrico-esposito-1.327768">"Non sono omofobo, contro di me macchina del fango": l'assurda replica di Enrico Esposito</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/10/news/qual-e-il-vero-piano-di-paolo-savona-ministro-del-debito-sovrano-1.327676">Qual è il vero piano di Paolo Savona, ministro del Debito sovrano</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/11/news/i-tweet-sessisti-e-omofobi-dell-amico-di-luigi-di-maio-piazzato-al-ministero-1.327592">I tweet sessisti e omofobi dell'amico di Luigi Di Maio piazzato nel suo staff al ministero</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            	        
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@6a85674f -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362113) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@6a85674f -->
	<li><a href=" /italia-mondo/2018/10/17/news/capitani-coraggiosi-e-giocatori-d-azzardo-1.17362113?id=2.3521&fsp=2.3449 ">Capitani coraggiosi e giocatori d’azzardo</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@112799c7 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362010) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@112799c7 -->
	<li><a href=" /italia-mondo/2018/10/17/news/cronaca-italiana-le-storie-del-17-ottobre-2018-1.17362010?id=2.3521&fsp=2.3449 ">Cronaca italiana, le storie del 17 ottobre 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@55bbc845 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17362007) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@55bbc845 -->
	<li><a href=" /italia-mondo/2018/10/17/news/l-italia-dei-capitani-coraggiosi-e-dei-giocatori-d-azzardo-1.17362007?id=2.3521&fsp=2.3449 ">L’Italia dei capitani coraggiosi e dei giocatori d’azzardo </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3d0835f6 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17358456) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3d0835f6 -->
	<li><a href=" /italia-mondo/2018/10/16/news/cronaca-italiana-le-storie-del-16-ottobre-2018-1.17358456?id=2.3521&fsp=2.3449 ">Cronaca italiana, le storie del 16 ottobre 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@31141e13 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17355117) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@31141e13 -->
	<li><a href=" /italia-mondo/2018/10/15/news/cronaca-italiana-15-ottobre-2018-1.17355117?id=2.3521&fsp=2.3449 ">Cronaca italiana, le storie del 15 ottobre 2018 </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/mondiali-pallavolo-litalia-batte-il-giappone-al-tie-break/576753/">Mondiali pallavolo, l’Italia batte il Giappone al tie break</a></li>
		    <li><a href="https://www.deejay.it/news/meghan-markle-e-incinta-il-royal-baby-nascera-in-primavera/576671/">Meghan Markle è incinta, il royal baby nascerà in primavera</a></li>
		    <li><a href="https://www.deejay.it/news/will-smith-la-prima-immagine-del-suo-aladdin/576391/">Will Smith, la prima immagine del suo “Aladdin”</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//iltirreno.gelocal.it/gerenza/">Redazione</a> | <a href="//iltirreno.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//iltirreno.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-34']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/gelocal.it/iltirreno/wt.html  -->
<script>
    if(!window.kw_tlh) {
        (function(){
            var loadEl = function(el, fn){
              if(el.readyState){
                    if(el.readyState == 'loaded' || el.readyState == 'complete') fn();
                    else {
                            el.onreadystatechange = function() {
                                    if (this.readyState == 'loaded' || this.readyState == 'complete') {
                                            this.onreadystatechange = null;
                                            fn();
                                    }
                            };  
                    }
              } else {
                    el.onload = fn
              }
            }
            var loadScriptAsync = function(script, fn){
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.src = script;
                    s.async = true;

                    if(fn) loadEl(s, fn)

                    document.getElementsByTagName('head')[0].appendChild(s);
            }
            var loadSequence = function(seq){
                    var f = undefined;
                    for(var i=seq.length-1;i>=0;i--){
                            var seq1 = seq[i];
                            (function(seq1){
                                    var f1 = f;
                                    f = function(){
                                            loadScriptAsync(seq1, f1);
                                    }
                            })(seq1);
                    }
                    f();
            }
            loadSequence([
             'https://quotidiani.gelocal.it/iltirreno/edicola/manager?service=web.trekk.info',
             'https://www.repstatic.it/cless/common/stable/js/script/wt/gelocal.it/membership/wt_conf.js?v=2',
             'https://scripts.kataweb.it/wt/wt.js?'+encodeURIComponent(location.href),
             'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_1&201801240'
            ]);
        })();
    }
</script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
