		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Pi&ugrave; posti di lavoro ma poveri e precari  - Cronaca - il Tirreno</title>

    		
	        	<link rel="canonical" href="http://iltirreno.gelocal.it/pisa/cronaca/2018/05/04/news/piu-posti-di-lavoro-ma-poveri-e-precari-1.16791038" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://iltirreno.gelocal.it/pisa/cronaca/2018/05/04/news/piu-posti-di-lavoro-ma-poveri-e-precari-1.16791038/amp/" />
    	
	          <meta name="description" content="Pisa recupera i livelli occupazionali pre-crisi: &egrave; terza in Italia">
    	
		
	
	    <meta property="fb:app_id" content="164360223623577"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su il Tirreno" />
	
	<meta property="og:site_name" content="il Tirreno"/>
	<meta property="og:url" content="http://iltirreno.gelocal.it/pisa/cronaca/2018/05/04/news/piu-posti-di-lavoro-ma-poveri-e-precari-1.16791038"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Pi&ugrave; posti di lavoro ma poveri e precari  - Cronaca - il Tirreno"/>
	<meta name="title" content="Pi&ugrave; posti di lavoro ma poveri e precari  - Cronaca - il Tirreno">
			<meta property="og:description" content="Pisa recupera i livelli occupazionali pre-crisi: &egrave; terza in Italia" />
	
		

								<meta property="article:author" content="Danilo Renzullo "/>
		<meta property="article:published_time" content="2018-05-04T12:53"/>
    <meta property="article:modified_time" content="2018-05-04T12:53"/>
    <meta property="article:section" content="Pisa Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/IlTirreno" />
  	  	
  				<meta property="og:image" content="http://iltirreno.gelocal.it/polopoly_fs/1.16791036.1525431183!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://iltirreno.gelocal.it/polopoly_fs/1.16791036.1525431183!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://iltirreno.gelocal.it/polopoly_fs/1.16791036.1525431183!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
							<meta name="tags" content="toscana economia,">
		<meta name="edition" content="Livorno">
	<meta itemprop="publisher" content="il Tirreno" >
	<meta itemprop="url" content="http://iltirreno.gelocal.it/pisa/cronaca/2018/05/04/news/piu-posti-di-lavoro-ma-poveri-e-precari-1.16791038" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iltirreno.gelocal.it/pisa/cronaca/2018/05/04/news/piu-posti-di-lavoro-ma-poveri-e-precari-1.16791038" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=toscana%20economia"></script>
	  						<meta charset="utf-8">



	<meta name="keywords" content="toscana%20economia">
	<meta name="news_keywords" content="toscana%20economia">
	<meta name="DC.subject" content="toscana%20economia">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_k8Zxke65SCnDwE-xD7ibsXYcENCk1i8BGxE8ihuk_bqrtK0jntSAxmydeTisF3Fr";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/iltirreno.pisa"}
			    	,{"provider":"twitter","followUsers":"IlTirrenoPisa"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "IlTirrenoPisa";
  })();
</script>

	<script type="text/javascript">
		window.gsPluginsConf.comments = {
		containerID: 'gs-social-comments',
		categoryID: "iltirreno_gelocal_001",
		gsCountChars: 900,
		gsCountWarning: true,
		width: '637',
		gsLinkParams: {ref: "fbc"},
    version:2
	};
    </script>

	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/iltirreno/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="75980429042" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>




						
	<script type="text/javascript" src="https://login.kataweb.it/registrazione/newsletter/js/newslettergedi2.js"></script>
    <script type="text/javascript">
    $( document ).ready(function() {
		window.nlgConf = {
		"targetDomain": "https://login.kataweb.it",
		"origin":"tir_toscana_economia",
		"iframes":[
		{
			"newsletterId": "tir_toscana_economia",
			"targetIFrame": "gedi-newsletter-1"}
		]}
		newsletterGedi.injectFrame();
    });
	</script>


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
	
			  var pageHref = 'http://iltirreno.gelocal.it/pisa/cronaca/2018/05/04/news/piu-posti-di-lavoro-ma-poveri-e-precari-1.16791038';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'toscanaeconomia';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="iltirreno pisa">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
        
    	      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/">Lavoro</a></li>
	<li><a href="//annunci.iltirreno.gelocal.it/">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/">Aste</a></li>
	<li><a href="//necrologie.iltirreno.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/iltirreno/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//iltirreno.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://iltirreno.gelocal.it/pisa" class="gele-logo-testata"><span class="assistive-text">il Tirreno</span></a>
			  		<a href="http://iltirreno.gelocal.it/pisa" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Pisa</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/iltirreno/pisa/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/1_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+22&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">poco nuvoloso</span>
		</h1>
	</a>
</section>
	  
				<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su il Tirreno</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="iltirreno">
        <input type="hidden" name="view" id="view-input" value="il Tirreno">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://iltirreno.gelocal.it/pisa/ricerca?location=Pisa" title="Pisa">Pisa</a></li>
              <li><a href="http://iltirreno.gelocal.it/pisa/ricerca?location=calci" title="Calci">Calci</a></li>
              <li><a href="http://iltirreno.gelocal.it/pisa/ricerca?location=san+giuliano+terme" title="San Giuliano Terme">San Giuliano Terme</a></li>
              <li><a href="http://iltirreno.gelocal.it/pisa/ricerca?location=vecchiano" title="Vecchiano">Vecchiano</a></li>
              <li><a href="http://iltirreno.gelocal.it/pontedera/ricerca?location=Cascina" title="Cascina">Cascina</a></li>
              <li><a href="http://iltirreno.gelocal.it/pontedera/ricerca?location=Vicopisano" title="Vicopisano">Vicopisano</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/pisa/ricerca?location=Calci">Calci</a></li>
                                        <li><a href="/pisa/ricerca?location=Pisa">Pisa</a></li>
                                        <li><a href="/pisa/ricerca?location=San+Giuliano+Terme">San Giuliano Terme</a></li>
                                        <li><a href="/pisa/ricerca?location=Vecchiano">Vecchiano</a></li>
                        </ul>
    </div>
  </section>
  </nav>
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://iltirreno.gelocal.it/livorno">Livorno</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/cecina">Cecina</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/empoli">Empoli</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/grosseto">Grosseto</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/lucca">Lucca</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/massa">Massa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/montecatini">Montecatini</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/piombino">Piombino</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pisa">Pisa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pistoia">Pistoia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pontedera">Pontedera</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/prato">Prato</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/versilia">Versilia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it?edizioneregionale">Toscana</a></li>
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/pisa" >Home</a></li>
																								
																																						<li class='active'><a  href="/pisa/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/pisa/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/pisa/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://iltirreno.gelocal.it/focus/toscana-economia">Toscana Economia</a></li>																																	
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/pisa/dagli-enti" >Dagli Enti</a></li>
																								
																																<li><a  href="/pisa/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/iltirreno/home" >Video</a></li>
																								
																					<li><a  href="http://iltirreno.gelocal.it/pisa/ristoranti/pisa" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-toscana">Aste giudiziarie</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/motori">Motori</a></li>
		<li><a href="//necrologie.iltirreno.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.iltirreno.gelocal.it/">Negozi</a></li>		
	</ul>
</li>
																								
																																<li><a  href="/pisa/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://iltirreno.gelocal.it/pisa/speciale/pisa-calcio">pisa calcio</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/pisa/ricerca?tags=movida">movida</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/pisa/ricerca?tags=sapienza">SAPIENZA</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/pisa/ricerca?tags=aeroporti">aeroporti</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/pisa" itemprop="url" title="Vai a Pisa">Pisa</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/pisa/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                        <li>Più posti di lavoro ma poveri e precari </li>
     </ul>
</nav>
		    						


    
    
  
  
	<div class="back-to-topic">Vai alla pagina su 
		<a href="/focus/toscana-economia">Toscana economia</a>												
						
			</div>


	<div class="testatina">
		<a href="/focus/toscana-economia"><img title="Più posti di lavoro ma poveri e precari " alt="Più posti di lavoro ma poveri e precari " width="642" src="/polopoly_fs/1.15307683.1494261904!/httpImage/image.jpg_gen/derivatives/topic_landscape_642/image.jpg"></a>       		    
	</div>

<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Più posti di lavoro ma poveri e precari </h1>

		<p class="summary" itemprop="description">Pisa recupera i livelli occupazionali pre-crisi: è terza in Italia
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		<em class="author" itemprop="name">di Danilo Renzullo </em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
		</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-05-04">04 maggio 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='' height='277' itemprop='image' alt='' width='558' src='/polopoly_fs/1.16791036.1525431183!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />              <figcaption></figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>PISA. Non solo il tasso di occupazione torna ai livelli pre-crisi, ma la percentuale di lavoratori cresce rispetto al 2007, quando la parabola toccò il punto più alto iniziando poi la fase discendente. La qualità del lavoro, tra precariato e infortuni, prosegue invece in una lenta, ma inesorabile regressione.<br/><br/>L’uscita dalla crisi, economica e lavorativa, è probabilmente ancora lontana, ma uno spiraglio sembra far filtrare un po’ di luce in un percorso buio durato quasi dieci anni. In cui, la provincia di Pisa risulta una delle poche a livello nazionale ad aver resistito al crollo degli occupati. Almeno secondo la fotografia scattata da <i>Manageritalia</i>, l’organizzazione di riferimento dei manager e delle alte professionalità del terziario, che insieme ad AstroRicerche ha analizzato, su dati Istat, l’andamento del lavoro e del numero di occupati nell’ultimo decennio. Forse non è l’isola felice, ma la provincia di Pisa rappresenta una delle poche virtuose a livello nazionale. <br/><br/>Terza, dopo Venezia e Livorno, per la tenuta occupazionale e una delle poche che registra segni positivi. Lo scorso anno, il 68,9% dei residenti in provincia di Pisa risultava occupato. Il 4,3% in più rispetto al 2007, ultimo anno di segni più prima della crisi che per quasi dieci anni ha fatto registrare solo valori negativi. <br/><br/>La ripresa occupazionale è trainata dalle donne. Nonostante un tasso di occupazione inferiore agli uomini (lo scorso anno era al lavoro il 74,6% della popolazione maschile contro il 63,1% di quella femminile) sono le donne che hanno determinato nell’ultimo decennio la ripresa lavorativa, facendo segnare l’8,7% in più di occupati. Gli uomini continuano invece a sentire gli effetti della crisi. Tra Pisa e provincia, nel 2017 era impiegato lo 0,3% in meno degli uomini rispetto a dieci anni prima. Se il tasso di occupazione generale fa registrare uno spiraglio, quello giovanile continua ad incassare indici negativi. Secondo le statistiche elaborate da Manageritalia il 71,7% della popolazione pisana tra i 25 e 34 anni è regolato da un contratto di lavoro, il 3,1% in meno rispetto al 2007 con le donne che, ancora una volta, evitano il tracollo con un tasso di occupazione aumentato del 6,2% rispetto agli ultimi dieci anni, mentre crolla quello maschile (meno 12,5%). <br/><br/>In termini di variazione dell’occupazione tra il 2007 e il 2017, quella pisana è una delle 35 province italiane che presenta segni positivi. Piccoli spiragli che non rappresentano ancora un segno di stabilità, né di qualità. Alla ripresa economica che a partire dal 2015 ha favorito una lenta crescita del tasso di occupazione, non è infatti coinciso un miglioramento dei livelli salariali e contrattuali. Anzi. Il mondo del lavoro è andato incontro ad una crescente precarizzazione che, se da un lato è riuscita ad incrementare i segni più delle statistiche, dall’altro ha ridotto le certezze e le aspettative che un contratto di lavoro dovrebbe presentare. «È vero - sottolinea <b>Antonio Ledda</b>, segretario generale della Cgil di Pisa -: le statistiche ci indicano un netto recupero rispetto al periodo di crisi, con dati e numeri che ci riportano al periodo antecedente al 2008. Occorrerebbe però confrontare ed analizzare le ore lavorate, perché in questi dieci anni il lavoro è diventato sempre più povero e precario. Le politiche che dovevano garantire la ripresa hanno invece prodotto una migrazione all’estero dei giovani, ampliando ulteriormente le diseguaglianze tra ricchi e poveri. Oggi - prosegue Ledda - c’è un gran numero di persone che, pur lavorando, sono povere e questo dovrebbe essere un aspetto su cui riflettere, anche perché acuisce ed alimenta il fenomeno degli infortuni e dei morti sul lavoro. Nei primi mesi del 2018, in Toscana, infortuni e decessi sono aumentati dell’11%, mentre a livello nazionale si registra una media di tre morti sul lavoro al giorno:<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> una guerra quotidiana - aggiunge il segretario della Cgil -. I dati sul numero degli occupati sono migliorati, ma la situazione generale del lavoro no. In un Paese come il nostro - conclude Ledda - il lavoro dovrebbe essere una priorità e l’argomento principale dell’agenda politica». <br/><br/></p>
                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
		</ul>
</aside>
						
							  	  
	  	  	  	  	  	<div id='gedi-newsletter-1'> </div>	 
	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-05-04" datetime="2018-05-04">04 maggio 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/iltirreno.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/iltirreno.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/iltirreno.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
  
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://iltirreno.gelocal.it/pisa/ristoranti/pisa" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Pisa</strong>
	   <a href="http://iltirreno.gelocal.it/pisa/ristoranti/pisa">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://iltirreno.gelocal.it/pisa/ristoranti/pisa/comune/guardistallo/mocajo-89691.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>MOCAJO</h1>
            
            																																								
																			            <em>SS 68 -  localit&agrave;&nbsp; Casino di Terra, 56040 Guardistallo (PI)</em>
        </a>
    </article> 
	
		<form action="http://iltirreno.gelocal.it/pisa/ristoranti/search/pisa" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="agnano" >Agnano</option>
		    				      	<option value="avane" >Avane</option>
		    				      	<option value="bientina" >Bientina</option>
		    				      	<option value="buti" >Buti</option>
		    				      	<option value="calambrone" >Calambrone</option>
		    				      	<option value="calci" >Calci</option>
		    				      	<option value="calcinaia" >Calcinaia</option>
		    				      	<option value="canneto" >Canneto</option>
		    				      	<option value="capannoli" >Capannoli</option>
		    				      	<option value="casale marittimo" >Casale marittimo</option>
		    				      	<option value="casciana terme" >Casciana terme</option>
		    				      	<option value="cascina" >Cascina</option>
		    				      	<option value="case" >Case</option>
		    				      	<option value="castelfranco di sotto" >Castelfranco di sotto</option>
		    				      	<option value="castellina marittima" >Castellina marittima</option>
		    				      	<option value="castello di querceto" >Castello di querceto</option>
		    				      	<option value="castelnuovo di val di cecina" >Castelnuovo di val di cecina</option>
		    				      	<option value="cedri" >Cedri</option>
		    				      	<option value="cenaia" >Cenaia</option>
		    				      	<option value="chianni" >Chianni</option>
		    				      	<option value="colleoli" >Colleoli</option>
		    				      	<option value="collesalvetti" >Collesalvetti</option>
		    				      	<option value="coltano" >Coltano</option>
		    				      	<option value="cozzano" >Cozzano</option>
		    				      	<option value="crespina" >Crespina</option>
		    				      	<option value="fauglia" >Fauglia</option>
		    				      	<option value="filettole" >Filettole</option>
		    				      	<option value="forcoli" >Forcoli</option>
		    				      	<option value="fornacette" >Fornacette</option>
		    				      	<option value="ghizzano" >Ghizzano</option>
		    				      	<option value="guardistallo" >Guardistallo</option>
		    				      	<option value="lajatico" >Lajatico</option>
		    				      	<option value="larderello" >Larderello</option>
		    				      	<option value="lari" >Lari</option>
		    				      	<option value="latignano" >Latignano</option>
		    				      	<option value="lavaiano" >Lavaiano</option>
		    				      	<option value="lorenzana" >Lorenzana</option>
		    				      	<option value="luciana" >Luciana</option>
		    				      	<option value="lustignano" >Lustignano</option>
		    				      	<option value="madonna dell'acqua" >Madonna dell'acqua</option>
		    				      	<option value="marina di pisa" >Marina di pisa</option>
		    				      	<option value="marti" >Marti</option>
		    				      	<option value="mezzana" >Mezzana</option>
		    				      	<option value="migliarino" >Migliarino</option>
		    				      	<option value="montecalvoli" >Montecalvoli</option>
		    				      	<option value="montecastelli" >Montecastelli</option>
		    				      	<option value="montecastello" >Montecastello</option>
		    				      	<option value="montecatini val di cecina" >Montecatini val di cecina</option>
		    				      	<option value="montefoscoli" >Montefoscoli</option>
		    				      	<option value="montescudaio" >Montescudaio</option>
		    				      	<option value="monteverdi marittimo" >Monteverdi marittimo</option>
		    				      	<option value="montopoli in val d'arno" >Montopoli in val d'arno</option>
		    				      	<option value="navacchio" >Navacchio</option>
		    				      	<option value="orciano pisano" >Orciano pisano</option>
		    				      	<option value="orciatico" >Orciatico</option>
		    				      	<option value="ospedaletto" >Ospedaletto</option>
		    				      	<option value="palaia" >Palaia</option>
		    				      	<option value="peccioli" >Peccioli</option>
		    				      	<option value="pieve di santa luce" >Pieve di santa luce</option>
		    				      	<option value="pisa" >Pisa</option>
		    				      	<option value="pomarance" >Pomarance</option>
		    				      	<option value="ponsacco" >Ponsacco</option>
		    				      	<option value="ponte a egola" >Ponte a egola</option>
		    				      	<option value="ponte a elsa" >Ponte a elsa</option>
		    				      	<option value="pontedera" >Pontedera</option>
		    				      	<option value="ponteginori" >Ponteginori</option>
		    				      	<option value="ripafratta" >Ripafratta</option>
		    				      	<option value="riparbella" >Riparbella</option>
		    				      	<option value="rivoli" >Rivoli</option>
		    				      	<option value="saline di volterra" >Saline di volterra</option>
		    				      	<option value="san giuliano terme" >San giuliano terme</option>
		    				      	<option value="san miniato" >San miniato</option>
		    				      	<option value="san piero a grado" >San piero a grado</option>
		    				      	<option value="san romano" >San romano</option>
		    				      	<option value="sant'ippolito" >Sant'ippolito</option>
		    				      	<option value="santa croce sull'arno" >Santa croce sull'arno</option>
		    				      	<option value="santa luce" >Santa luce</option>
		    				      	<option value="santa maria a monte" >Santa maria a monte</option>
		    				      	<option value="santo stefano a macerata" >Santo stefano a macerata</option>
		    				      	<option value="sassa" >Sassa</option>
		    				      	<option value="selvatelle" >Selvatelle</option>
		    				      	<option value="serra" >Serra</option>
		    				      	<option value="serrazzano" >Serrazzano</option>
		    				      	<option value="spedaletto" >Spedaletto</option>
		    				      	<option value="terricciola" >Terricciola</option>
		    				      	<option value="tirrenia" >Tirrenia</option>
		    				      	<option value="torretta" >Torretta</option>
		    				      	<option value="ulignano" >Ulignano</option>
		    				      	<option value="uliveto terme" >Uliveto terme</option>
		    				      	<option value="usigliano" >Usigliano</option>
		    				      	<option value="vecchiano" >Vecchiano</option>
		    				      	<option value="vicopisano" >Vicopisano</option>
		    				      	<option value="volterra" >Volterra</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="pub" >Pub</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="aperitivo" >Aperitivo</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="cioccolateria" >Cioccolateria</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/narrativa/388334/pagine-di-teatro-7/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a850/1234968/1234968_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/narrativa/388334/pagine-di-teatro-7/" target="_blank">PAGINE DI TEATRO</a></h2><em class="iml-author">giuseppina tromellini</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/10787/disegnare-fumetti-ecco-la-guida-di-scuola-comics/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/03/dylan_dog-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PERCORSI</span> 
                                    <h2>Guida al fumetto: da Dylan Dog a Diabolik</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
    
    
        
  
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://daddi-livorno.blogautore.repubblica.it/">
            <strong>Poltrone pisane</strong>
              <em class="author">di Luca Daddi</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://incucinaconilbocca-livorno.blogautore.repubblica.it/">
            <strong>In cucina con il Bocca</strong>
              <em class="author">di A. Giovannini e S. De Vanni</a></em>
          </a>
        </li>
        <li>
          <a href="http://arrighi-livorno.blogautore.repubblica.it/">
            <strong>Stile quotidiano</strong>
              <em class="author">di Elisabetta Arrighi</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://blog.gelocal.it/iltirreno-vitadacaniec/">
            <strong>Vita da cani & C.</strong>
          </a>
        </li>
        <li>
          <a href="http://altrevite-livorno.blogautore.repubblica.it/">
            <strong>Altre vite</strong>
              <em class="author">di Maria Antonietta Schiavina</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://silvestri-livorno.blogautore.repubblica.it/">
            <strong>Sportello previdenza</strong>
              <em class="author">di Felice Silvestri</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://unfigliochiamatodesiderio-iltirreno.blogautore.repubblica.it/">
            <strong>Un figlio chiamato desiderio</strong>
              <em class="author">di Camilla Bernacchioni</a></em>
          </a>
        </li>
        <li>
          <a href="http://indiepercui-iltirreno.blogautore.repubblica.it/">
            <strong>L'occhio del Panda</strong>
              <em class="author">di Daniele Catalucci</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/pisa/sport/2018/05/03/news/popolare-cep-nuovo-sos-per-trovare-un-campo-1.16788256">Popolare Cep, nuovo Sos per trovare un campo </a></li>
      <li><a href="/pisa/sport/2018/05/03/news/pisa-l-obiettivo-e-tenere-in-forma-il-gruppo-1.16788254">Pisa, l’obiettivo è tenere in forma il gruppo </a></li>
      <li><a href="/pisa/sport/2018/05/03/news/un-doppio-successo-per-le-squadre-della-ies-nei-derby-piu-attesi-1.16788202">Un doppio successo per le squadre della Ies nei derby più attesi</a></li>
      <li><a href="/pisa/sport/2018/05/03/news/le-outsider-che-arrivano-di-slancio-al-gran-finale-1.16788201">Le outsider che arrivano di slancio al gran finale </a></li>
      <li><a href="/pisa/sport/2018/05/03/news/pablo-dana-diventa-socio-del-mantova-con-il-25-per-cento-1.16788198">Pablo Dana diventa socio del Mantova con il 25 per cento</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737641"><span>CALCIO, SERIE A: TORINO-LAZIO 0-1 NEL POSTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737584"><span>CALCIO, SERIE A: INTER-JUVENTUS 2-3 NEL SECONDO ANTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736831"><span>CALCIO, SERIE A: KOULIBALY GOL AL 90', NAPOLI A -1 DALLA JUVE </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736770">MOTOGP, AMERICHE: MARQUEZ PENALIZZATO DI 3 POSTI, IN POLE VINALES</a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736764"><span>CALCIO, SERIE A: MILAN-BENEVENTO 0-1 NEL TERZO ANTICIPO</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/dopo-il-bunga-bunga-serve-il-corano-palazzo-tutto-il-peggio-della-settimana-1.321472">Dopo il bunga bunga serve il Corano: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/sondaggio-demopolis-1.321473">Gli italiani vogliono un governo M5s-Lega o le urne</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/27/news/quanto-sono-immaturi-i-leader-di-oggi-1.321156">Quanto sono immaturi i leader di oggi</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/27/news/i-deliri-di-berlusconi-e-quelle-cene-eleganti-palazzo-tutto-il-peggio-della-settimana-1.321136">I deliri di Berlusconi e le cene horror-porno: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/23/news/il-governo-ai-tempi-di-whatsapp-gli-status-di-roberto-fico-e-luigi-di-maio-dicono-tutto-1.320888">Il governo ai tempi di WhatsApp: gli status di Roberto Fico e Luigi Di Maio dicono tutto</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            	        
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@5ce1c7c8 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16791219) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@5ce1c7c8 -->
	<li><a href=" /italia-mondo/2018/05/04/news/e-adesso-israele-non-si-ferma-e-vuole-il-tour-1.16791219?id=2.3521&fsp=2.3449 ">E adesso Israele non si ferma e vuole il Tour </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@5f9f3a0d -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16791127) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@5f9f3a0d -->
	<li><a href=" /italia-mondo/2018/05/04/news/un-giro-da-68-come-quando-staccai-merckx-1.16791127?id=2.3521&fsp=2.3449 ">"Un Giro da ’68 come quando staccai Merckx"</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@4e9c5c86 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16791120) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@4e9c5c86 -->
	<li><a href=" /italia-mondo/2018/05/04/news/zoncolan-finestre-ecco-le-due-vedette-1.16791120?id=2.3521&fsp=2.3449 ">Zoncolan-Finestre ecco le due vedette</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@4f583f33 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16791118) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@4f583f33 -->
	<li><a href=" /italia-mondo/2018/05/04/news/dai-watt-alle-app-eccola-qui-servita-la-nuova-frontiera-1.16791118?id=2.3521&fsp=2.3449 ">Dai watt alle app: eccola qui servita la nuova frontiera </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@2a9d55f7 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16791116) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@2a9d55f7 -->
	<li><a href=" /italia-mondo/2018/05/04/news/froome-l-ombra-salbutamolo-1.16791116?id=2.3521&fsp=2.3449 ">Froome, l’ombra salbutamolo </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/ricky-martin-a-46-anni-mostra-il-suo-corpo-perfetto-uno-spettacolo-della-natura/560572/">Ricky Martin a 46 anni mostra il suo corpo perfetto “Uno spettacolo della natura”</a></li>
		    <li><a href="https://www.deejay.it/news/milano-roberto-bolle-danza-tra-i-passanti-il-flash-mob-in-piazza-della-scala/560482/">Milano. Roberto Bolle danza tra i passanti: il Flash mob in piazza della Scala</a></li>
		    <li><a href="https://www.deejay.it/news/tredici-la-seconda-stagione-e-in-arrivo-ecco-il-teaser-e-la-data-di-uscita-le-cassette-erano-solo-linizio/560568/">Tredici, la seconda stagione è in arrivo: ecco il teaser e la data di uscita “Le cassette erano solo l’inizio”</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//iltirreno.gelocal.it/gerenza/">Redazione</a> | <a href="//iltirreno.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//iltirreno.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-34']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/iltirreno/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_async.js?20180409" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->
<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
