		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Venduti 3 milioni di steli di fiori per San Valentino - Cronaca - il Tirreno</title>

    		
	        	<link rel="canonical" href="http://iltirreno.gelocal.it/montecatini/cronaca/2019/02/15/news/venduti-3-milioni-di-steli-di-fiori-per-san-valentino-1.17758322" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://iltirreno.gelocal.it/montecatini/cronaca/2019/02/15/news/venduti-3-milioni-di-steli-di-fiori-per-san-valentino-1.17758322/amp/" />
    	
	          <meta name="description" content="Sorride la coop Flora Toscana di Pescia: Ottimo inizio di stagione in attesa della Festa della Donna">
    	
		
	
	    <meta property="fb:app_id" content="164360223623577"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su il Tirreno" />
	
	<meta property="og:site_name" content="il Tirreno"/>	
				<meta property="og:url" content="http://iltirreno.gelocal.it/montecatini/cronaca/2019/02/15/news/venduti-3-milioni-di-steli-di-fiori-per-san-valentino-1.17758322"/>
		<meta property="og:type" content="article"/>

		<meta property="og:title" content="Venduti 3 milioni di steli di fiori per San Valentino - Cronaca - il Tirreno"/>
	<meta name="title" content="Venduti 3 milioni di steli di fiori per San Valentino - Cronaca - il Tirreno">
			<meta property="og:description" content="Sorride la coop Flora Toscana di Pescia: Ottimo inizio di stagione in attesa della Festa della Donna" />
	
		

			<meta property="article:published_time" content="2019-02-15T13:51"/>
    <meta property="article:modified_time" content="2019-02-15T14:18"/>
    <meta property="article:section" content="Montecatini Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/IlTirreno" />
  	  	
  				<meta property="og:image" content="http://iltirreno.gelocal.it/polopoly_fs/1.17758333.1550235077!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://iltirreno.gelocal.it/polopoly_fs/1.17758333.1550235077!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://iltirreno.gelocal.it/polopoly_fs/1.17758333.1550235077!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
											<meta name="tags" content="san valentino,fiori,rose,">
		<meta name="edition" content="Livorno">
	<meta itemprop="publisher" content="il Tirreno" >
	<meta itemprop="url" content="http://iltirreno.gelocal.it/montecatini/cronaca/2019/02/15/news/venduti-3-milioni-di-steli-di-fiori-per-san-valentino-1.17758322" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iltirreno.gelocal.it/montecatini/cronaca/2019/02/15/news/venduti-3-milioni-di-steli-di-fiori-per-san-valentino-1.17758322" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://iltirreno.gelocal.it/montecatini/cronaca/2019/02/15/news/venduti-3-milioni-di-steli-di-fiori-per-san-valentino-1.17758322';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'sanvalentino,fiori,rose';
    </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js?tags=san%20valentino,fiori,rose"></script>

	  						<meta charset="utf-8">



	<meta name="keywords" content="san%20valentino,fiori,rose">
	<meta name="news_keywords" content="san%20valentino,fiori,rose">
	<meta name="DC.subject" content="san%20valentino,fiori,rose">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_k8Zxke65SCnDwE-xD7ibsXYcENCk1i8BGxE8ihuk_bqrtK0jntSAxmydeTisF3Fr";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/iltirreno.montecatini"}
			    	,{"provider":"twitter","followUsers":"TirrenoMontecat"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "TirrenoMontecat";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/iltirreno/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="75980429042" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>


  	        <!-- MEMBERSHIP www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=iltirreno -->
<script src="https://www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=iltirreno"></script>
    


										


	<link rel="stylesheet" href="http://www.gelestatic.it/cless/iltirreno/2014-v1/css/custom.css">


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="iltirreno montecatini">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-menu-slim-header">
		<h1>
			<span class="gele-icon-menu"></span>
			Menu
		</h1>
		<div class="gele-menu-slim-header-submenu-container">

			<!-- Edizioni -->
			<section class="gele-edition">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Edizioni</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://iltirreno.gelocal.it/livorno" title="Livorno">Livorno</a></li>
						<li><a href="http://iltirreno.gelocal.it/cecina" title="Cecina">Cecina-Rosignano</a></li>
						<li><a href="http://iltirreno.gelocal.it/empoli" title="Empoli">Empoli</a></li>
						<li><a href="http://iltirreno.gelocal.it/grosseto" title="Grosseto">Grosseto</a></li>
						<li><a href="http://iltirreno.gelocal.it/lucca" title="Lucca">Lucca</a></li>
						<li><a href="http://iltirreno.gelocal.it/massa" title="Massa-Carrara">Massa-Carrara</a></li>
						<li><a href="http://iltirreno.gelocal.it/montecatini" title="Montecatini">Montecatini</a></li>
						<li><a href="http://iltirreno.gelocal.it/piombino" title="Piombino-Elba">Piombino-Elba</a></li>
						<li><a href="http://iltirreno.gelocal.it/pisa" title="Pisa">Pisa</a></li>
						<li><a href="http://iltirreno.gelocal.it/pistoia" title="Pistoia">Pistoia</a></li>
						<li><a href="http://iltirreno.gelocal.it/pontedera" title="Pontedera">Pontedera</a></li>
						<li><a href="http://iltirreno.gelocal.it/prato" title="Prato">Prato</a></li>
						<li><a href="http://iltirreno.gelocal.it/versilia" title="Versilia">Versilia</a></li>						
					</ul>
			</nav>
			</section>

			<!-- Comuni -->
			<section class="gele-comuni">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Comuni</h6>
					</div>
					<ul>
												<li><a href="http://iltirreno.gelocal.it/montecatini/ricerca?location=montecatini+terme" title="Montecatini Terme">Montecatini Terme</a></li>
			<li><a href="http://iltirreno.gelocal.it/montecatini/ricerca?location=pescia" title="Pescia">Pescia</a></li>
			<li><a href="http://iltirreno.gelocal.it/montecatini/ricerca?location=monsummano+terme" title="Monsummano Terme">Monsummano Terme</a></li>
			<li><a href="http://iltirreno.gelocal.it/montecatini/ricerca?location=lamporecchio" title="Lamporecchio">Lamporecchio</a></li>
			<li><a href="http://iltirreno.gelocal.it/montecatini/ricerca?location=ponte+buggianese" title="Ponte Buggianese">Ponte Buggianese</a></li>
			
	
					</ul>
				</nav>
				<form action="" method="post" id="">
					<div class="selectinputfield">
						<select name="sottoSezioni" id="select_comune_pers">
							<option value="">Tutti i comuni</option>
							<option value="/montecatini">Montecatini</option>
							<option value="/montecatini/ricerca?location=Buggiano">Buggiano</option>
							<option value="/montecatini/ricerca?location=Chiesina+Uzzanese">Chiesina Uzzanese</option>
							<option value="/montecatini/ricerca?location=Lamporecchio">Lamporecchio</option>
							<option value="/montecatini/ricerca?location=Larciano">Larciano</option>
							<option value="/montecatini/ricerca?location=Marliana">Marliana</option>
							<option value="/montecatini/ricerca?location=Massa+e+Cozzile">Massa e Cozzile</option>
							<option value="/montecatini/ricerca?location=Monsummano+Terme">Monsummano Terme</option>
							<option value="/montecatini/ricerca?location=Montecatini+Terme">Montecatini Terme</option>
							<option value="/montecatini/ricerca?location=Pescia">Pescia</option>
							<option value="/montecatini/ricerca?location=Pieve+a+Nievole">Pieve a Nievole</option>
							<option value="/montecatini/ricerca?location=Ponte+Buggianese">Ponte Buggianese</option>
							<option value="/montecatini/ricerca?location=Uzzano">Uzzano</option>
						</select>
					</div>
					<input type="submit" name="sottoSezioni" style="display:none" id="cambiaSezione">
				</form>
			</section>

			<!-- Noi Tirreno -->
			<section class="gele-noi">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Noi Tirreno</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="https://eventi.gelocal.it/iltirreno/events/">Eventi</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp">Newsletter</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/home.jsp">Scopri di più</a></li>
					</ul>
				</nav>
			</section>

			<!-- Quotidiani Locali -->
			<section class="gele-local">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Quotidiani Locali</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
						<li><a href="http://gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
						<li><a href="http://gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
						<li><a href="http://gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
						<li><a href="http://mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a></li>
						<li><a href="http://ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a></li>
						<li><a href="http://iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a></li>
						<li><a href="http://ilforomagna.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
						<li><a href="http://lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
						<li><a href="http://nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a></li>
						<li><a href="http://laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a></li>
						<li><a href="http://lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
						<li><a href="http://tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a></li>
					</ul>
			</nav>
			</section>
		</div>
</section>
<script>
<!-- Accordion Menu -->
// (function menuToggleMobile() {
//   if(window.innerWidth < 768) {
//     $("#acc03trig, #acc02trig, #acc04trig").on('click', function(){
//       $(this).toggleClass('active');
//     });
//   }
// })();

(function menuToggleDesktop() {
  if(window.innerWidth > 768) {
    $("section nav").on('click', function(){
      $(this).parent().toggleClass('active');
    });
  }
})();
</script>
			
		
	              
	    
            
                			<ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="http://iltirreno.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://iltirreno.gelocal.it/montecatini" class="gele-logo-testata"><span class="assistive-text">il Tirreno</span></a>
			  		<a href="http://iltirreno.gelocal.it/montecatini" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Montecatini Terme</span></a>
			    </h1>
	  </div>
		
						  				      <div class="noi-navigation">
	<!-- <h1><a href="http://iltirreno.gelocal.it/speciale/noi-il-tirreno">Noi Tirreno</a></h1> -->
	<h2>Noi Tirreno</a></h2>
	<ul>
		<li><a href="http://eventi.gelocal.it/iltirreno/events">Eventi</a></li>
	  	<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp">Newsletter</a></li>
		<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
		<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/home.jsp">Scopri di pi&ugrave;</a></li>
	</ul>
</div>
							
								
	</div>
      <div class="gele-navigation-container">
        
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://iltirreno.gelocal.it/livorno">Livorno</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/cecina">Cecina</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/empoli">Empoli</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/grosseto">Grosseto</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/lucca">Lucca</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/massa">Massa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/montecatini">Montecatini</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/piombino">Piombino</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pisa">Pisa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pistoia">Pistoia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pontedera">Pontedera</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/prato">Prato</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/versilia">Versilia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it?edizioneregionale">Toscana</a></li>
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/montecatini" >Home</a></li>
																								
																																						<li class='active'><a  href="/montecatini/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/montecatini/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/montecatini/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://iltirreno.gelocal.it/focus/toscana-economia">Toscana Economia</a></li>																																	
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/montecatini/dagli-enti" >Dagli Enti</a></li>
																								
																																<li><a  href="/montecatini/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/iltirreno/home" >Video</a></li>
																								
																					<li id="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/iltirreno/montecatini/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">Meteo</a>
</li>
																								
																					<!-- 
<li class="highlight_2"><a href="http://iltirreno.gelocal.it/speciale/elba-la-montagna-in-mezzo-al-mare" style="background:#7cc967 ">Estate Elba</a></li>
 -->																								
																					<li><a  href="http://iltirreno.gelocal.it/montecatini/ristoranti/pistoia/comune/montecatini-terme" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci<span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-toscana">Aste giudiziarie</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/motori">Motori</a></li>
		<li><a href="//necrologie.iltirreno.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.iltirreno.gelocal.it/">Negozi</a></li>		
	</ul>
</li>
																								
																																<li><a  href="/montecatini/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://iltirreno.gelocal.it/montecatini/ricerca?tags=turismo">Turismo</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/montecatini/ricerca?tags=lavoro">lavoro</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/montecatini/ricerca?tags=terme">Terme</a></li>
  	   
        </ul>
    </section>
                </div>
        
        			<section class="gele-header-search-container" role="search">
	    <h1 class="assistive-text">Cerca su il Tirreno</h1>
	    <form method="post" id="site-search" action="">
	        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
	        <input type="hidden" name="view" id="siteBrand" value="iltirreno">
	        <input type="hidden" name="view" id="view-input" value="il Tirreno">
	        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
	    </form>
	</section>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/montecatini" itemprop="url" title="Vai a Montecatini">Montecatini</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/montecatini/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Venduti 3 milioni di steli di fiori...</li>
     </ul>
</nav>
		    						


    
  
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Venduti 3 milioni di steli di fiori per San Valentino</h1>

		<p class="summary" itemprop="description">Sorride la coop Flora Toscana di Pescia: "Ottimo inizio di stagione in attesa della Festa della Donna"
		 	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/montecatini/ricerca?tags=san+valentino"><span></span> san valentino</a></li>
									
					<li><a href="/montecatini/ricerca?tags=fiori"><span></span> fiori</a></li>
									
					<li><a href="/montecatini/ricerca?tags=rose"><span></span> rose</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2019-02-15">15 febbraio 2019</time>
  	  	  
	<div id="share-actions"></div>
</div>    
    	
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
												  						      <div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "164360223623577";
// test
window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>
												</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
        
    
          <img title='' height='314' itemprop='image' alt='' width='558' src='/polopoly_fs/1.17758333.1550235077!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />                    </figure>
			
									
			<span itemprop="articleBody"  class="article-body" style="visibility:hidden" >			
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <p>
	PESCIA. Per Flora Toscana un San Valentino 2019 spumeggiante. Vendite per 3 milioni di steli di fiori e oltre 40.000 piante in vaso confezionate. La Rosa Rossa tra i fiori più venduti ma molte sono state le richieste anche per le Rose nei colori rosa e blu oltre a Garofani, Tulipani, Limonium, Anemoni, Ranuncoli, Freesie, Iris, Orchidee, Dendrobium Cymbidium e varie fronde verdi recise.</p>
<p>
	Per le aziende che operano in questo settore San Valentino è il primo vero test di vendita della stagione, dunque un ottimo inizio che fa ben sperare per il futuro. In attesa della prossima festività legata al consumo dei fiori, l’8 marzo con la Festa della Donna, le attività di Flora Toscana non si fermano e la prossima settimana la cooperativa sarà presente con il proprio stand alla fiera internazionale di settore Myplant&amp;Garden 2019.</p>
<p>
	La fiera, che si svolgerà nei giorni 20/21 e 22 Febbraio a Milano, vedrà la cooperativa esporre la propria produzione di piante &amp; fiori nonché l’assortimento della divisione Prodotti per il Florovivaismo/Tutto per l’Agricoltura. In quella occasione Flora Toscana parteciperà inoltre al concorso "la Vetrina delle Eccellenze”<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> ,organizzata da Myplant&amp;Garden, presentando un prodotto novità, "Grevillea Ignite ® (G.alpina x rosmarinifolia)" pianta originaria della Nuova Zelanda adatta sia alla coltivazione in contenitore che come pianta da bordura e della quale Flora Toscana detiene l’esclusiva per l’Europa.</p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/montecatini/ricerca?tags=san+valentino"><span></span> san valentino</a></li>
									
					<li><a href="/montecatini/ricerca?tags=fiori"><span></span> fiori</a></li>
									
					<li><a href="/montecatini/ricerca?tags=rose"><span></span> rose</a></li>
				</ul>
</aside>
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  
	  	  	  
	  	  	  	  	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2019-02-15" datetime="2019-02-15">15 febbraio 2019</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          							  					      <script type="text/javascript">
(function(){

    	window.gigyaCommentParams = {
    		categoryID: "iltirreno_gelocal_001"
    	};

})();
</script>
<a id="commenta"></a>
<div id="gs-social-comments" class="gs-social-comments" data-gigya-comment-category="iltirreno_gelocal_001"></div>
								          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">      	      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
		      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/iltirreno.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/iltirreno.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/iltirreno.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
  
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://iltirreno.gelocal.it/montecatini/ristoranti/pistoia/comune/montecatini" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Montecatini</strong>
	   <a href="http://iltirreno.gelocal.it/montecatini/ristoranti/pistoia/comune/montecatini">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://iltirreno.gelocal.it/montecatini/ristoranti/pistoia/comune/vellano/manero-286860.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Manero</h1>
            
            																																								
																			            <em>Via G.matteotti 15, 51017 Vellano (PT)</em>
        </a>
    </article> 
	
		<form action="http://iltirreno.gelocal.it/montecatini/ristoranti/search/pistoia/comune/montecatini" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="abetone" >Abetone</option>
		    				      	<option value="agliana" >Agliana</option>
		    				      	<option value="buggiano" >Buggiano</option>
		    				      	<option value="castelvecchio" >Castelvecchio</option>
		    				      	<option value="cecina" >Cecina</option>
		    				      	<option value="chiesina uzzanese" >Chiesina uzzanese</option>
		    				      	<option value="cutigliano" >Cutigliano</option>
		    				      	<option value="lamporecchio" >Lamporecchio</option>
		    				      	<option value="larciano" >Larciano</option>
		    				      	<option value="marliana" >Marliana</option>
		    				      	<option value="massa e cozzile" >Massa e cozzile</option>
		    				      	<option value="monsummano terme" >Monsummano terme</option>
		    				      	<option value="montale" >Montale</option>
		    				      	<option value="montecatini terme" >Montecatini terme</option>
		    				      	<option value="nardini" >Nardini</option>
		    				      	<option value="olmi" >Olmi</option>
		    				      	<option value="pescia" >Pescia</option>
		    				      	<option value="pian degli ontani" >Pian degli ontani</option>
		    				      	<option value="pieve a nievole" >Pieve a nievole</option>
		    				      	<option value="pistoia" >Pistoia</option>
		    				      	<option value="piteglio" >Piteglio</option>
		    				      	<option value="ponte buggianese" >Ponte buggianese</option>
		    				      	<option value="prunetta" >Prunetta</option>
		    				      	<option value="quarrata" >Quarrata</option>
		    				      	<option value="sambuca pistoiese" >Sambuca pistoiese</option>
		    				      	<option value="san marcello pistoiese" >San marcello pistoiese</option>
		    				      	<option value="serravalle pistoiese" >Serravalle pistoiese</option>
		    				      	<option value="taviano" >Taviano</option>
		    				      	<option value="torri" >Torri</option>
		    				      	<option value="uzzano" >Uzzano</option>
		    				      	<option value="vellano" >Vellano</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="pub" >Pub</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="cioccolateria" >Cioccolateria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="panetteria" >Panetteria</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/poesia/85038/a-piccoli-passi-nel-buio/" target="_blank" rel="noopener"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/48302931/373100/373100_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/poesia/85038/a-piccoli-passi-nel-buio/" target="_blank" rel="noopener">A piccoli passi nel buio</a></h2><em class="iml-author">Giulia Antonelli</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank" rel="noopener"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/stampare-un-libro/" target="_blank" rel="noopener">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2017/03/servizi_editoriali_box_rep.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGISTICA</span> 
                                    <h2>Stampare un libro risparmiando: ecco come fare</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank" rel="noopener">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank" rel="noopener">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
    
    
        
  
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://arrighi-livorno.blogautore.repubblica.it/">
            <strong>Stile quotidiano</strong>
              <em class="author">di Elisabetta Arrighi</a></em>
          </a>
        </li>
        <li>
          <a href="http://incucinaconilbocca-livorno.blogautore.repubblica.it/">
            <strong>In cucina con il Bocca</strong>
              <em class="author">di A. Giovannini e S. De Vanni</a></em>
          </a>
        </li>
        <li>
          <a href="http://altrevite-livorno.blogautore.repubblica.it/">
            <strong>Altre vite</strong>
              <em class="author">di Maria Antonietta Schiavina</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/montecatini/sport/2019/01/31/news/rinviato-per-il-maltempo-il-match-ad-alba-1.17709703">Rinviato per il maltempo il match ad Alba</a></li>
      <li><a href="/montecatini/sport/2019/01/23/news/i-canestri-a-montecatini-il-successo-come-rapper-le-due-vite-di-coraggio-1.17682780">I canestri a Montecatini, il successo come rapper: le due vite di Coraggio </a></li>
      <li><a href="/montecatini/sport/2018/11/24/news/montecatini-battuto-a-grosseto-1.17494950">Montecatini battuto a Grosseto</a></li>
      <li><a href="/montecatini/sport/2018/10/25/news/montecatini-mantiene-il-palaterme-imbattuto-1.17390174">Montecatini mantiene il Palaterme imbattuto</a></li>
      <li><a href="/montecatini/sport/2018/09/18/news/fabio-fedele-medaglia-di-bronzo-ai-mondiali-master-nei-400-metri-ostacolo-1.17261822">Fabio Fedele medaglia di bronzo ai Mondiali Master nei 400 metri ostacolo</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4766067"><span>CALCIO, SERIE A: MILAN BATTE CAGLIARI 3-0 E TORNA QUARTO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4766060"><span>CALCIO, SERIE A: SASSUOLO-JUVE 0-3, BIANCONERI A +11 SU NAPOLI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4765447"><span>CALCIO, SERIE A: FROSINONE-LAZIO 0-1, DECIDE CAICEDO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4765355"><span>CALCIO, SERIE A: GENOA-SASSUOLO E UDINESE-FIORENTINA FINISCONO 1-1</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4765347">CALCIO, SERIE A: SPAL-TORINO 0-0</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/montecatini/tempo-libero/2018/03/14/news/vendere-o-acquistare-direttamente-l-auto-e-la-moto-1.16591692">Vendere o acquistare direttamente l'auto e la moto</a></li>
      <li><a href="/montecatini/tempo-libero/2018/02/20/news/il-week-end-lungo-inizia-col-rosso-1.16502394">Il week end lungo inizia col rosso</a></li>
      <li><a href="/montecatini/tempo-libero/2018/02/08/news/festa-mascherata-chitarre-e-bianco-e-nero-1.16451785">Festa mascherata, chitarre e bianco e nero</a></li>
      <li><a href="/montecatini/tempo-libero/2018/01/31/news/in-valdinievole-il-week-end-inizia-il-giovedi-1.16418531">In Valdinievole il week end inizia il giovedì</a></li>
      <li><a href="/montecatini/tempo-libero/2017/12/21/news/valdinievole-a-ritmo-di-bella-musica-1.16266119">Valdinievole a ritmo di bella musica</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2019/02/13/news/luigi-di-maio-interrompe-il-silenzio-m5s-deve-aprirsi-a-nuovi-mondi-anche-sul-territorio-1.331590">Luigi Di Maio interrompe il silenzio: "M5S deve aprirsi a nuovi mondi anche sul territorio"</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2019/02/11/news/devono-morire-di-fame-meritano-il-peggio-le-reazioni-della-base-m5s-al-flop-regionali-1.331537">"Devono morire di fame", "meritano il peggio": le reazioni della base M5S al flop regionali</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2019/02/11/news/elio-lannutti-senatore-m5s-indagato-per-il-tweet-sui-savi-di-sion-1.331532">Elio Lannutti, senatore M5s, indagato per il tweet sui Savi di Sion</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2019/02/11/news/elezioni-abruzzo-m5s-crolla-1.331530">Elezioni Abruzzo, il M5S crolla ma non riesce ad analizzare la sconfitta</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2019/02/08/news/marito-kyenge-citazioni-luigi-di-maio-1.331487">Il marito di Kyenge, le citazioni (fake) di Di Maio: tutto il peggio della settimana</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            	        
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@6bf1221a -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17758359) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@6bf1221a -->
	<li><a href=" /italia-mondo/2019/02/15/news/uccisero-le-mogli-e-il-figlio-mattarella-concede-tre-grazie-ecco-le-storie-1.17758359?id=2.3521&fsp=2.3385 ">Uccisero le mogli e il figlio: Mattarella concede tre grazie. Ecco le loro storie</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@77771b2 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17758293) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@77771b2 -->
	<li><a href=" /italia-mondo/2019/02/15/news/osservasalute-sono-24-milioni-gli-italiani-che-soffrono-di-patologie-croniche-1.17758293?id=2.3521&fsp=2.3385 ">Osservasalute. Sono 24 milioni gli italiani che soffrono di patologie croniche</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@280b1e0e -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17758181) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@280b1e0e -->
	<li><a href=" /italia-mondo/2019/02/15/news/l-italia-divisa-e-i-grandi-slanci-le-storie-del-15-febbraio-2018-1.17758181?id=2.3521&fsp=2.3385 ">L'Italia divisa e i grandi slanci. Le storie del 15 febbraio 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@5f92e05 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17758284) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@5f92e05 -->
	<li><a href=" /italia-mondo/2019/02/15/news/vigili-del-fuoco-intervengono-su-incendio-ma-vengono-derubati-della-loro-attrezzatura-1.17758284?id=2.3521&fsp=2.3385 ">Vigili del fuoco intervengono su incendio ma vengono derubati della loro attrezzatura</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@577f21e7 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17758237) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@577f21e7 -->
	<li><a href=" /italia-mondo/2019/02/15/news/i-medici-bossi-stabile-e-reattivo-il-governatore-fontana-nessun-danno-neurologico-1.17758237?id=2.3521&fsp=2.3385 ">I medici: “Bossi stabile e reattivo”. Il governatore Fontana: “Nessun danno neurologico”</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/e-arrivata-la-crema-spalmabile-delle-caramelle-rossana-dove-trovarla/588459/">È arrivata la crema spalmabile delle caramelle Rossana: dove trovarla</a></li>
		    <li><a href="https://www.deejay.it/news/san-valentino-emma-marrone-corteggiata-su-instagram-da-enrico-nigiotti/588929/">San Valentino, Emma Marrone corteggiata su Instagram da Enrico Nigiotti</a></li>
		    <li><a href="https://www.deejay.it/news/biagio-antonacci-quando-mi-dissero-di-non-lavorare-con-mia-martini-perche-portava-sfortuna/588668/">Biagio Antonacci: quando mi dissero di non lavorare con Mia Martini perché portava sfortuna</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//iltirreno.gelocal.it/gerenza/">Redazione</a> | <a href="//iltirreno.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//iltirreno.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-34']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html  -->
<script>
    if(!window.kw_tlh) {
        (function(){
            var loadEl = function(el, fn){
              if(el.readyState){
                    if(el.readyState == 'loaded' || el.readyState == 'complete') fn();
                    else {
                            el.onreadystatechange = function() {
                                    if (this.readyState == 'loaded' || this.readyState == 'complete') {
                                            this.onreadystatechange = null;
                                            fn();
                                    }
                            };  
                    }
              } else {
                    el.onload = fn
              }
            }
            var loadScriptAsync = function(script, fn){
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.src = script;
                    s.async = true;

                    if(fn) loadEl(s, fn)

                    document.getElementsByTagName('head')[0].appendChild(s);
            }
            var loadSequence = function(seq){
                    var f = undefined;
                    for(var i=seq.length-1;i>=0;i--){
                            var seq1 = seq[i];
                            (function(seq1){
                                    var f1 = f;
                                    f = function(){
                                            loadScriptAsync(seq1, f1);
                                    }
                            })(seq1);
                    }
                    f();
            }
			try {
				if(!window.__wt_section) {
					var wtmapping_url = '//scripts.kataweb.it/wt/wt.js?'+encodeURIComponent(location.href);
				} else {
					var wtmapping_url = '//scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
				}
			} catch(e) {
				var wtmapping_url = '//scripts.kataweb.it/wt/wt.js';
			}
            loadSequence([
				'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
				wtmapping_url,
				'//www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_1&201801240'
            ]);
        })();
    }
</script>

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>
