		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>I cow boy di Tex, il cielo di Guidoni, la Formula 1 di Alesi: &egrave; Lucca Comics  - Cronaca - il Tirreno</title>

    		
	        	<link rel="canonical" href="http://iltirreno.gelocal.it/livorno/cronaca/2018/11/01/news/i-cow-boy-di-tex-il-cielo-di-guidoni-la-formula-1-di-alesi-e-lucca-comics-1.17416098" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://iltirreno.gelocal.it/livorno/cronaca/2018/11/01/news/i-cow-boy-di-tex-il-cielo-di-guidoni-la-formula-1-di-alesi-e-lucca-comics-1.17416098/amp/" />
    	
	          <meta name="description" content="Cosplayer ed eventi nel cuore della Toscana da Capitan Harlock a Pannofino, la voce di George Clooney">
    	
		
	
	    <meta property="fb:app_id" content="164360223623577"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su il Tirreno" />
	
	<meta property="og:site_name" content="il Tirreno"/>	
				<meta property="og:url" content="http://iltirreno.gelocal.it/livorno/cronaca/2018/11/01/news/i-cow-boy-di-tex-il-cielo-di-guidoni-la-formula-1-di-alesi-e-lucca-comics-1.17416098"/>
		<meta property="og:type" content="article"/>

		<meta property="og:title" content="I cow boy di Tex, il cielo di Guidoni, la Formula 1 di Alesi: &egrave; Lucca Comics  - Cronaca - il Tirreno"/>
	<meta name="title" content="I cow boy di Tex, il cielo di Guidoni, la Formula 1 di Alesi: &egrave; Lucca Comics  - Cronaca - il Tirreno">
			<meta property="og:description" content="Cosplayer ed eventi nel cuore della Toscana da Capitan Harlock a Pannofino, la voce di George Clooney" />
	
		

			<meta property="article:published_time" content="2018-11-01T17:00"/>
    <meta property="article:modified_time" content="2018-11-01T17:00"/>
    <meta property="article:section" content="Livorno Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/IlTirreno" />
  	  	
  				<meta property="og:image" content="http://iltirreno.gelocal.it/polopoly_fs/1.17416097.1541087974!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://iltirreno.gelocal.it/polopoly_fs/1.17416097.1541087974!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://iltirreno.gelocal.it/polopoly_fs/1.17416097.1541087974!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
							<meta name="tags" content="lucca comics,">
		<meta name="edition" content="Livorno">
	<meta itemprop="publisher" content="il Tirreno" >
	<meta itemprop="url" content="http://iltirreno.gelocal.it/livorno/cronaca/2018/11/01/news/i-cow-boy-di-tex-il-cielo-di-guidoni-la-formula-1-di-alesi-e-lucca-comics-1.17416098" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iltirreno.gelocal.it/livorno/cronaca/2018/11/01/news/i-cow-boy-di-tex-il-cielo-di-guidoni-la-formula-1-di-alesi-e-lucca-comics-1.17416098" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://iltirreno.gelocal.it/livorno/cronaca/2018/11/01/news/i-cow-boy-di-tex-il-cielo-di-guidoni-la-formula-1-di-alesi-e-lucca-comics-1.17416098';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'luccacomics';
    </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js?tags=lucca%20comics"></script>

	  						<meta charset="utf-8">



	<meta name="keywords" content="lucca%20comics">
	<meta name="news_keywords" content="lucca%20comics">
	<meta name="DC.subject" content="lucca%20comics">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_k8Zxke65SCnDwE-xD7ibsXYcENCk1i8BGxE8ihuk_bqrtK0jntSAxmydeTisF3Fr";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/iltirreno.livorno"}
			    	,{"provider":"twitter","followUsers":"TirrenoLivorno"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "TirrenoLivorno";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/iltirreno/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="75980429042" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>


  	        <!-- MEMBERSHIP www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=iltirreno -->
<script src="https://www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=iltirreno"></script>
    


				

	<link rel="stylesheet" href="http://www.gelestatic.it/cless/iltirreno/2014-v1/css/custom.css">


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="iltirreno livorno">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-menu-slim-header">
		<h1>
			<span class="gele-icon-menu"></span>
			Menu
		</h1>
		<div class="gele-menu-slim-header-submenu-container">

			<!-- Edizioni -->
			<section class="gele-edition">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Edizioni</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://iltirreno.gelocal.it/livorno" title="Livorno">Livorno</a></li>
						<li><a href="http://iltirreno.gelocal.it/cecina" title="Cecina">Cecina-Rosignano</a></li>
						<li><a href="http://iltirreno.gelocal.it/empoli" title="Empoli">Empoli</a></li>
						<li><a href="http://iltirreno.gelocal.it/grosseto" title="Grosseto">Grosseto</a></li>
						<li><a href="http://iltirreno.gelocal.it/lucca" title="Lucca">Lucca</a></li>
						<li><a href="http://iltirreno.gelocal.it/massa" title="Massa-Carrara">Massa-Carrara</a></li>
						<li><a href="http://iltirreno.gelocal.it/montecatini" title="Montecatini">Montecatini</a></li>
						<li><a href="http://iltirreno.gelocal.it/piombino" title="Piombino-Elba">Piombino-Elba</a></li>
						<li><a href="http://iltirreno.gelocal.it/pisa" title="Pisa">Pisa</a></li>
						<li><a href="http://iltirreno.gelocal.it/pistoia" title="Pistoia">Pistoia</a></li>
						<li><a href="http://iltirreno.gelocal.it/pontedera" title="Pontedera">Pontedera</a></li>
						<li><a href="http://iltirreno.gelocal.it/prato" title="Prato">Prato</a></li>
						<li><a href="http://iltirreno.gelocal.it/versilia" title="Versilia">Versilia</a></li>						
					</ul>
			</nav>
			</section>

			<!-- Comuni -->
			<section class="gele-comuni">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Comuni</h6>
					</div>
					<ul>
											
	
					</ul>
				</nav>
				<form action="" method="post" id="">
					<div class="selectinputfield">
						<select name="sottoSezioni" id="select_comune_pers">
							<option value="">Tutti i comuni</option>
							<option value="/livorno">Livorno</option>
							<option value="/livorno/ricerca?location=Capraia+Isola">Capraia Isola</option>
							<option value="/livorno/ricerca?location=Collesalvetti">Collesalvetti</option>
						</select>
					</div>
					<input type="submit" name="sottoSezioni" style="display:none" id="cambiaSezione">
				</form>
			</section>

			<!-- Noi Tirreno -->
			<section class="gele-noi">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Noi Tirreno</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="https://eventi.gelocal.it/iltirreno/events/">Eventi</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp">Newsletter</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
						<li><a href="https://quotidiani.gelocal.it/iltirreno/edicola/home.jsp">Scopri di più</a></li>
					</ul>
				</nav>
			</section>

			<!-- Quotidiani Locali -->
			<section class="gele-local">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Quotidiani Locali</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
						<li><a href="http://gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
						<li><a href="http://gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
						<li><a href="http://gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
						<li><a href="http://mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a></li>
						<li><a href="http://ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a></li>
						<li><a href="http://iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a></li>
						<li><a href="http://ilforomagna.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
						<li><a href="http://lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
						<li><a href="http://nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a></li>
						<li><a href="http://laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a></li>
						<li><a href="http://lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
						<li><a href="http://tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a></li>
					</ul>
			</nav>
			</section>
		</div>
</section>
<script>
<!-- Accordion Menu -->
// (function menuToggleMobile() {
//   if(window.innerWidth < 768) {
//     $("#acc03trig, #acc02trig, #acc04trig").on('click', function(){
//       $(this).toggleClass('active');
//     });
//   }
// })();

(function menuToggleDesktop() {
  if(window.innerWidth > 768) {
    $("section nav").on('click', function(){
      $(this).parent().toggleClass('active');
    });
  }
})();
</script>
			
		
	              
	    
            
                			<ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="http://iltirreno.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://iltirreno.gelocal.it/livorno" class="gele-logo-testata"><span class="assistive-text">il Tirreno</span></a>
			  		<a href="http://iltirreno.gelocal.it/livorno" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Livorno</span></a>
			    </h1>
	  </div>
		
						  				      <div class="noi-navigation">
	<!-- <h1><a href="http://iltirreno.gelocal.it/speciale/noi-il-tirreno">Noi Tirreno</a></h1> -->
	<h2>Noi Tirreno</a></h2>
	<ul>
		<li><a href="http://eventi.gelocal.it/iltirreno/events">Eventi</a></li>
	  	<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/profilo/newsletter.jsp">Newsletter</a></li>
		<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
		<li><a href="http://quotidiani.gelocal.it/iltirreno/edicola/home.jsp">Scopri di pi&ugrave;</a></li>
	</ul>
</div>
							
								
	</div>
      <div class="gele-navigation-container">
        
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://iltirreno.gelocal.it/livorno">Livorno</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/cecina">Cecina</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/empoli">Empoli</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/grosseto">Grosseto</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/lucca">Lucca</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/massa">Massa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/montecatini">Montecatini</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/piombino">Piombino</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pisa">Pisa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pistoia">Pistoia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pontedera">Pontedera</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/prato">Prato</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/versilia">Versilia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it?edizioneregionale">Toscana</a></li>
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/livorno" >Home</a></li>
																								
																																						<li class='active'><a  href="/livorno/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/livorno/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/livorno/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://iltirreno.gelocal.it/focus/toscana-economia">Toscana Economia</a></li>																																	
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/livorno/dagli-enti" >Dagli Enti</a></li>
																								
																																<li><a  href="/livorno/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/iltirreno/home" >Video</a></li>
																								
																					<li id="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/iltirreno/livorno/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">Meteo</a>
</li>
																								
																					<!-- 
<li class="highlight_2"><a href="http://iltirreno.gelocal.it/speciale/elba-la-montagna-in-mezzo-al-mare" style="background:#7cc967 ">Estate Elba</a></li>
 -->																								
																					<li><a  href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci<span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-toscana">Aste giudiziarie</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/motori">Motori</a></li>
		<li><a href="//necrologie.iltirreno.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.iltirreno.gelocal.it/">Negozi</a></li>		
	</ul>
</li>
																								
																																<li><a  href="/livorno/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://iltirreno.gelocal.it/regione/toscana/2018/01/23/news/moby-prince-1991-2018-mistero-dolente-1.16387273">Moby Prince</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/speciale/alluvione-a-livorno">Alluvione 10 settembre</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/speciale/livorno-la-guida-all-estate">L'estate livornese</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/livorno/ricerca?tags=i+monumenti+ci+parlano">I monumenti ci parlano</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/speciale/notti-livornesi">notti livornesi</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/livorno/speciale/livorno-calcio">livorno calcio</a></li>
  	   
        </ul>
    </section>
                </div>
        
        			<section class="gele-header-search-container" role="search">
	    <h1 class="assistive-text">Cerca su il Tirreno</h1>
	    <form method="post" id="site-search" action="">
	        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
	        <input type="hidden" name="view" id="siteBrand" value="iltirreno">
	        <input type="hidden" name="view" id="view-input" value="il Tirreno">
	        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
	    </form>
	</section>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/livorno" itemprop="url" title="Vai a Livorno">Livorno</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/livorno/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>I cow boy di Tex, il cielo di...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">I cow boy di Tex, il cielo di Guidoni, la Formula 1 di Alesi: è Lucca Comics </h1>

		<p class="summary" itemprop="description">Cosplayer ed eventi nel cuore della Toscana da Capitan Harlock a Pannofino, la voce di George Clooney
		 	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/livorno/ricerca?tags=lucca+comics"><span></span> lucca comics</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-11-01">01 novembre 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>    
    	
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
												  						      <div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "164360223623577";
// test
window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>
												</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='' height='436' itemprop='image' alt='' width='558' src='/polopoly_fs/1.17416097.1541087974!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />              <figcaption></figcaption>
                    </figure>
			
									

			<span itemprop="articleBody"  class="article-body" style="visibility:hidden" >
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <p>LUCCA. Dici “Lucca Comics” e pensi subito ad appassionati in grado di discutere per ore sul colore giusto per una miniatura, o sulla prima edizione di un fumetto. La manifestazione lucchese, che oggi entra nel suo vivo con tre giorni “di fuoco” è però molto altro. E, soprattutto, presenta appuntamenti in grado di richiamare un pubblico molto più vasto dei classici Nerd.<br/><br/>Prendete, ad esempio, due appuntamenti di oggi al Teatro del Giglio, luogo ideale per ripararsi se, come previsto, dovesse cominciare a piovere. Dove a mezzogiorno c’è un nome caro agli appassionati di sport: l’ex pilota (ferrarista) di Formula 1 <b>Jean Alesi</b>, che arriva per presentare la sua “accademia” dedicata a chi vuole diventare un professionista di videogiochi dedicati alla corsa. La sera, alle 21.30, l’appuntamento è con una delle voci più belle del cinema italiano: <b>Francesco Pannofi</b><b>no</b>, che ha doppiato tra gli altri anche George Clooney, leggerà alcuni brani da “Animali fantastici e dove trovarli”, un audiolibro realizzato sa partire dall’opera di J.K. Rowling, la creatrice di Harry Potter.<br/><br/>Se insieme a voi sono arrivati a Lucca anche dei bambini, allora una tappa è d’obbligo, alle 15, al cinema Centrale in piazza Cittadella. Sul grande schermo sarà proiettata la prima mondiale di “44 gatti”, la nuova serie animata opera di <b>Iginio Straffi</b>, il creatore delle Winx e ispirata, a partire dal titolo, dalla celebre canzone dello Zecchino d’oro.<br/><br/>Se i vostri programmi prevedono invece di arrivare a Lucca nella giornata del 2 novembre, non potete assolutamente perdere l’evento programmato alle 16.30 al Teatro del Giglio. Qui il padre di Capitan Harlock, il fumettista giapponese <b>Leiji Matsumoto</b> si esibirà in un connubio unico di disegno e musica: realizzerà alcune sue opere mentre un quartetto d’archi suonerà melodie tratte dai suoi cartoni animati. Se poi avete la fortuna di rimanere (o di tornare) a Lucca anche il 3 novembre, il giorno che si prevede più affollato, potrete assistere a un incontro davvero fuori dall’ordinario: Leiji Matsumoto, l’uomo che lo spazio l’ha immaginato e disegnato, dialogherà con l’astronauta <b>Umberto Guidoni</b>, uno che nel cosmo ci è andato davvero. A moderare la scrittrice <b>Licia Troisi</b>, astrofisica e autrice fantasy italiana più venduta al mondo. <br/><br/>Se non siete ancora convinti della necessità di venire a Lucca, vuol dire che serve un appello alla mozione degli affetti. E cosa c’è di meglio, a unire le generazioni, del più famoso fumetto italiano che compie 70 anni? Si tratta, ovviamente di Tex che è al<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> centro di una “mostra virtuale” all’auditorium Agorà, con una serie di curiosità in grado di soddisfare almeno un paio di generazioni di lettori. Se, poi, preferite i robottoni giapponesi è presto detto: dirigetevi al “Mecha District” in via dei Bacchettoni e ne troverete a volontà! —<br/><br/></p>
                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/livorno/ricerca?tags=lucca+comics"><span></span> lucca comics</a></li>
				</ul>
</aside>
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  	  
	  	  	  	  	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-11-01" datetime="2018-11-01">01 novembre 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          					          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/iltirreno.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/iltirreno.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/iltirreno.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
  
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Livorno</strong>
	   <a href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno/comune/livorno/caciaia_in_banditella-89510.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>CACIAIA IN BANDITELLA</h1>
            
            																																								
																			            <em>via Puini 97 - localit&agrave;&nbsp; Antignano, 57128 Livorno (LI)</em>
        </a>
    </article> 
	
		<form action="http://iltirreno.gelocal.it/livorno/ristoranti/search/livorno" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="antignano" >Antignano</option>
		    				      	<option value="bibbona" >Bibbona</option>
		    				      	<option value="bolgheri" >Bolgheri</option>
		    				      	<option value="campiglia marittima" >Campiglia marittima</option>
		    				      	<option value="campo nell'elba" >Campo nell'elba</option>
		    				      	<option value="capoliveri" >Capoliveri</option>
		    				      	<option value="castagneto carducci" >Castagneto carducci</option>
		    				      	<option value="castiglioncello" >Castiglioncello</option>
		    				      	<option value="cecina" >Cecina</option>
		    				      	<option value="cecina marina" >Cecina marina</option>
		    				      	<option value="collesalvetti" >Collesalvetti</option>
		    				      	<option value="donoratico" >Donoratico</option>
		    				      	<option value="guasticce" >Guasticce</option>
		    				      	<option value="lacona" >Lacona</option>
		    				      	<option value="livorno" >Livorno</option>
		    				      	<option value="madonna delle grazie" >Madonna delle grazie</option>
		    				      	<option value="marciana" >Marciana</option>
		    				      	<option value="marciana marina" >Marciana marina</option>
		    				      	<option value="marina di bibbona" >Marina di bibbona</option>
		    				      	<option value="marina di campo" >Marina di campo</option>
		    				      	<option value="marina di castagneto carducci" >Marina di castagneto carducci</option>
		    				      	<option value="montenero" >Montenero</option>
		    				      	<option value="piombino" >Piombino</option>
		    				      	<option value="porto azzurro" >Porto azzurro</option>
		    				      	<option value="portoferraio" >Portoferraio</option>
		    				      	<option value="quercianella" >Quercianella</option>
		    				      	<option value="rio marina" >Rio marina</option>
		    				      	<option value="rio nell'elba" >Rio nell'elba</option>
		    				      	<option value="rosignano marittimo" >Rosignano marittimo</option>
		    				      	<option value="rosignano solvay" >Rosignano solvay</option>
		    				      	<option value="san giuliano terme" >San giuliano terme</option>
		    				      	<option value="san vincenzo" >San vincenzo</option>
		    				      	<option value="sassetta" >Sassetta</option>
		    				      	<option value="seccheto" >Seccheto</option>
		    				      	<option value="stagno" >Stagno</option>
		    				      	<option value="suvereto" >Suvereto</option>
		    				      	<option value="vada" >Vada</option>
		    				      	<option value="venturina" >Venturina</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="pub" >Pub</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="aperitivo" >Aperitivo</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/narrativa/387712/goethe-e-la-cripta-dei-misteri/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a780/1242553/1242553_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/narrativa/387712/goethe-e-la-cripta-dei-misteri/" target="_blank">Goethe e la Cripta dei Misteri</a></h2><em class="iml-author">Alfonso Carotenuto</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGISTICA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
    
    
        
  
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://incucinaconilbocca-livorno.blogautore.repubblica.it/">
            <strong>In cucina con il Bocca</strong>
              <em class="author">di A. Giovannini e S. De Vanni</a></em>
          </a>
        </li>
        <li>
          <a href="http://arrighi-livorno.blogautore.repubblica.it/">
            <strong>Stile quotidiano</strong>
              <em class="author">di Elisabetta Arrighi</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://daddi-livorno.blogautore.repubblica.it/">
            <strong>Poltrone pisane</strong>
              <em class="author">di Luca Daddi</a></em>
          </a>
        </li>
        <li>
          <a href="http://blog.gelocal.it/iltirreno-vitadacaniec/">
            <strong>Vita da cani & C.</strong>
          </a>
        </li>
        <li>
          <a href="http://altrevite-livorno.blogautore.repubblica.it/">
            <strong>Altre vite</strong>
              <em class="author">di Maria Antonietta Schiavina</a></em>
          </a>
        </li>
        <li>
          <a href="http://silvestri-livorno.blogautore.repubblica.it/">
            <strong>Sportello previdenza</strong>
              <em class="author">di Felice Silvestri</a></em>
          </a>
        </li>
        <li>
          <a href="http://unfigliochiamatodesiderio-iltirreno.blogautore.repubblica.it/">
            <strong>Un figlio chiamato desiderio</strong>
              <em class="author">di Camilla Bernacchioni</a></em>
          </a>
        </li>
        <li>
          <a href="http://indiepercui-iltirreno.blogautore.repubblica.it/">
            <strong>L'occhio del Panda</strong>
              <em class="author">di Daniele Catalucci</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/livorno/sport/2018/11/01/news/il-giro-d-italia-tra-leonardo-e-la-maremma-1.17415770">Il Giro d’Italia tra Leonardo e la Maremma </a></li>
      <li><a href="/livorno/sport/2018/10/31/news/bentornato-matteo-con-filippi-cresce-la-qualita-in-mezzo-1.17413855">Bentornato Matteo Con  Filippi  cresce la qualità in mezzo </a></li>
      <li><a href="/livorno/sport/2018/10/31/news/lucarelli-punta-allo-sprint-mi-serve-gente-di-gamba-penso-che-ce-la-giocheremo-1.17413674">Lucarelli punta allo sprint «Mi serve gente di gamba penso che ce la giocheremo» </a></li>
      <li><a href="/livorno/sport/2018/10/31/news/invictus-vince-ma-angiolini-e-intanto-l-us-prosegue-il-casting-1.17413871">Invictus vince ma Angiolini... E intanto l’Us prosegue il casting</a></li>
      <li><a href="/livorno/sport/2018/10/31/news/il-salto-dagli-juniores-di-tommaso-andolfi-1.17413861">Il salto dagli Juniores di Tommaso Andolfi</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4757051"><span>CALCIO, SERIE A: FIORENTINA-CAGLIARI 1-1</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4757031"><span>CALCIO, SERIE A: LAZIO VINCE A PARMA, 2-2 BOLOGNA-TORO, TRACOLLO CHIEVO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4756981"><span>CALCIO, SERIE A: UDINESE-NAPOLI 0-3, AZZURRI A -4 DA JUVE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4756966"><span>CALCIO, SERIE A: <span>JUVE-GENOA</span> 1-1, RONALDO NON BASTA</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4756273"><span>CALCIO, NATIONS LEAGUE: POLONIA-ITALIA 0-1, DECIDE BIRAGHI AL 93'</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/livorno/tempo-libero/2018/10/31/news/dai-vhs-alla-rinascita-dei-vinili-piccadilly-lascia-dopo-39-anni-1.17413853">Dai vhs alla rinascita dei vinili Piccadilly lascia dopo 39 anni </a></li>
      <li><a href="/livorno/tempo-libero/2018/10/31/news/dal-caos-per-titanic-a-renato-zero-grazie-ai-clienti-1.17413854">Dal caos per Titanic a Renato Zero «Grazie ai clienti»</a></li>
      <li><a href="/livorno/tempo-libero/2018/10/30/news/torna-vicarelloween-breakdance-e-burlesque-e-il-paese-della-paura-1.17410086">Torna Vicarelloween breakdance e burlesque è il paese della paura </a></li>
      <li><a href="/livorno/tempo-libero/2018/10/30/news/maghi-ultragalattici-e-film-dell-orrore-1.17410090">Maghi ultragalattici e film dell’orrore</a></li>
      <li><a href="/livorno/tempo-libero/2018/10/30/news/arriva-il-circo-del-terrore-1.17410092">Arriva il circo del terrore </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/30/news/quanto-e-pop-il-presidente-sergio-mattarella-1.328205">Sergio Mattarella, ritratto di un presidente pop</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/30/news/alberto-bagnai-l-euroscettico-ispirato-dal-cielo-1.328198">Alberto Bagnai, l'euroscettico ispirato dal Cielo</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/29/news/per-gli-elettori-del-pd-il-redito-di-cittadinanza-e-peggio-del-condono-fiscale-1.328184">Per gli elettori del Pd il reddito di cittadinanza è peggio del condono fiscale</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/26/news/il-part-time-di-boschi-e-cuccarini-sovranista-palazzo-tutto-il-peggio-della-settimana-1.328072">Il part-time di Boschi e Cuccarini sovranista: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/10/23/news/il-pd-puo-imparare-qualcosa-dai-verdi-tedeschi-1.328028">Il Pd può imparare qualcosa dai Verdi tedeschi?</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            	        
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3883d936 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17415582) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3883d936 -->
	<li><a href=" /italia-mondo/2018/11/01/news/trump-invasione-di-migranti-serve-un-muro-umano-per-fermarli-1.17415582?id=2.3521&fsp=2.3465 ">Trump: “Invasione di migranti, serve un muro umano per fermarla”</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@382fb507 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17415480) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@382fb507 -->
	<li><a href=" /italia-mondo/2018/11/01/news/caso-diciotti-la-procura-di-catania-chiede-l-archiviazione-per-salvini-1.17415480?id=2.3521&fsp=2.3465 ">Caso Diciotti, la procura di Catania chiede l’archiviazione per Salvini</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@37c151bd -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17415344) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@37c151bd -->
	<li><a href=" /italia-mondo/2018/11/01/news/cronaca-italiana-le-storie-del-primo-novembre-2018-1.17415344?id=2.3521&fsp=2.3465 ">Cronaca italiana, le storie del primo novembre 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@504532d -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17415334) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@504532d -->
	<li><a href=" /italia-mondo/2018/11/01/news/l-inusuale-chiamata-della-curia-all-italia-1.17415334?id=2.3521&fsp=2.3465 ">L'inusuale chiamata della Curia all'Italia</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@50ec2c20 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17415391) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@50ec2c20 -->
	<li><a href=" /italia-mondo/2018/11/01/news/il-ministro-dell-ambiente-costa-non-vogliamo-i-soldi-europei-anti-dissesto-1.17415391?id=2.3521&fsp=2.3465 ">Il ministro dell’Ambiente Costa: “Non vogliamo i soldi europei anti dissesto”</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/londra-cenare-dentro-una-bolla-riscaldata-con-vista-sulla-citta-da-oggi-e-possibile/578269/">Londra, cenare dentro una bolla riscaldata con vista sulla città da oggi è possibile</a></li>
		    <li><a href="https://www.deejay.it/news/i-bimbi-cantano-happy-birthday-nella-lingua-dei-segni-per-il-custode-non-udente-la-sua-reazione-commuove/577957/">I bimbi cantano “Happy Birthday” nella lingua dei segni per il custode non udente: la sua reazione commuove</a></li>
		    <li><a href="https://www.deejay.it/news/deejay-chiama-italia-elisa-canta-proteggimi-accompagnata-dal-marito-andrea-rigonat/577978/">Deejay chiama Italia, Elisa canta “Proteggimi” accompagnata dal marito Andrea Rigonat</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//iltirreno.gelocal.it/gerenza/">Redazione</a> | <a href="//iltirreno.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//iltirreno.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-34']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/gelocal.it/iltirreno/wt.html  -->
<script>
    if(!window.kw_tlh) {
        (function(){
            var loadEl = function(el, fn){
              if(el.readyState){
                    if(el.readyState == 'loaded' || el.readyState == 'complete') fn();
                    else {
                            el.onreadystatechange = function() {
                                    if (this.readyState == 'loaded' || this.readyState == 'complete') {
                                            this.onreadystatechange = null;
                                            fn();
                                    }
                            };  
                    }
              } else {
                    el.onload = fn
              }
            }
            var loadScriptAsync = function(script, fn){
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.src = script;
                    s.async = true;

                    if(fn) loadEl(s, fn)

                    document.getElementsByTagName('head')[0].appendChild(s);
            }
            var loadSequence = function(seq){
                    var f = undefined;
                    for(var i=seq.length-1;i>=0;i--){
                            var seq1 = seq[i];
                            (function(seq1){
                                    var f1 = f;
                                    f = function(){
                                            loadScriptAsync(seq1, f1);
                                    }
                            })(seq1);
                    }
                    f();
            }
            loadSequence([
             'https://quotidiani.gelocal.it/iltirreno/edicola/manager?service=web.trekk.info',
             'https://www.repstatic.it/cless/common/stable/js/script/wt/gelocal.it/membership/wt_conf.js?v=2',
             'https://scripts.kataweb.it/wt/wt.js?'+encodeURIComponent(location.href),
             'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_1&201801240'
            ]);
        })();
    }
</script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
