		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Roghi dolosi a Pisa, Pistoia e in Versilia: gli imitatori del piromane del Serra  - Cronaca - il Tirreno</title>

    		
	        	<link rel="canonical" href="http://iltirreno.gelocal.it/livorno/cronaca/2018/09/29/news/roghi-dolosi-a-pisa-pistoia-e-in-versilia-gli-imitatori-del-piromane-del-serra-1.17299845" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://iltirreno.gelocal.it/livorno/cronaca/2018/09/29/news/roghi-dolosi-a-pisa-pistoia-e-in-versilia-gli-imitatori-del-piromane-del-serra-1.17299845/amp/" />
    	
	          <meta name="description" content="L'allarme degli inquirenti in Toscana: &laquo;Troppi focolai scoppiati in seguito al disastro di Calci e Vicopisano&raquo;. Si teme che sia partito un effetto emulazione">
    	
		
	
	    <meta property="fb:app_id" content="164360223623577"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su il Tirreno" />
	
	<meta property="og:site_name" content="il Tirreno"/>	
				<meta property="og:url" content="http://iltirreno.gelocal.it/livorno/cronaca/2018/09/29/news/roghi-dolosi-a-pisa-pistoia-e-in-versilia-gli-imitatori-del-piromane-del-serra-1.17299845"/>
		<meta property="og:type" content="article"/>

		<meta property="og:title" content="Roghi dolosi a Pisa, Pistoia e in Versilia: gli imitatori del piromane del Serra  - Cronaca - il Tirreno"/>
	<meta name="title" content="Roghi dolosi a Pisa, Pistoia e in Versilia: gli imitatori del piromane del Serra  - Cronaca - il Tirreno">
			<meta property="og:description" content="L'allarme degli inquirenti in Toscana: &laquo;Troppi focolai scoppiati in seguito al disastro di Calci e Vicopisano&raquo;. Si teme che sia partito un effetto emulazione" />
	
		

								<meta property="article:author" content="Mario Neri"/>
		<meta property="article:published_time" content="2018-09-29T20:04"/>
    <meta property="article:modified_time" content="2018-09-29T21:18"/>
    <meta property="article:section" content="Instant Articles"/>
      <meta property="article:publisher" content="http://www.facebook.com/IlTirreno" />
  	  	
  				<meta property="og:image" content="http://iltirreno.gelocal.it/polopoly_fs/1.17299883.1538244229!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://iltirreno.gelocal.it/polopoly_fs/1.17299883.1538244229!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://iltirreno.gelocal.it/polopoly_fs/1.17299883.1538244229!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
							<meta name="tags" content="incendi,">
		<meta name="edition" content="Livorno">
	<meta itemprop="publisher" content="il Tirreno" >
	<meta itemprop="url" content="http://iltirreno.gelocal.it/livorno/cronaca/2018/09/29/news/roghi-dolosi-a-pisa-pistoia-e-in-versilia-gli-imitatori-del-piromane-del-serra-1.17299845" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iltirreno.gelocal.it/livorno/cronaca/2018/09/29/news/roghi-dolosi-a-pisa-pistoia-e-in-versilia-gli-imitatori-del-piromane-del-serra-1.17299845" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://iltirreno.gelocal.it/livorno/cronaca/2018/09/29/news/roghi-dolosi-a-pisa-pistoia-e-in-versilia-gli-imitatori-del-piromane-del-serra-1.17299845';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'incendi';
    </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js?tags=incendi"></script>

	  						<meta charset="utf-8">



	<meta name="keywords" content="incendi">
	<meta name="news_keywords" content="incendi">
	<meta name="DC.subject" content="incendi">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_k8Zxke65SCnDwE-xD7ibsXYcENCk1i8BGxE8ihuk_bqrtK0jntSAxmydeTisF3Fr";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/iltirreno.livorno"}
			    	,{"provider":"twitter","followUsers":"TirrenoLivorno"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "TirrenoLivorno";
  })();
</script>

	<script type="text/javascript">
		window.gsPluginsConf.comments = {
		containerID: 'gs-social-comments',
		categoryID: "iltirreno_gelocal_001",
		gsCountChars: 900,
		gsCountWarning: true,
		width: '637',
		gsLinkParams: {ref: "fbc"},
    version:2
	};
    </script>

	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/iltirreno/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="75980429042" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>





				


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="iltirreno livorno">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
			
		
	              
		    			      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/">Lavoro</a></li>
	<li><a href="//annunci.iltirreno.gelocal.it/">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/">Aste</a></li>
	<li><a href="//necrologie.iltirreno.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
	    	    
            
                			<ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/iltirreno/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//iltirreno.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://iltirreno.gelocal.it/livorno" class="gele-logo-testata"><span class="assistive-text">il Tirreno</span></a>
			  		<a href="http://iltirreno.gelocal.it/livorno" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Livorno</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/iltirreno/livorno/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/1_notte.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+22&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">sereno</span>
		</h1>
	</a>
</section>
	  			
			<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su il Tirreno</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="iltirreno">
        <input type="hidden" name="view" id="view-input" value="il Tirreno">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

  </nav>
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://iltirreno.gelocal.it/livorno">Livorno</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/cecina">Cecina</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/empoli">Empoli</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/grosseto">Grosseto</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/lucca">Lucca</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/massa">Massa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/montecatini">Montecatini</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/piombino">Piombino</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pisa">Pisa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pistoia">Pistoia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pontedera">Pontedera</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/prato">Prato</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/versilia">Versilia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it?edizioneregionale">Toscana</a></li>
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/livorno" >Home</a></li>
																								
																																						<li class='active'><a  href="/livorno/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/livorno/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/livorno/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://iltirreno.gelocal.it/focus/toscana-economia">Toscana Economia</a></li>																																	
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/livorno/dagli-enti" >Dagli Enti</a></li>
																								
																																<li><a  href="/livorno/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/iltirreno/home" >Video</a></li>
																																	
																					<li class="highlight_2"><a href="http://iltirreno.gelocal.it/speciale/elba-la-montagna-in-mezzo-al-mare" style="background:#7cc967 ">Estate Elba</a></li>																								
																					<li><a  href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci<span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-toscana">Aste giudiziarie</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/motori">Motori</a></li>
		<li><a href="//necrologie.iltirreno.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.iltirreno.gelocal.it/">Negozi</a></li>		
	</ul>
</li>
																								
																																<li><a  href="/livorno/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://iltirreno.gelocal.it/regione/toscana/2018/01/23/news/moby-prince-1991-2018-mistero-dolente-1.16387273">Moby Prince</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/speciale/alluvione-a-livorno">Alluvione 10 settembre</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/speciale/livorno-la-guida-all-estate">L'estate livornese</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/livorno/ricerca?tags=i+monumenti+ci+parlano">I monumenti ci parlano</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/speciale/notti-livornesi">notti livornesi</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/livorno/speciale/livorno-calcio">livorno calcio</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/livorno" itemprop="url" title="Vai a Livorno">Livorno</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/livorno/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Roghi dolosi a Pisa, Pistoia e in...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Roghi dolosi a Pisa, Pistoia e in Versilia: gli imitatori del piromane del Serra </h1>

		<p class="summary" itemprop="description">L'allarme degli inquirenti in Toscana: «Troppi focolai scoppiati in seguito al disastro di Calci e Vicopisano». Si teme che sia partito un effetto emulazione
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		di <em class="author" itemprop="name">Mario Neri</em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/livorno/ricerca?tags=incendi"><span></span> incendi</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-09-29">29 settembre 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>    
    	
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>					   
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='Viigli del fuoco in azione a Massa e...' height='372' itemprop='image' alt='Viigli del fuoco in azione a Massa e...' width='558' src='/polopoly_fs/1.17299883.1538244229!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />              <figcaption>Viigli del fuoco in azione a Massa e Cozzile in località Macchino</figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	LIVORNO. «In zona ci sono due sospettati per cui il rogo del Monte Serra potrebbe aver fatto da “stimolante”». Due profili che la Forestale dei carabinieri di Pistoia ha tenuto d’occhio tutta la notte per provare a dare un nome e un volto all’incendiario che giovedì sera ha appiccato le fiamme fra Cozzile e Macchino, mandando in fumo 5 ettari di bosco sulla via Mammianese.</p>
<p>
	Pattugliamenti mirati, monitoraggi su persone con precedenti specifici scattati con un obiettivo preciso: fermare un’escalation. Perché il timore è proprio questo: che lo spettacolo macabro del Serra abbia riacceso manie sopite, disattivate. E ormai è quasi una certezza: dopo il grande rogo di Calci e Vicopisano, dove sono andati in fumo 1. 400 ettari di boschi e uliveti, sulla mappa della Toscana si sono accese molte luci rosse. Troppe per essere casuali, casi isolati. La paura degli inquirenti è che si sia innescato un domino.<br />
	<br />
	Basta seguire la cronologia della settimana. In coda al disastro ambientale del Serra, martedì, si moltiplicano gli interventi. I vigili del fuoco sono costretti a distaccare da Calci alcune unità, tutte per tamponare roghi scoppiati in punti diversi a Pisa. Prima a San Rossore, poi a Montacchiello e in via Pietrasantina. Infine, un nuovo fronte si apre ad Avane (Vecchiano) nella zona delle ex cave. E scatta subito un alert per chi ha appena iniziato ad indagare sul piromane della Valgrazionsa: o è la stessa mano o è partita una corsa all’emulazione. Viene identificato un sospetto, ma è solo un uomo corso sulla collina a salvare un capanno.</p>
<p>
	E, a pochi chilometri da lì, i satelliti inquadrano si accende un altro squarcio rosso a Bozzano, dove bruciano 15 ettari. Non solo canneti, ma anche la “torba” dell’area lacustre del Massaciuccoli. Una specie di tizzone che ribolle sottoterra contro cui le squadre antincendio lottano per un giorno. Poi una nuova sequenza fra martedì e giovedì. Mentre Vicopisano si risveglia con un pezzo di collina di nuovo assediata, un incendio scoppia a Buggiano Castello. È l’unico di una serie da 10 roghi per cui gli inquirenti non ipotizzino un’origine dolosa. Un responsabile c’è: un anziano a cui è sfuggito un falò di sterpaglie.</p>
<p>
	«Non ci sono elementi per pensare che si tratti della stessa mano del Serra, ma è presumibile che siano quasi tutti dolosi e in qualche caso anche frutto di emulazione», ammettono dal comando regionale dei pompieri. Certo, da ieri, venerdì 28 settembre, intorno al “fulcro” di Calci, su un pezzo di territorio da circa 2000 chilometri quadrati, si è disegnato un quadrilatero del fuoco.</p>
<p>
	A Massa e Cozzile, dove i vigili del fuoco hanno evacuato un agriturismo e una casa, la Forestale rintraccia due inneschi di diavolina proprio sulla strada. C’è un metodo. Non è chiaro se sia lo stesso utilizzato anche a Vinci (a Calci un innesco non sarebbe mai stato trovato), dove ieri tre squadre e un elicottero sono stati dirottati per spegnere una uliveta. Anche qui, quasi<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> nessun dubbio: c’è la firma di un piromane. Lo spettro di un imitatore. Non si sa però se sia il capolinea della linea rossa partita dal Serra. Che peraltro non si ferma. Perché nella notte di venerdì 28 settembre a Caprona e Noce si sono riaccesi dei focolai, piccole riprese.<br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/livorno/ricerca?tags=incendi"><span></span> incendi</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-09-29" datetime="2018-09-29">29 settembre 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          					          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/iltirreno.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/iltirreno.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/iltirreno.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
  
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Livorno</strong>
	   <a href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno/comune/livorno/caciaia_in_banditella-89510.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>CACIAIA IN BANDITELLA</h1>
            
            																																								
																			            <em>via Puini 97 - localit&agrave;&nbsp; Antignano, 57128 Livorno (LI)</em>
        </a>
    </article> 
	
		<form action="http://iltirreno.gelocal.it/livorno/ristoranti/search/livorno" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="antignano" >Antignano</option>
		    				      	<option value="bibbona" >Bibbona</option>
		    				      	<option value="bolgheri" >Bolgheri</option>
		    				      	<option value="campiglia marittima" >Campiglia marittima</option>
		    				      	<option value="campo nell'elba" >Campo nell'elba</option>
		    				      	<option value="capoliveri" >Capoliveri</option>
		    				      	<option value="castagneto carducci" >Castagneto carducci</option>
		    				      	<option value="castiglioncello" >Castiglioncello</option>
		    				      	<option value="cecina" >Cecina</option>
		    				      	<option value="cecina marina" >Cecina marina</option>
		    				      	<option value="collesalvetti" >Collesalvetti</option>
		    				      	<option value="donoratico" >Donoratico</option>
		    				      	<option value="guasticce" >Guasticce</option>
		    				      	<option value="lacona" >Lacona</option>
		    				      	<option value="livorno" >Livorno</option>
		    				      	<option value="madonna delle grazie" >Madonna delle grazie</option>
		    				      	<option value="marciana" >Marciana</option>
		    				      	<option value="marciana marina" >Marciana marina</option>
		    				      	<option value="marina di bibbona" >Marina di bibbona</option>
		    				      	<option value="marina di campo" >Marina di campo</option>
		    				      	<option value="marina di castagneto carducci" >Marina di castagneto carducci</option>
		    				      	<option value="montenero" >Montenero</option>
		    				      	<option value="piombino" >Piombino</option>
		    				      	<option value="porto azzurro" >Porto azzurro</option>
		    				      	<option value="portoferraio" >Portoferraio</option>
		    				      	<option value="quercianella" >Quercianella</option>
		    				      	<option value="rio marina" >Rio marina</option>
		    				      	<option value="rio nell'elba" >Rio nell'elba</option>
		    				      	<option value="rosignano marittimo" >Rosignano marittimo</option>
		    				      	<option value="rosignano solvay" >Rosignano solvay</option>
		    				      	<option value="san giuliano terme" >San giuliano terme</option>
		    				      	<option value="san vincenzo" >San vincenzo</option>
		    				      	<option value="sassetta" >Sassetta</option>
		    				      	<option value="seccheto" >Seccheto</option>
		    				      	<option value="stagno" >Stagno</option>
		    				      	<option value="suvereto" >Suvereto</option>
		    				      	<option value="vada" >Vada</option>
		    				      	<option value="venturina" >Venturina</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="pub" >Pub</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="aperitivo" >Aperitivo</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/medicina-e-salute/103519/educazione-alimentare/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/38215041/443190/443190_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/medicina-e-salute/103519/educazione-alimentare/" target="_blank">Educazione Alimentare</a></h2><em class="iml-author">Viviana  Meli</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGISTICA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
    
    
        
  
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://incucinaconilbocca-livorno.blogautore.repubblica.it/">
            <strong>In cucina con il Bocca</strong>
              <em class="author">di A. Giovannini e S. De Vanni</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://arrighi-livorno.blogautore.repubblica.it/">
            <strong>Stile quotidiano</strong>
              <em class="author">di Elisabetta Arrighi</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://daddi-livorno.blogautore.repubblica.it/">
            <strong>Poltrone pisane</strong>
              <em class="author">di Luca Daddi</a></em>
          </a>
        </li>
        <li>
          <a href="http://blog.gelocal.it/iltirreno-vitadacaniec/">
            <strong>Vita da cani & C.</strong>
          </a>
        </li>
        <li>
          <a href="http://altrevite-livorno.blogautore.repubblica.it/">
            <strong>Altre vite</strong>
              <em class="author">di Maria Antonietta Schiavina</a></em>
          </a>
        </li>
        <li>
          <a href="http://silvestri-livorno.blogautore.repubblica.it/">
            <strong>Sportello previdenza</strong>
              <em class="author">di Felice Silvestri</a></em>
          </a>
        </li>
        <li>
          <a href="http://unfigliochiamatodesiderio-iltirreno.blogautore.repubblica.it/">
            <strong>Un figlio chiamato desiderio</strong>
              <em class="author">di Camilla Bernacchioni</a></em>
          </a>
        </li>
        <li>
          <a href="http://indiepercui-iltirreno.blogautore.repubblica.it/">
            <strong>L'occhio del Panda</strong>
              <em class="author">di Daniele Catalucci</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/livorno/sport/2018/09/28/news/quattro-partite-quattro-facce-diverse-il-livorno-cerca-ancora-un-identita-1.17297102">Quattro partite quattro facce diverse  il Livorno cerca ancora un’identità </a></li>
      <li><a href="/livorno/sport/2018/09/28/news/don-bosco-scuola-di-basket-ma-anche-fabbrica-di-vittorie-1.17297280">Don Bosco, scuola di basket ma anche fabbrica di vittorie </a></li>
      <li><a href="/livorno/sport/2018/09/28/news/sei-squadre-u14-in-campo-per-nicola-chimenti-1.17297281">Sei squadre U14 in campo per Nicola Chimenti</a></li>
      <li><a href="/livorno/sport/2018/09/28/news/la-fonte-e-gia-viva-e-i-lupi-di-santa-croce-affondano-1.17297284">La Fonte è già Viva e i Lupi di Santa Croce affondano </a></li>
      <li><a href="/livorno/sport/2018/09/28/news/sempre-partenze-diesel-per-le-squadre-di-lucarelli-ma-mai-cosi-male-1.17297104">Sempre partenze diesel per le squadre di Lucarelli ma mai così male...</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4754232"><span>CALCIO, SERIE A: INTER-FIORENTINA 2-1, DECIDE D'AMBROSIO </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4752401"><span>MOTOGP, SAN MARINO: DOVIZIOSO VINCE DAVANTI A MARQUEZ, 7° ROSSI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4751777"><span>CALCIO, OLANDA: MUORE PORTIERE 13ENNE DOPO SCONTRO CON AVVERSARIO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4749438"><span>NUOTO, EUROPEI; 1500 DONNE: ALTRO ORO PER SIMONA QUADARELLA</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4749003">ATLETICA, EUROPEI: DAISY OSAKUE SARA' IN GARA A BERLINO</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/livorno/tempo-libero/2018/09/19/news/passeggiando-sul-sup-noi-le-bellezze-di-livorno-le-scopriamo-a-pelo-d-acqua-1.17264674">Passeggiando sul sup: «Noi le bellezze di Livorno le scopriamo a pelo d’acqua» </a></li>
      <li><a href="/livorno/tempo-libero/2018/09/15/news/difetti-cicatrici-e-pregiudizi-ecco-le-foto-che-mettono-a-nudo-la-bellezza-interiore-1.17252001">Difetti, cicatrici e pregiudizi: ecco le foto che mettono a nudo la bellezza interiore </a></li>
      <li><a href="/livorno/tempo-libero/2018/09/08/news/luoghi-sacri-sapori-e-spettacoli-e-il-festival-della-cultura-ebraica-1.17231404">Luoghi sacri, sapori  e spettacoli: è il festival della  cultura ebraica</a></li>
      <li><a href="/livorno/tempo-libero/2018/09/08/news/cin-cin-con-gli-occhiali-e-omaggio-a-herbert-pagani-1.17231406">“Cin cin con gli occhiali” e omaggio a Herbert Pagani</a></li>
      <li><a href="/livorno/tempo-libero/2018/09/08/news/il-cimitero-celebrato-in-tv-1.17231397">Il cimitero celebrato in tv  </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/09/28/news/grillino-a-luci-rosse-gli-strilli-di-biancofiore-palazzo-tutto-il-peggio-della-settimana-1.327410">Grillino a luci rosse, gli strilli di Biancofiore Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/09/24/news/il-ddl-pillon-e-la-strategia-del-governo-per-svuotare-i-diritti-1.327246">Il ddl Pillon e la strategia del governo per svuotare i diritti</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/09/20/news/il-sindaco-che-scrive-al-governo-rateizzate-in-80-anni-anche-i-debiti-dei-miei-concittadini-1.327131">Il sindaco che scrive al governo: «Rateizzate in 80 anni anche i debiti dei miei concittadini»</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/09/20/news/il-super-stipendio-di-rocco-casalino-guadagna-piu-di-conte-i-costi-dello-staff-di-palazzo-chigi-1.327119">Il super stipendio di Rocco Casalino: guadagna più di Conte. I costi dello staff di Palazzo Chigi</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/09/14/news/matteo-salvini-il-camaleonte-pronto-a-cambiare-ancora-pelle-per-restare-lo-stesso-1.326968">Matteo Salvini, il Camaleonte pronto a cambiare ancora pelle (per restare lo stesso)</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            	        
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@e89bcd6 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17299222) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@e89bcd6 -->
	<li><a href=" /italia-mondo/2018/09/29/news/la-manovra-del-balcone-piomba-sulla-strada-degli-italiani-1.17299222?id=2.3521&fsp=2.3465 ">La “manovra del balcone” piomba sulla strada degli italiani</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@61ae6e2b -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17299132) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@61ae6e2b -->
	<li><a href=" /italia-mondo/2018/09/29/news/cronaca-italiana-le-storie-del-29-settembre-2018-1.17299132?id=2.3521&fsp=2.3465 ">Cronaca italiana, le storie del 29 settembre 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@4ef6bedb -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17295542) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@4ef6bedb -->
	<li><a href=" /italia-mondo/2018/09/28/news/cronaca-italiana-le-storie-del-28-settembre-1.17295542?id=2.3521&fsp=2.3465 ">Cronaca italiana, le storie del 28 settembre</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@296c445d -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17295443) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@296c445d -->
	<li><a href=" /italia-mondo/2018/09/28/news/un-appello-vale-un-passo-avanti-verso-le-elezioni-europee-1.17295443?id=2.3521&fsp=2.3465 ">Un appello vale un passo avanti verso le elezioni europee</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@2fc4aea -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17295424) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@2fc4aea -->
	<li><a href=" /italia-mondo/2018/09/28/news/la-sfida-aperta-agli-euroguardiani-portera-tempesta-1.17295424?id=2.3521&fsp=2.3465 ">La sfida aperta agli euroguardiani porterà tempesta</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/incendio-nel-pisano-i-cittadini-offrono-il-pasto-ai-vigili-del-fuoco/575122/">Incendio nel pisano, i cittadini offrono il pasto ai vigili del fuoco</a></li>
		    <li><a href="https://www.deejay.it/news/cristiano-ronaldo-lancia-una-nuova-linea-di-underwear/575211/">Cristiano Ronaldo lancia una nuova linea di underwear</a></li>
		    <li><a href="https://www.deejay.it/news/spunta-un-nuovo-tatuaggio-sulla-schiena-di-nina-moric-e-corona-che-cade-dalla-bici/575003/">Spunta un nuovo tatuaggio sulla schiena di Nina Moric: è Corona che cade dalla bici</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//iltirreno.gelocal.it/gerenza/">Redazione</a> | <a href="//iltirreno.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//iltirreno.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-34']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/gelocal.it/iltirreno/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_async.js?20180409" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
