		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Palestra all&rsquo;ex Odeon assume venti persone  - Cronaca - il Tirreno</title>

    		
	        	<link rel="canonical" href="http://iltirreno.gelocal.it/livorno/cronaca/2018/04/13/news/palestra-all-ex-odeon-assume-venti-persone-1.16707735" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://iltirreno.gelocal.it/livorno/cronaca/2018/04/13/news/palestra-all-ex-odeon-assume-venti-persone-1.16707735/amp/" />
    	
	          <meta name="description" content="Lavori in corso nella struttura dopo anni di degrado">
    	
		
	
	    <meta property="fb:app_id" content="164360223623577"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su il Tirreno" />
	
	<meta property="og:site_name" content="il Tirreno"/>
	<meta property="og:url" content="http://iltirreno.gelocal.it/livorno/cronaca/2018/04/13/news/palestra-all-ex-odeon-assume-venti-persone-1.16707735"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Palestra all&rsquo;ex Odeon assume venti persone  - Cronaca - il Tirreno"/>
	<meta name="title" content="Palestra all&rsquo;ex Odeon assume venti persone  - Cronaca - il Tirreno">
			<meta property="og:description" content="Lavori in corso nella struttura dopo anni di degrado" />
	
		

								<meta property="article:author" content="Francesca Suggi "/>
		<meta property="article:published_time" content="2018-04-13T09:57"/>
    <meta property="article:modified_time" content="2018-04-13T09:57"/>
    <meta property="article:section" content="Livorno Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/IlTirreno" />
  	  	
  				<meta property="og:image" content="http://iltirreno.gelocal.it/polopoly_fs/1.16707734.1523606189!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://iltirreno.gelocal.it/polopoly_fs/1.16707734.1523606189!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://iltirreno.gelocal.it/polopoly_fs/1.16707734.1523606189!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
							<meta name="tags" content="toscana economia,">
		<meta name="edition" content="Livorno">
	<meta itemprop="publisher" content="il Tirreno" >
	<meta itemprop="url" content="http://iltirreno.gelocal.it/livorno/cronaca/2018/04/13/news/palestra-all-ex-odeon-assume-venti-persone-1.16707735" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.iltirreno.gelocal.it/livorno/cronaca/2018/04/13/news/palestra-all-ex-odeon-assume-venti-persone-1.16707735" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=toscana%20economia"></script>
	  						<meta charset="utf-8">



	<meta name="keywords" content="toscana%20economia">
	<meta name="news_keywords" content="toscana%20economia">
	<meta name="DC.subject" content="toscana%20economia">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_k8Zxke65SCnDwE-xD7ibsXYcENCk1i8BGxE8ihuk_bqrtK0jntSAxmydeTisF3Fr";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/iltirreno.livorno"}
			    	,{"provider":"twitter","followUsers":"TirrenoLivorno"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "TirrenoLivorno";
  })();
</script>

	<script type="text/javascript">
		window.gsPluginsConf.comments = {
		containerID: 'gs-social-comments',
		categoryID: "iltirreno_gelocal_001",
		gsCountChars: 900,
		gsCountWarning: true,
		width: '637',
		gsLinkParams: {ref: "fbc"},
    version:2
	};
    </script>

	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/iltirreno/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="75980429042" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>




						
	<script type="text/javascript" src="https://login.kataweb.it/registrazione/newsletter/js/newslettergedi2.js"></script>
    <script type="text/javascript">
    $( document ).ready(function() {
		window.nlgConf = {
		"targetDomain": "https://login.kataweb.it",
		"origin":"tir_toscana_economia",
		"iframes":[
		{
			"newsletterId": "tir_toscana_economia",
			"targetIFrame": "gedi-newsletter-1"}
		]}
		newsletterGedi.injectFrame();
    });
	</script>


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
	
			  var pageHref = 'http://iltirreno.gelocal.it/livorno/cronaca/2018/04/13/news/palestra-all-ex-odeon-assume-venti-persone-1.16707735';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'toscanaeconomia';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="iltirreno livorno">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
        
    	      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/">Lavoro</a></li>
	<li><a href="//annunci.iltirreno.gelocal.it/">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/">Aste</a></li>
	<li><a href="//necrologie.iltirreno.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/iltirreno/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//iltirreno.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
<!--
	<li class="account-data"><a href="">Accedi</a></li>
-->
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://iltirreno.gelocal.it/livorno" class="gele-logo-testata"><span class="assistive-text">il Tirreno</span></a>
			  		<a href="http://iltirreno.gelocal.it/livorno" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Livorno</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/iltirreno/livorno/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/1_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+17&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">poco nuvoloso</span>
		</h1>
	</a>
</section>
	  
				<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su il Tirreno</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="iltirreno">
        <input type="hidden" name="view" id="view-input" value="il Tirreno">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

  </nav>
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://iltirreno.gelocal.it/livorno">Livorno</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/cecina">Cecina</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/empoli">Empoli</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/grosseto">Grosseto</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/lucca">Lucca</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/massa">Massa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/montecatini">Montecatini</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/piombino">Piombino</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pisa">Pisa</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pistoia">Pistoia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/pontedera">Pontedera</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/prato">Prato</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it/versilia">Versilia</a></li>	
								
																	<li><a href="http://iltirreno.gelocal.it?edizioneregionale">Toscana</a></li>
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/livorno" >Home</a></li>
																								
																																						<li class='active'><a  href="/livorno/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/livorno/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/livorno/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://iltirreno.gelocal.it/focus/toscana-economia">Toscana Economia</a></li>																																	
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																								
																																<li><a  href="/livorno/dagli-enti" >Dagli Enti</a></li>
																								
																																<li><a  href="/livorno/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/iltirreno/home" >Video</a></li>
																								
																					<li><a  href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-toscana">Aste giudiziarie</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-toscana">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/lista/toscana/motori">Motori</a></li>
		<li><a href="//necrologie.iltirreno.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.iltirreno.gelocal.it/">Negozi</a></li>		
	</ul>
</li>
																								
																																<li><a  href="/livorno/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://iltirreno.gelocal.it/regione/toscana/2018/01/23/news/moby-prince-1991-2018-mistero-dolente-1.16387273">Moby Prince</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/speciale/alluvione-a-livorno">Alluvione 10 settembre</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/livorno/ricerca?tags=i+monumenti+ci+parlano">I monumenti ci parlano</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/speciale/notti-livornesi">notti livornesi</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/speciale/porto-livorno">futuro del porto</a></li>
  	          









		    <li><a href="http://iltirreno.gelocal.it/livorno/speciale/livorno-calcio">livorno calcio</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/livorno" itemprop="url" title="Vai a Livorno">Livorno</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/livorno/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Palestra all’ex Odeon assume venti...</li>
     </ul>
</nav>
		    						


    
    
  
  
	<div class="back-to-topic">Vai alla pagina su 
		<a href="/focus/toscana-economia">Toscana economia</a>												
						
			</div>


	<div class="testatina">
		<a href="/focus/toscana-economia"><img title="Palestra all’ex Odeon assume venti persone " alt="Palestra all’ex Odeon assume venti persone " width="642" src="/polopoly_fs/1.15307683.1494261904!/httpImage/image.jpg_gen/derivatives/topic_landscape_642/image.jpg"></a>       		    
	</div>

<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Palestra all’ex Odeon assume venti persone </h1>

		<p class="summary" itemprop="description">Lavori in corso nella struttura dopo anni di degrado
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		<em class="author" itemprop="name">di Francesca Suggi </em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
		</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-04-13">13 aprile 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='' height='387' itemprop='image' alt='' width='558' src='/polopoly_fs/1.16707734.1523606189!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />              <figcaption></figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>LIVORNO. Da cinema con 2500 posti e uno schermo che ha smesso di funzionare 13 anni fa, a maxi palestra e centro di formazione sportiva. Riprende finalmente vita con assunzioni e un grande investimento, il foyer dell’ex Odeon in largo dei Valdesi, quel glorioso esempio di architettura futurista da anni diventato simbolo di degrado, progetti naufragati e abbandono nel cuore della città, a due passi da piazza Cavour. I lavori sono in corso. A fine estate è prevista l’inaugurazione di quei 2mila metri quadri dedicati al benessere sotto l’insegna di club Numero Uno Fitness<br/><br/>«Il progetto è molto ambizioso e siamo felici di riconsegnare alla città dove io vivo e a questo quartiere uno spazio da anni nel degrado: ovviamente manterremo la facciata che ha un valore storico e l’identità di questa struttura sarà preservata», ad anticipare<i> al Tirreno</i> quel che sarà è il deus ex machina dell’operazione, <b>Leonardo Bertini</b>, sociologo e imprenditore nel settore del fitness. <br/><br/>All’interno di <i>Caffè Tirreno</i>, ospitato al bar Odeon, la questione ex Odeon è molto sentita dai residenti. Da anni è un pugno nello stomaco del centro-città. Da anni si è parlato di una fantomatica galleria commerciale che avrebbe dovuto riqualificare quello spazio del complesso acquistato nel 2006 da Spil per 6 milioni e 100mila euro (all’interno del quale è stato realizzato un posteggio da oltre 600 posti auto). Eppure negli anni niente è stato fatto: solo degrado e ragazzini che riuscivano ad entrare nel foyer per avventurarsi sulla terrazza e cimentarsi in assurde prove di coraggio sul cornicione.<br/><br/><b>LA MAXI PALESTRA. </b>I lavori sono appena iniziati per adeguare i 4 piani alle esigenze del club Numero Uno Fitness. Nel seminterrato saranno collocati spogliatoi e servizi; al piano terreno e al primo piano sarà organizzato quel mondo dove ogni giorno dalle 6 del mattino fino alle 23 si promuoverà socializzazione, aggregazione e benessere a 360°. Sala attrezzi, allenamenti funzionali, cardio training, attività di gruppo, arti marziali, dance, zumba. <br/><br/>Sono duemila metri quadri a disposizione. «Creeremo spazi per i cosiddetti allenamenti funzionali: si tratta del punto di congiunzione tra fitness e sport, è per questo che stiamo definendo accordi di collaborazione con circoli e associazioni sportive», va nei dettagli l’imprenditore che dal 2014 ha aperto a Cascina la Numero Uno Fitness che ad oggi conta più di 2mila iscritti e una sede nuova , più grande.<br/><br/>«Da noi - continua - atleti che fanno agonismo nei vari sport potranno prepararsi con attrezzature all’avanguardia per gare sportive a livello nazionale. Poi ci saranno le tradizionali attività che si trovano in palestra». <br/><br/><b>LA SEDE DELLA PANATTA ACADEMY.</b> All’ultimo piano dell’edificio, dove c’è la Terrazza, troverà spazio la sede della Panatta Academy: qui uno dei più grandi produttori di attrezzature sportive farà corsi di formazione a tecnici, istruttori. <br/><br/>«Abbiamo avviato una collaborazione con questa azienda leader nella produzione di attrezzature fitness made in Italy per lo sviluppo di attività didattiche rivolte ad operatori del settore: la futura sede della Numero Uno di Livorno sarà insieme alla sede centrale di Panatta ad Apiro la location individuata per la formazione professionale». E sulla Terrazza Bertini pensa già di organizzare eventi.<br/><br/><b>UNA VENTINA DI ASSUNZIONI. </b>La necessità per l’imprenditore e il suo staff è quello di formare i collaboratori di<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> cui avrà bisogno. Una ventina in tutto tra personale da inserire per l’accoglienza degli utenti e istruttori delle varie discipline. «Il nostro punto di forza - chiude Bertini- È quello della formazione continua del nostro personale. Crediamo molto nella qualità e nelle competenze». <br/><br/></p>
                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
		</ul>
</aside>
						
							  	  
	  	  	  	  	  	<div id='gedi-newsletter-1'> </div>	 
	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-04-13" datetime="2018-04-13">13 aprile 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/iltirreno.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/iltirreno.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/iltirreno.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
  
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Livorno</strong>
	   <a href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://iltirreno.gelocal.it/livorno/ristoranti/livorno/comune/cecina/pizzeria_flash-19333.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Pizzeria Flash</h1>
            
            																																								
																			            <em>Via Le Della Vittoria 101, 57023 Cecina (LI)</em>
        </a>
    </article> 
	
		<form action="http://iltirreno.gelocal.it/livorno/ristoranti/search/livorno" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="antignano" >Antignano</option>
		    				      	<option value="ardenza" >Ardenza</option>
		    				      	<option value="bagnaia" >Bagnaia</option>
		    				      	<option value="baratti" >Baratti</option>
		    				      	<option value="bibbona" >Bibbona</option>
		    				      	<option value="bolgheri" >Bolgheri</option>
		    				      	<option value="campiglia marittima" >Campiglia marittima</option>
		    				      	<option value="campo nell'elba" >Campo nell'elba</option>
		    				      	<option value="capoliveri" >Capoliveri</option>
		    				      	<option value="capraia isola" >Capraia isola</option>
		    				      	<option value="casa alzi" >Casa alzi</option>
		    				      	<option value="casale marittimo" >Casale marittimo</option>
		    				      	<option value="cascina" >Cascina</option>
		    				      	<option value="castagneto carducci" >Castagneto carducci</option>
		    				      	<option value="castelnuovo della misericordia" >Castelnuovo della misericordia</option>
		    				      	<option value="castiglioncello" >Castiglioncello</option>
		    				      	<option value="cavo" >Cavo</option>
		    				      	<option value="cecina" >Cecina</option>
		    				      	<option value="cecina marina" >Cecina marina</option>
		    				      	<option value="chiessi" >Chiessi</option>
		    				      	<option value="collesalvetti" >Collesalvetti</option>
		    				      	<option value="donoratico" >Donoratico</option>
		    				      	<option value="fauglia" >Fauglia</option>
		    				      	<option value="fetovaia" >Fetovaia</option>
		    				      	<option value="gabbro" >Gabbro</option>
		    				      	<option value="guasticce" >Guasticce</option>
		    				      	<option value="innamorata" >Innamorata</option>
		    				      	<option value="la california" >La california</option>
		    				      	<option value="lacona" >Lacona</option>
		    				      	<option value="lido di capoliveri" >Lido di capoliveri</option>
		    				      	<option value="livorno" >Livorno</option>
		    				      	<option value="madonna delle grazie" >Madonna delle grazie</option>
		    				      	<option value="marciana" >Marciana</option>
		    				      	<option value="marciana marina" >Marciana marina</option>
		    				      	<option value="marina di bibbona" >Marina di bibbona</option>
		    				      	<option value="marina di campo" >Marina di campo</option>
		    				      	<option value="marina di castagneto carducci" >Marina di castagneto carducci</option>
		    				      	<option value="mazzanta" >Mazzanta</option>
		    				      	<option value="montenero" >Montenero</option>
		    				      	<option value="nibbiaia" >Nibbiaia</option>
		    				      	<option value="nugola" >Nugola</option>
		    				      	<option value="piombino" >Piombino</option>
		    				      	<option value="poggio" >Poggio</option>
		    				      	<option value="pomonte" >Pomonte</option>
		    				      	<option value="populonia" >Populonia</option>
		    				      	<option value="porto azzurro" >Porto azzurro</option>
		    				      	<option value="portoazzurro" >Portoazzurro</option>
		    				      	<option value="portoferraio" >Portoferraio</option>
		    				      	<option value="procchio" >Procchio</option>
		    				      	<option value="quercianella" >Quercianella</option>
		    				      	<option value="rio marina" >Rio marina</option>
		    				      	<option value="rio nell'elba" >Rio nell'elba</option>
		    				      	<option value="riotorto" >Riotorto</option>
		    				      	<option value="rosignano marittimo" >Rosignano marittimo</option>
		    				      	<option value="rosignano solvay" >Rosignano solvay</option>
		    				      	<option value="san giuliano terme" >San giuliano terme</option>
		    				      	<option value="san piero in campo" >San piero in campo</option>
		    				      	<option value="san vincenzo" >San vincenzo</option>
		    				      	<option value="sant'andrea" >Sant'andrea</option>
		    				      	<option value="sant'anna" >Sant'anna</option>
		    				      	<option value="sant'ilario in campo" >Sant'ilario in campo</option>
		    				      	<option value="sassetta" >Sassetta</option>
		    				      	<option value="seccheto" >Seccheto</option>
		    				      	<option value="stagno" >Stagno</option>
		    				      	<option value="suvereto" >Suvereto</option>
		    				      	<option value="vada" >Vada</option>
		    				      	<option value="venturina" >Venturina</option>
		    				      	<option value="vicarello" >Vicarello</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="pub" >Pub</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="steak-house" >Steak house</option>
	    							<option value="aperitivo" >Aperitivo</option>
	    							<option value="creperie" >Creperie</option>
	    							<option value="gourmet" >Gourmet</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/saggistica/390486/cinema-che-storia/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012ab58/1233806/1233806_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/saggistica/390486/cinema-che-storia/" target="_blank">Cinema, che storia!</a></h2><em class="iml-author">giovanni bogani</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/10787/disegnare-fumetti-ecco-la-guida-di-scuola-comics/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/03/dylan_dog-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PERCORSI</span> 
                                    <h2>Guida al fumetto: da Dylan Dog a Diabolik</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
    
    
        
  
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://blog.gelocal.it/iltirreno-vitadacaniec/">
            <strong>Vita da cani & C.</strong>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://altrevite-livorno.blogautore.repubblica.it/">
            <strong>Altre vite</strong>
              <em class="author">di Maria Antonietta Schiavina</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://incucinaconilbocca-livorno.blogautore.repubblica.it/">
            <strong>In cucina con il Bocca</strong>
              <em class="author">di A. Giovannini e S. De Vanni</a></em>
          </a>
        </li>
        <li>
          <a href="http://daddi-livorno.blogautore.repubblica.it/">
            <strong>Poltrone pisane</strong>
              <em class="author">di Luca Daddi</a></em>
          </a>
        </li>
        <li>
          <a href="http://arrighi-livorno.blogautore.repubblica.it/">
            <strong>Stile quotidiano</strong>
              <em class="author">di Elisabetta Arrighi</a></em>
          </a>
        </li>
        <li>
          <a href="http://silvestri-livorno.blogautore.repubblica.it/">
            <strong>Sportello previdenza</strong>
              <em class="author">di Felice Silvestri</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://unfigliochiamatodesiderio-iltirreno.blogautore.repubblica.it/">
            <strong>Un figlio chiamato desiderio</strong>
              <em class="author">di Camilla Bernacchioni</a></em>
          </a>
        </li>
        <li>
          <a href="http://indiepercui-iltirreno.blogautore.repubblica.it/">
            <strong>L'occhio del Panda</strong>
              <em class="author">di Daniele Catalucci</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/livorno/sport/2018/04/12/news/se-ci-spera-addirittura-il-pisa-perche-non-crederci-noi-il-primo-posto-e-ancora-li-1.16705570">Se ci spera addirittura il Pisa perché non crederci noi? Il primo posto è ancora lì... </a></li>
      <li><a href="/livorno/sport/2018/04/12/news/la-prima-volta-di-romano-1.16705569">La prima volta di Romano </a></li>
      <li><a href="/livorno/sport/2018/04/12/news/tre-punti-e-gran-sorpasso-collevica-vola-in-vetta-1.16705567">Tre punti e gran sorpasso, Collevica vola in vetta </a></li>
      <li><a href="/livorno/sport/2018/04/12/news/la-scuola-micali-tira-fuori-i-muscoli-1.16705565">La scuola Micali tira fuori i muscoli </a></li>
      <li><a href="/livorno/sport/2018/04/12/news/gia-annullati-40-biglietti-presi-dai-pisani-in-curva-nord-1.16705523">Già annullati 40 biglietti  presi dai pisani in  Curva Nord</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4735028"><span>CICLISMO, PARIGI-ROUBAIX: E' MORTO IL 23ENNE BELGA GOOLAERTS </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4735021"><span>CALCIO, SERIE A: KALINIC EVITA KO AL MILAN, 1-1 CON SASSUOLO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4735010"><span>CALCIO, SERIE A: 2-1 A UDINESE, LAZIO AGGANCIA ROMA AL 3° POSTO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4734953"><span>CALCIO, SERIE A: SAMPDORIA-GENOA 0-0 </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4734933"><span>CALCIO, SERIE A: NELL'ANTICIPO SPAL-ATALANTA 1-1</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/livorno/tempo-libero/2018/04/07/news/l-attrice-e-il-quintetto-d-archi-per-un-rigoletto-tutto-nuovo-1.16685071">L’attrice e il quintetto d’archi per  un Rigoletto tutto nuovo </a></li>
      <li><a href="/livorno/tempo-libero/2018/04/07/news/storie-di-vita-vera-e-romanzi-autori-e-libri-in-passerella-1.16685029">Storie di vita vera e romanzi Autori e libri in passerella </a></li>
      <li><a href="/livorno/tempo-libero/2018/04/07/news/canzoni-inedite-nell-arena-del-pegaso-1.16685027">Canzoni inedite nell’arena del Pegaso </a></li>
      <li><a href="/livorno/tempo-libero/2018/04/03/news/un-festival-di-arte-di-strada-per-truccare-livorno-1.16670823">Un festival di arte di strada per "truccare Livorno"</a></li>
      <li><a href="/livorno/tempo-libero/2018/04/01/news/brignano-si-confessa-cosi-vi-racconto-i-tic-al-tempo-delle-app-1.16664262">Brignano si confessa «Così vi racconto i tic al tempo delle app» </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/13/news/c-e-qualcunoal-nazareno-1.320355">Toc toc, c'è qualcuno al Nazareno?</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/13/news/l-idea-di-biancofiore-parietti-la-trotskista-palazzo-tutto-il-peggio-della-settimana-1.320556">L'idea di Biancofiore, Parietti la trotskista: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/12/news/troppa-coerenza-in-politica-non-e-un-valore-e-queste-consultazioni-lo-dimostrano-1.320525">L'eccesso di coerenza in politica non è un valore. E queste consultazioni lo dimostrano</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/11/news/fabrizio-barca-sinistra-suicidio-1.320464">Fabrizio Barca: «Dopo una sberla così o ci si rinnova, o ci si arrocca arrivando al suicidio»</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/09/news/la-sinistra-che-sta-facendo-finta-di-niente-dopo-la-batosta-elettorale-deve-cambiare-1.320333">La sinistra che sta facendo finta di niente dopo la batosta elettorale deve cambiare</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            	        
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@7e3b672 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16707792) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@7e3b672 -->
	<li><a href=" /italia-mondo/2018/04/13/news/cronaca-italiana-le-storie-del-13-aprile-2018-1.16707792?id=2.3521&fsp=2.3465 ">Cronaca italiana, le storie del 13 aprile 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@231edded -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16707816) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@231edded -->
	<li><a href=" /italia-mondo/2018/04/13/news/scatenarono-il-panico-a-torino-in-piazza-san-carlo-8-arresti-1.16707816?id=2.3521&fsp=2.3465 ">Scatenarono il panico a Torino in piazza San Carlo: 8 arresti</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@1a0f4d09 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16707716) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@1a0f4d09 -->
	<li><a href=" /italia-mondo/2018/04/13/news/mr-facebook-accetta-la-sfida-piu-trasparenza-1.16707716?id=2.3521&fsp=2.3465 ">Mr Facebook accetta la sfida: più trasparenza </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3027bed6 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16707640) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3027bed6 -->
	<li><a href=" /italia-mondo/2018/04/13/news/la-silicon-valley-libera-per-scelte-consapevoli-1.16707640?id=2.3521&fsp=2.3465 ">La Silicon Valley libera per scelte consapevoli </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@527158c0 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16704341) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@527158c0 -->
	<li><a href=" /italia-mondo/2018/04/12/news/cronaca-italiana-le-storie-del-12-aprile-2018-1.16704341?id=2.3521&fsp=2.3465 ">Cronaca italiana, le storie del 12 aprile 2018</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/dite-ai-vostri-figli-che-e-solo-un-esame-la-lettera-di-un-preside-ai-genitori/558671/">“Dite ai vostri figli che è solo un esame”: la lettera di un Preside ai genitori</a></li>
		    <li><a href="https://www.deejay.it/news/lapo-elkann-offro-il-mio-lavoro-gratis-al-prossimo-governo/558832/">Lapo Elkann: “Offro il mio lavoro gratis al prossimo governo”</a></li>
		    <li><a href="https://www.deejay.it/news/defibrillatore-e-massaggio-cardiaco-medico-salva-ragazzino-su-campo-da-calcio/558461/">Defibrillatore e massaggio cardiaco: medico salva ragazzino su campo da calcio</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//iltirreno.gelocal.it/gerenza/">Redazione</a> | <a href="//iltirreno.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//iltirreno.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-34']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/iltirreno/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_async.js?20180409" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->
<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
